

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>CDP: 43 procent av företagen exponerade mot betydande vattenrisker - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aktuellhallbarhet.se/cdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CDP: 43 procent av företagen exponerade mot betydande vattenrisker - Aktuell Hållbarhet" />
<meta property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta property="og:url" content="http://www.aktuellhallbarhet.se/cdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Direkten" />
<meta property="article:published_time" content="2017-08-30T10:49:33+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta name="twitter:title" content="CDP: 43 procent av företagen exponerade mot betydande vattenrisker - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="http://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="http://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-ab09718902.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-8a6abeab8c.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.aktuellhallbarhet.se/?p=178917' />
<link rel="alternate" type="application/json+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fcdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fcdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker%2F&#038;format=xml" />
		<script type="text/javascript" src="http://bn-01d.adtomafusion.com:80/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com:80";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=bef65967d1&wpp_id=178917';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["direkten"],"pagePostAuthor":"Jon Röhne"});
</script>    </head>

    


    <body class="post-template-default single single-post postid-178917 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="http://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                               <span class="header-logo-notice">(fd Miljöaktuellt och Miljörapporten)</span>
                            </a>
                        

                    
                    <div class="header-siteDescription">Miljö, hållbarhet och CSR för proffs och beslutsfattare</div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="http://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="http://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="http://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="http://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="http://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="http://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="http://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="http://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="http://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="http://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="http://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="http://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="http://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="http://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="http://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57958"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-57979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57979"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-57976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57976"><a href="http://www.aktuellhallbarhet.se/annonsera/tidning/">Tidning</a></li>
	<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="http://www.aktuellhallbarhet.se/annonsera/online-4/">Online</a></li>
	<li id="menu-item-57961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57961"><a href="http://www.aktuellhallbarhet.se/annonsera/konferens/">Konferens</a></li>
	<li id="menu-item-57970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57970"><a href="http://www.aktuellhallbarhet.se/annonsera/content-marketing/">Content marketing</a></li>
	<li id="menu-item-57967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57967"><a href="http://www.aktuellhallbarhet.se/annonsera/edr/">e-post marknadsföring</a></li>
	<li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57964"><a href="http://www.aktuellhallbarhet.se/annonsera/leads/">Leads-generering</a></li>
</ul>
</li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="http://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="http://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="http://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fcdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                <div class="sub-menu-wrapper"><ul id="primary-sub-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul></div>
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">   
    <div id="" class="large-6 columns">
                    
<article id="post-178917" class="post-178917 post type-post status-publish format-standard hentry category-direkten hide-author show-gallery">

    <div class="entry-date">
        <p>2017-08-30</p>
    </div>

    <header class="entry-header">
        <h1 class="entry-title">CDP: 43 procent av företagen exponerade mot betydande vattenrisker</h1>    </header>



    
    

<script type="text/javascript">
jQuery(document).ready(function () {

    //var shareUrl = jQuery("link[rel=canonical]").attr("href");
    var share_counter_url = 'http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/share-count/?postid=178917';

    // Ajax request to read share counts.
    jQuery.getJSON(share_counter_url, function (data) {
        shares = data.shares;
        jQuery('.article-toolbar .count').each(function (index, el) {
            service = jQuery(el).parents('li').attr("data-service");
            count = shares[service];

            // Divide large numbers eg. 5500 becomes 5.5k
            if(count>1000) {
            count = (count / 1000).toFixed(1);
            if(count>1000) count = (count / 1000).toFixed(1) + "M";
            else count = count + "k";
            }

            // Only set share count when not zero
            if(count !== 0) {
                jQuery(el).html(count);
                jQuery(el).parents('li').attr("data-service-count", count);
            }
        });
    });
});
</script>


<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fcdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker%2F&amp;text=CDP%3A+43+procent+av+f%C3%B6retagen+exponerade+mot+betydande+vattenrisker" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fcdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker%2F&amp;t=CDP%3A+43+procent+av+f%C3%B6retagen+exponerade+mot+betydande+vattenrisker" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fcdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker%2F&title=CDP%3A%2043%20procent%20av%20f%C3%B6retagen%20exponerade%20mot%20betydande%20vattenrisker&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: CDP: 43 procent av företagen exponerade mot betydande vattenrisker&body=Hej, jag ville tipsa om den här artikeln CDP: 43 procent av företagen exponerade mot betydande vattenrisker - http://www.aktuellhallbarhet.se/cdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
            <!-- Widget area: Annonsplats 1 artikel -->
        <div class="article-ad-wrapper">
            <div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>        </div>
    
    

    <!-- Article content -->
    <div class="entry-content">
        <div class="owcProtectedContent-login">
	<h2 class="owcProtectedContent-login-title">Var god att logga in</h2>
	<p class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p>
</p>

	
		<form name="loginform" id="loginform" action="http://www.aktuellhallbarhet.se/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Lösenord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logga in" />
				<input type="hidden" name="redirect_to" value="http://www.aktuellhallbarhet.se/cdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker/" />
			</p>
			
		</form></div>    </div>


    <!-- author byline -->
<div class="entry-author author-jon-rohneaktuellhallbarhet-se">
    <div class="author-image">
        <img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/06/jon-rohne-webb1-100x150.jpg" width="47" height="70" alt="Jon Röhne" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>
    
    <p class="author-name">Jon Röhne</p>
    <a class="display-name" title="jon.rohne@aktuellhallbarhet.se" href="mailto:jon.rohne@aktuellhallbarhet.se">
        jon.rohne@aktuellhallbarhet.se    </a>
    </div>

    <footer class="entry-footer">

        
        
        

    </footer>

</article>



    <!-- Related posts -->
    <div class="related-posts">

        <h3 class="related-posts-title">Läs mer</h3>
        <ul class="list">
            
                                    
<li id="post-73657" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/stor-betydelse-for-klimatmotet-i-paris/">”Stor betydelse för klimatmötet i Paris”</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2013-09-27T00:00:00+00:00">27 september, 2013</time>
</li>                
            
                                    
<li id="post-84205" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/inga-bindande-mal-i-irlands-klimatlag/">Inga bindande mål i Irlands klimatlag</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2015-01-22T00:00:00+00:00">22 januari, 2015</time>
</li>                
            
                                    
<li id="post-68746" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/sverige-far-mest-fornybar-energi-i-hela-eu/">Sverige får mest förnybar energi i hela EU</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2011-01-10T00:00:00+00:00">10 januari, 2011</time>
</li>                
                        
        </ul>
    </div>










  
        
                
    </div>

    <div id="sidebar_single_right" class="large-4 columns">
                    <aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad"><div class="rss_image" style="width:100px; height:100px;"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/orebro-kommun-forst-sverige-att-investera-gront/" target="_blank" title="Örebro kommun – först i Sverige att investera grönt" ><img class="rss_image" src="http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/img/feedzy-default.jpg"></a></div><span class="title"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/orebro-kommun-forst-sverige-att-investera-gront/" target="_blank">Örebro kommun – först i Sverige att investera grönt</a></span><div class="rss_content"><p>M&aring;nga f&ouml;retag och kommuner jobbar f&ouml;r att minska sin klimatp&aring;verkan inom energi, transporter och fastigheter. Men deras kapital arbetar ofta i motsatt riktning. Ett undantag &auml;r &Ouml;rebro kommun som var f&ouml;rst i Sverige att investera f&ouml;r en gr&ouml;nare framtid. 
Inl&auml;gget &Ouml;rebro kommun &ndash; f&ouml;rst i Sverige att investera gr&ouml;nt d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p></div></li></ul></div></aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-178458" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/lansstyrelsen-skane-soker-enhetschef-naturvardsenheten/">Enhetschef Naturvårdsenheten, Länsstyrelsen Skåne</a>
    
</li>
<li id="post-178435" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/lansstyrelsen-ostergotland-soker-handlaggare-tillsyn-och-vagledning-till-miljoskyddsenheten/">Handläggare tillsyn och tillsynsvägledning, Länsstyrelsen Östergötland</a>
    
</li>
<li id="post-177866" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/miljochef-v-dala-miljo-och-byggforvaltning/">Miljöchef, V-Dala Miljö- och byggförvaltning</a>
    
</li>
<li id="post-176775" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/ekologigruppen-soker-miljo-och-samhallsplanerare-till-stockholm/">Miljö- och samhällsplanerare, Ekologigruppen</a>
    
</li>        </ul>
    </div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Senaste nytt</h2>		<ul>
					<li>
				<a href="http://www.aktuellhallbarhet.se/jarfalla-kommun-antar-parisavtalet/">Järfälla kommun antar Parisavtalet</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/cdp-43-procent-av-foretagen-exponerade-mot-betydande-vattenrisker/">CDP: 43 procent av företagen exponerade mot betydande vattenrisker</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/elprylar-innehaller-mycket-farliga-kemikalier/">Elprylar innehåller för mycket farliga kemikalier</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/c-regeringens-lagforslag-tunga-lastbilar-missar-malet/">C: Regeringens lagförslag för tunga lastbilar missar målet</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/kladforetag-kraver-revolutionerande-ansvar-bomullsproduktionen/">Klädföretag kräver ”revolutionerande” ansvar för bomullsproduktionen</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/lagforslag-om-vatten-skapar-oro/">Lagförslag om vatten skapar oro</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/wwf-om-hm-samarbetet-turkiet-arbetares-rattigheter-ar-inte-fragor-som-wwf-driver/">WWF om HM-samarbetet i Turkiet: &#8221;Arbetares rättigheter är inte frågor som WWF driver&#8221;</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/ny-lag-kan-doma-tillverkare-av-plastpasar-till-fangelse/">Tillverkning och användning av plastpåsar kan ge fängelse &#8211; från och med måndag</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/svensk-dackatervinning-sopar-miljoproblem-konstgrasmattan/">&#8221;Svensk Däckåtervinning sopar miljöproblem under konstgräsmattan&#8221;</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/energimyndigheten-solceller-en-lonsam-affar-foretag/">Energimyndigheten: Solceller en lönsam affär för företag</a>
						</li>
				</ul>
		</aside>		<aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-178905" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/kappalaforbundet-soker-driven-utatriktad-och-analytisk-miljoingenjor/">Miljöingenjör inriktning miljökemi, Käppalaförbundet</a>
    
</li>
<li id="post-178781" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/sbab-soker-driven-och-utatriktad-hallbarhetsstrateg/">Hållbarhetsstrateg, SBAB</a>
    
</li>
<li id="post-178767" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/af-soker-miljokonsult-med-fokus-pa-tillstandsprovningar/">Miljökonsult fokus tillståndsprövningar, ÅF</a>
    
</li>
<li id="post-178220" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/vattenmyndigheten-lansstyrelsen-norrbotten-soker-vattensamordnare/">Vattensamordnare till Vattenmyndigheten, Länsstyrelsen Norrbotten</a>
    
</li>
<li id="post-178169" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/lansstyrelsen-stockholm-soker-handlaggare-tillsyn-vattenverksamhet/">Handläggare tillsyn vattenverksamhet, Länsstyrelsen Stockholm</a>
    
</li>
<li id="post-178041" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/forsvarsmakten-soker-projektledareprojektsamordnare/">Projektledare/projektsamordnare till försvarsmaktens miljöprövningsenhet, Försvarsmakten</a>
    
</li>
<li id="post-177113" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/stockholm-vatten-och-avfall-soker-hallbarhetschef-for-helhetsansvar/">Hållbarhetschef, Stockholm Vatten och Avfall</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
<article id="post-169441" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Klimatanpassning Sverige        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen Klimatanpassning Sverige 2017 som fokuserar på aktuella strategier, verktyg och lösningar för klimatanpassning och säkring av såväl samhället som näringsverksamheter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-169936" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Nytt om Hållbarhetsredovisning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen som ger dig det senaste och det viktigaste om de nya lagkraven och hur nya regler, standarder, praxis och trender påverkar redovisningen och din organisation. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-155941" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
            Hållbara Affärer        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Hållbara Affärer är en ny och återkommande mötesplats efter Sustainable Business Day! Detta är konferensen som lyfter hållbarhetsfrågorna till nivån där de avgörande strategiska besluten fattas, både i näringslivet och i samhället.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175301" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Livsmedelsforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Konferensen som belyser, analyserar och ger värdefulla svar på hur den hållbara omställningen i livsmedelskedjan kommer att se ut och hur den påverkar olika aktörer.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-172993" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Chemicals Management Summit        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Idag finns det olika idéer, vägar och strategier för klara en giftfri miljö och en hållbar kemikaliehantering. Chemicals Management Summit 2017 har kartan och verktygen du behöver för att navigera i en föränderlig värld med nya krav från affärspartners, myndigheter och konsumenter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175138" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Klimatforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkomna till en dag som fokuserar på de möjligheter som uppstår när alla drar åt samma håll! Klimatforum 2017 riktar strålkastarljuset på stora och små lösningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-176261" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
            Hållbar kommun        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till vår årliga konferens om strategiskt- och praktiskt miljöarbete i en kommun – i år med ett extra fokus på ämnen som vatten, energi och socialt hållbar samhällsplanering.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-168490" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Släpp kommunerna loss        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Fossilfritt Sverige bjuder in till en konferens om kommunernas klimatarbete med fokus på transporterna. Under konferensen presenteras en ny rapport särskilt framtagen av IVL Svenska Miljöinstitutet med tio konkreta förslag till hinderröjning.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Program och anmälan
        </a>
    
</article>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella utbildningar</h2><div class="textwidget">
<article id="post-170764" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-nya-gri-standards-hallbarhetsredovisning-3/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/gri-ny-590-1-150x150.png" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">5-6 september 2017 – FULLBOKAT!</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-nya-gri-standards-hallbarhetsredovisning-3/">
            Certifierad utbildning i nya GRI Standards hållbarhetsredovisning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till vår tvådagarsutbildning i att hållbarhetsredovisa enligt nya GRI Standards. Denna mycket eftertraktade utbildning är certifierad av Global Reporting Initiatives internationella sekretariat i Amsterdam. Efter avslutad utbildning får du ett diplom utfärdat av GRI.</p>
        
            </div>

    
    
</article>

<article id="post-170800" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/artskydd-praktisk-tillampning-utredning-och-bedomningar-tillstands-och-tillsynsarenden-2/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/utter10-fixad-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">5 september 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/artskydd-praktisk-tillampning-utredning-och-bedomningar-tillstands-och-tillsynsarenden-2/">
            Artskydd – praktisk tillämpning, utredning och bedömningar i tillstånds- och tillsynsärenden        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Skyddet för arter regleras i Sverige genom framförallt artskyddsförordningen. Denna heldagsutbildning ger dig det senaste inom praktisk tillämpning av artskyddet utifrån dagens regler. Du får lära dig hur man konkret och ändamålsenligt bör genomföra utredningar om artskydd och bedömningar i till exempel tillstånds- eller tillsynsärenden.</p>
        
            </div>

    
    
</article>

<article id="post-171541" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-kemikaliehantering-och-kemikalielagstiftning-2/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-150x150.png" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">6 september 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-kemikaliehantering-och-kemikalielagstiftning-2/">
            Grundkurs i kemikaliehantering och kemikalielagstiftning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Kraven på kemikaliekontroll ökar och lagstiftningen kring kemikalier utvecklas snabbt, både i Sverige och inom EU. Denna utbildning riktar sig till alla som kommer i kontakt med kemikaliefrågor i sitt arbete. Du får en orientering i olika lagar och förordningar, vad de innebär och hur de påverkar olika typer av verksamheter.</p>
        
            </div>

    
    
</article>
</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="http://www.aktuellhallbarhet.se/svensk-dackatervinning-sopar-miljoproblem-konstgrasmattan/" title="&#8221;Svensk Däckåtervinning sopar miljöproblem under konstgräsmattan&#8221;" class="wpp-post-title" target="_self">&#8221;Svensk Däckåtervinning sopar miljöproblem under konstgräsmattan&#8221;</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/stor-undersokning-har-du-ratt-lon-2/" title="Stor undersökning: Har du rätt lön?" class="wpp-post-title" target="_self">Stor undersökning: Har du rätt lön?</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-post-title" target="_self">Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/costa-rica-blir-det-forsta-landet-att-forbjuda-plastforpackningar/" title="Costa Rica blir det första landet att förbjuda plastförpackningar" class="wpp-post-title" target="_self">Costa Rica blir det första landet att förbjuda plastförpackningar</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/trump-forest-ska-uppvaga-de-negativa-klimateffekterna-av-donald-trump/" title="Trump Forest ska uppväga de negativa klimateffekterna av Donald Trump" class="wpp-post-title" target="_self">Trump Forest ska uppväga de negativa klimateffekterna av Donald Trump</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
            </div>
</div>

<div class="row">
    <div id="sidebar_single_bottom_1" class="large-6 columns">
                    <aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="178888" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/wwf-om-hm-samarbetet-turkiet-arbetares-rattigheter-ar-inte-fragor-som-wwf-driver/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/170830turkietwwf.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/wwf-om-hm-samarbetet-turkiet-arbetares-rattigheter-ar-inte-fragor-som-wwf-driver/">WWF om HM-samarbetet i Turkiet: "Arbetares rättigheter är inte frågor som WWF driver"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Mänskliga rättigheter</div>
</div>
<p>WWF och HM startar ett nytt samarbete för mer hållbar vattenförvaltning i Turkiet.</p>
</div>
    </article>






</div><div data-post="178883" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ny-lag-kan-doma-tillverkare-av-plastpasar-till-fangelse/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/00400187-e13f409dc7cce8bdc918bd83316f0215-arc614x376-w1200.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ny-lag-kan-doma-tillverkare-av-plastpasar-till-fangelse/">Tillverkning och användning av plastpåsar kan ge fängelse - från och med måndag</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Plast</div>
</div>
<p>Kenya inför världens hårdaste lagar mot plastpåsar. </p>
</div>
    </article>






</div><div data-post="178803" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/svensk-dackatervinning-sopar-miljoproblem-konstgrasmattan/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/konstgraxxsgranulat-590x300.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/svensk-dackatervinning-sopar-miljoproblem-konstgrasmattan/">"Svensk Däckåtervinning sopar miljöproblem med mikroplaster under konstgräsmattan"</a></h2>

<div class="teaser-text">
<p>DEBATT Svensk Däckåtervinning förringar miljöproblem som är kopplade till mikroplaster från konstgräsplaner. Istället för att ifrågasätta om konstgräsplaner är en källa till mikroplaster eller ej borde de ta sitt miljöansvar i enlighet med miljöbalken och miljöansvarsdirektivet, menar tre debattörer från miljöförvaltningen i Malmö stad.</p>
</div>
    </article>






</div><div data-post="178836" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sveriges-basta-hallbarhetschef-2017/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/baxxsta-haxxllbarhetschef-590x300.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sveriges-basta-hallbarhetschef-2017/">Dags att nominera Sveriges bästa hållbarhetschef</a></h2>

<div class="teaser-text">
<p>Nu är det dags att nominera kandidater till priset Sveriges bästa hållbarhetschef 2017. Missa inte chansen att lyfta fram de hållbarhetschefer som föregår med gott exempel och bidrar till en hållbar affärsutveckling.   </p>
</div>
    </article>






</div><div data-post="178832" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/trump-forest-ska-uppvaga-de-negativa-klimateffekterna-av-donald-trump/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/screen-shot-2017-08-28-at-13.41.22.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/trump-forest-ska-uppvaga-de-negativa-klimateffekterna-av-donald-trump/">Trump Forest ska uppväga de negativa klimateffekterna av Donald Trump</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>En trädplanteringskampanj för att uppväga Donald Trumps negativa effekt på klimatet har blivit en viral succé. </p>
</div>
    </article>






</div><div data-post="178825" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/stor-undersokning-har-du-ratt-lon-2/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/170828-lon.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/stor-undersokning-har-du-ratt-lon-2/">Stor undersökning: Har du rätt lön?</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Delta i Sveriges största löne- och karriärundersökning för miljö- och hållbarhetsproffs.</p>
</div>
    </article>






</div><div data-post="178737" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/kvinnor-tar-ut-fyra-av-fem-foraldradagar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/father-2342674-960-720.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/kvinnor-tar-ut-fyra-av-fem-foraldradagar/">Kvinnor tar ut fyra av fem föräldradagar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>En ny undersökning från TCO visar att kvinnor tar fyra av fem föräldradagar under barnets första två år. </p>
</div>
    </article>






</div><div data-post="178754" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/fredagskommentaren-nar-mat-blir-lika-hett-som-pa-90-talet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/mikael-salo590x300-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/fredagskommentaren-nar-mat-blir-lika-hett-som-pa-90-talet/">Fredagskommentaren: När mat blir lika hett som it på 90-talet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommentar</div>
</div>
<p>När sektorn dukar bordet med digitalisering, innovationer, nya råvaror osar det transformation.</p>
</div>
    </article>






</div><div data-post="178726" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/elbilister-anmaler-trafikverket-diskriminering/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/laddskylt-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/elbilister-anmaler-trafikverket-diskriminering/">Elbilister anmäler Trafikverket för diskriminering</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Ekotransport</div>
</div>
<p>Trafikverket har anmälts för diskriminering av elbilister sedan man nekat en ansökan om att sätta upp en laddstationsskylt. </p>
</div>
    </article>






</div><div data-post="178723" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/costa-rica-blir-det-forsta-landet-att-forbjuda-plastforpackningar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/undp-plastic-pollution-sea-waste-goal14-ocean-water-14.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/costa-rica-blir-det-forsta-landet-att-forbjuda-plastforpackningar/">Costa Rica blir det första landet att förbjuda plastförpackningar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Plast</div>
</div>
<p>Costa Rica förbjuder engångsförpackningar av plast.</p>
</div>
    </article>






</div><div data-post="178690" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/lista-har-ar-staderna-med-varst-bilkoer/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/traffic-jam-688566-960-720.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/lista-har-ar-staderna-med-varst-bilkoer/">Lista: Här är städerna med värst bilköer</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Ekotransport</div>
</div>
<p>För sjätte året i rad presenteras en lista över städerna med värst bilköer. </p>
</div>
    </article>






</div><div data-post="178623" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/social-superentreprenor-startar-normkritisk-contentbyra/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/qz9qr7es0hgqgn01fisl.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/social-superentreprenor-startar-normkritisk-contentbyra/">Social superentreprenör startar normkritisk contentbyrå</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbar kommunikation</div>
</div>
<p>Fotografen, entreprenören och föreläsaren Felicia Margineanu startar normkritisk contentbyrå.</p>
</div>
    </article>






</div><div data-post="178648" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/bla-hundar-till-foljd-av-fororeningar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/stray-dogs-in-mumbai-are-turning-bright-blue-because-pollution1400-1502887503-1100x513.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/bla-hundar-till-foljd-av-fororeningar/">Blå hundar till följd av föroreningar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Miljöföroreningar</div>
</div>
<p>Efter att ett antal blåa hundar dykt upp i Mumbai i Indien har myndigheterna nu stängt ner en fabrik som misstänks för ha dumpat industriavfall och färgmedel i en lokal flod. </p>
</div>
    </article>






</div><div data-post="178626" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/paris-bast-pa-delningstjanster-fordon/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/autolib-electric-car-sharing-scheme-paris-france-arc-triumph-sgb-em-696x464.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/paris-bast-pa-delningstjanster-fordon/">Paris bäst på delningstjänster för fordon</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Ekotransport</div>
</div>
<p>En ny undersökning har rankat de städer som ligger i framkant när det gäller delningstjänster för fordon. </p>
</div>
    </article>






</div><div data-post="178614" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/direktsand-civil-olydnad-svenskar-ockuperar-tysk-kolgruva/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/170822brunkol.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/direktsand-civil-olydnad-svenskar-ockuperar-tysk-kolgruva/">Direktsänd civil olydnad: Svenskar ockuperar tysk kolgruva</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Aktivism</div>
</div>
<p>På tisdagen påbörjas direktsändningen av dokumentären ”Disobedience Live” som följer fyra svenska miljöaktivister som reser ner till kolgruvorna i Rhenområdet i Tyskland för att ockupera den gruva som släpper ut mest koldioxid i Europa. Följ livesändningen här.</p>
</div>
    </article>






</div><div data-post="178586" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/svenskar-vill-att-handeln-informerar-om-plastflaskors-miljopaverkan/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/bottles.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/svenskar-vill-att-handeln-informerar-om-plastflaskors-miljopaverkan/">Svenskar vill att handeln informerar om plastflaskors miljöpåverkan</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Plast</div>
</div>
<p>I juni i år infördes den lag som säger att handeln är skyldig att informera konsumenterna om plastpåsars miljöpåverkan. Nu vill många svenskar se liknande regler vid försäljning av plastflaskor. Det visar en ny undersökning.</p>
</div>
    </article>






</div><div data-post="178589" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/debatten-om-klimatpaverkan-fran-not-far-och-get-vilar-pa-ostadig-grund/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/ko-590x300.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/debatten-om-klimatpaverkan-fran-not-far-och-get-vilar-pa-ostadig-grund/">"Debatten om klimatpåverkan från nöt, får och get vilar på en ostadig grund"</a></h2>

<div class="teaser-text">
<p>DEBATT Kritiken mot nöt, får och get utifrån ett klimatperspektiv vilar på ostadig grund. De livscykelanalyser som ofta används som slagträ i debatten utgår inte från ett populationsperspektiv vilket ger en missvisande bild, menar fårbonden Göran Rudbäck. </p>
</div>
    </article>






</div><div data-post="178544" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ny-bitradande-stadsbyggnadsdirektor-ska-driva-pa-socialt-hallbarhetsarbete/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/birgittaloof-715x535.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ny-bitradande-stadsbyggnadsdirektor-ska-driva-pa-socialt-hallbarhetsarbete/">Ny biträdande stadsbyggnadsdirektör ska driva på socialt hållbarhetsarbete</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Efter tio år som planchef blir Birgitta Lööf biträdande stadsbyggnadsdirektör i Göteborg. Social hållbarhet i staden blir en av hennes största utmaningar. </p>
</div>
    </article>






</div><div data-post="178511" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/3-saker-du-bor-tanka-pa-nar-du-inleder-ett-hallbarhetssamarbete/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/orjan-bodin-hires.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/3-saker-du-bor-tanka-pa-nar-du-inleder-ett-hallbarhetssamarbete/">3 saker du bör tänka på när du inleder ett hållbarhetssamarbete</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbarhetsarbete</div>
</div>
<p>För att lösa de miljö- och klimatutmaningar krävs samarbete mellan olika aktörer. I en ny studie har forskarna tittat på vilka samverkansformer som är mest effektiva när man arbetar med miljö- och klimatfrågor.</p>
</div>
    </article>






</div><div data-post="178508" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ifragasatter-moderaterna-klimathotet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/170818moderatklimat.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ifragasatter-moderaterna-klimathotet/">Ifrågasätter Moderaterna klimathotet?</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Politik</div>
</div>
<p>Moderater anklagades i veckan för att ifrågasätta klimathotet. Moderaternas miljöpolitiska talesperson Johan Hultberg förklarar nu partiets linje. </p>
</div>
    </article>






</div></aside>            </div>

    <div id="sidebar_single_bottom_2" class="large-4 columns">
            </div>
</div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='feedzy-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>
