

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>Comeback för kilometerskatten - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aktuellhallbarhet.se/comeback-for-kilometerskatten/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comeback för kilometerskatten - Aktuell Hållbarhet" />
<meta property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta property="og:url" content="http://www.aktuellhallbarhet.se/comeback-for-kilometerskatten/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Direkten" />
<meta property="article:published_time" content="2017-07-06T11:56:06+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta name="twitter:title" content="Comeback för kilometerskatten - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="http://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="http://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-b2bd01d1f9.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-b23bffafcc.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.aktuellhallbarhet.se/?p=177695' />
<link rel="alternate" type="application/json+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fcomeback-for-kilometerskatten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fcomeback-for-kilometerskatten%2F&#038;format=xml" />
		<script type="text/javascript" src="http://bn-01d.adtomafusion.com:80/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com:80";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=71ebe5a889&wpp_id=177695';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["direkten"],"pagePostAuthor":"Björn Anderberg"});
</script>    </head>

    


    <body class="post-template-default single single-post postid-177695 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="http://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                               <span class="header-logo-notice">(fd Miljöaktuellt och Miljörapporten)</span>
                            </a>
                        

                    
                    <div class="header-siteDescription">Miljö, hållbarhet och CSR för proffs och beslutsfattare</div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="http://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://miljoaktuellt.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="http://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="http://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="http://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="http://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="http://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="http://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://miljoaktuellt.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="http://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="http://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="http://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="http://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="http://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="http://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://miljoaktuellt.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="http://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="http://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57958"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-57979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57979"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-57976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57976"><a href="http://www.aktuellhallbarhet.se/annonsera/tidning/">Tidning</a></li>
	<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="http://www.aktuellhallbarhet.se/annonsera/online-4/">Online</a></li>
	<li id="menu-item-57961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57961"><a href="http://www.aktuellhallbarhet.se/annonsera/konferens/">Konferens</a></li>
	<li id="menu-item-57970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57970"><a href="http://www.aktuellhallbarhet.se/annonsera/content-marketing/">Content marketing</a></li>
	<li id="menu-item-57967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57967"><a href="http://www.aktuellhallbarhet.se/annonsera/edr/">e-post marknadsföring</a></li>
	<li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57964"><a href="http://www.aktuellhallbarhet.se/annonsera/leads/">Leads-generering</a></li>
</ul>
</li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="http://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="http://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="http://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fcomeback-for-kilometerskatten%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                <div class="sub-menu-wrapper"><ul id="primary-sub-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul></div>
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">   
    <div id="" class="large-6 columns">
                    
<article id="post-177695" class="post-177695 post type-post status-publish format-standard hentry category-direkten hide-author show-gallery">

    <div class="entry-date">
        <p>2017-07-06</p>
    </div>

    <header class="entry-header">
        <h1 class="entry-title">Comeback för kilometerskatten</h1>    </header>



    
    

<script type="text/javascript">
jQuery(document).ready(function () {

    //var shareUrl = jQuery("link[rel=canonical]").attr("href");
    var share_counter_url = 'http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/share-count/?postid=177695';

    // Ajax request to read share counts.
    jQuery.getJSON(share_counter_url, function (data) {
        shares = data.shares;
        jQuery('.article-toolbar .count').each(function (index, el) {
            service = jQuery(el).parents('li').attr("data-service");
            count = shares[service];

            // Divide large numbers eg. 5500 becomes 5.5k
            if(count>1000) {
            count = (count / 1000).toFixed(1);
            if(count>1000) count = (count / 1000).toFixed(1) + "M";
            else count = count + "k";
            }

            // Only set share count when not zero
            if(count !== 0) {
                jQuery(el).html(count);
                jQuery(el).parents('li').attr("data-service-count", count);
            }
        });
    });
});
</script>


<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fcomeback-for-kilometerskatten%2F&amp;text=Comeback+f%C3%B6r+kilometerskatten" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fcomeback-for-kilometerskatten%2F&amp;t=Comeback+f%C3%B6r+kilometerskatten" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fcomeback-for-kilometerskatten%2F&title=Comeback%20f%C3%B6r%20kilometerskatten&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Comeback för kilometerskatten&body=Hej, jag ville tipsa om den här artikeln Comeback för kilometerskatten - http://www.aktuellhallbarhet.se/comeback-for-kilometerskatten/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
            <!-- Widget area: Annonsplats 1 artikel -->
        <div class="article-ad-wrapper">
            <div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>        </div>
    
    

    <!-- Article content -->
    <div class="entry-content">
        <div class="owcProtectedContent-login">
	<h2 class="owcProtectedContent-login-title">Var god att logga in</h2>
	<p class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p>
</p>

	
		<form name="loginform" id="loginform" action="http://www.aktuellhallbarhet.se/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Lösenord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logga in" />
				<input type="hidden" name="redirect_to" value="http://www.aktuellhallbarhet.se/comeback-for-kilometerskatten/" />
			</p>
			
		</form></div>    </div>


    <!-- author byline -->
<div class="entry-author author-bjorn-anderbergaktuellhallbarhet-se">
    <div class="author-image">
        <img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/img-7558-150x150.jpg" width="70" height="70" alt="Björn Anderberg" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>
    
    <p class="author-name">Björn Anderberg</p>
    <a class="display-name" title="bjorn.anderberg@aktuellhallbarhet.se" href="mailto:bjorn.anderberg@aktuellhallbarhet.se">
        bjorn.anderberg@aktuellhallbarhet.se    </a>
    </div>

    <footer class="entry-footer">

        
        
        

    </footer>

</article>



    <!-- Related posts -->
    <div class="related-posts">

        <h3 class="related-posts-title">Läs mer</h3>
        <ul class="list">
            
                                    
<li id="post-77563" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/markningar-for-energiprestanda-spretar/">Märkningar för energiprestanda spretar</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2014-09-23T00:00:00+00:00">23 september, 2014</time>
</li>                
            
                                    
<li id="post-59641" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/energimyndigheten-e85-skatt-hojdes-i-onodan-2/">Energimyndigheten: E85-skatt höjdes i onödan</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2016-03-04T00:00:00+00:00">4 mars, 2016</time>
</li>                
            
                                    
<li id="post-68680" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/pr-och-lobbying-ska-hjalpa-flygets-miljoimage/">PR- och lobbying ska hjälpa flygets miljöimage</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2011-01-13T00:00:00+00:00">13 januari, 2011</time>
</li>                
                        
        </ul>
    </div>










  
        
                
    </div>

    <div id="sidebar_single_right" class="large-4 columns">
                    <aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad"><div class="rss_image" style="width:100px; height:100px;"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/kvalitetsfokus-upphandling-gav-arbetslosa-jobb/" target="_blank" title="Kvalitetsfokus i upphandling gav arbetslösa jobb" ><img class="rss_image" src="http://tema.aktuellhallbarhet.se/wp-content/uploads/2015/03/Skanska-artikel1-puffbild.jpg"></a></div><span class="title"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/kvalitetsfokus-upphandling-gav-arbetslosa-jobb/" target="_blank">Kvalitetsfokus i upphandling gav arbetslösa jobb</a></span><div class="rss_content"><p>I ett unikt h&aring;llbarhetsprojekt har upphandlingen anv&auml;nts som ett verktyg f&ouml;r att ge arbetsl&ouml;sa syssels&auml;ttning.
Inl&auml;gget Kvalitetsfokus i upphandling gav arbetsl&ouml;sa jobb d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p></div></li></ul></div></aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Prioriterade lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-176851" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/projektledareforskare-hallbara-energisystem-ivlivl-soker-erfaren-projektledareforskare-hallbara-energisystem/">Projektledare/forskare hållbara energisystem, IVL</a>
    
</li>
<li id="post-176775" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/ekologigruppen-soker-miljo-och-samhallsplanerare-till-stockholm/">Miljö- och samhällsplanerare, Ekologigruppen</a>
    
</li>
<li id="post-176638" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/miljostrateg-returpack/">Miljöstrateg, Returpack</a>
    
</li>        </ul>
    </div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Senaste nytt</h2>		<ul>
					<li>
				<a href="http://www.aktuellhallbarhet.se/repris-15-00-15-45-regeringens-malsattning-halvera-elbehovet-for-belysning/">Repris: 15.00-15.45 Regeringens målsättning – halvera elbehovet för belysning</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/repris-12-00-12-45-kan-bygg-och-fastighetssektorn-ta-storre-ansvar-och-verka-mot-ett-giftfritt-byggande-och-forvaltande/">Repris: 12.00-12.45 Kan bygg- och fastighetssektorn ta större ansvar och verka mot ett giftfritt byggande och förvaltande!</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/repris-13-00-13-45-nar-reach-inte-hanger-med-ar-det-medvetna-och-kompetenta-foretag-som-kan-lara-politiker-hur-vi-bast-tar-oss-an-framtiden/">Repris: 13.00-13.45 När REACH inte hänger med är det medvetna och kompetenta företag som kan lära politiker hur vi bäst tar oss an framtiden</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/repris-14-00-14-45-livepodd-vilka-ar-de-brannande-fragorna-infor-valet-2018/">Repris: 14.00-14.45 Livepodd: Vilka är de brännande frågorna inför valet 2018?</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/repris-11-00-11-45-david-med-goliat-samarbeten-som-skapar-lonsamhet-i-en-cirkular-ekonomi/">Repris: 11.00-11.45 David med Goliat – Samarbeten som skapar lönsamhet i en cirkulär ekonomi</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/repris-10-00-10-45-temperaturen-stiger-hur-maste-vi-klimatsakra-vi-samhallet/">Repris: 10.00-10.45 Temperaturen stiger – hur måste vi klimatsäkra vi samhället?</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/comeback-for-kilometerskatten/">Comeback för kilometerskatten</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/varldens-forsta-internationella-klimatmarkning-av-fonder/">Världens första internationella klimatmärkning av fonder</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/eus-nya-ordforandeland-estland-lyfter-hallbarhet/">EU:s nya ordförandeland Estland lyfter hållbarhet</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/1-000-klimatkliv-nu-racker-det/">1 000 klimatkliv – nu räcker det</a>
						</li>
				</ul>
		</aside>		<aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-177177" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/katrineholms-kommun-soker-miljostrategkommunekolog/">Miljöstrateg/kommunekolog, Katrineholms kommun</a>
    
</li>
<li id="post-177113" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/stockholm-vatten-och-avfall-soker-hallbarhetschef-for-helhetsansvar/">Hållbarhetschef, Stockholm Vatten och Avfall</a>
    
</li>
<li id="post-176952" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/bth-soker-professor-i-fysisk-planering-inriktning-miljovetenskap/">Professor i fysisk planering inriktning miljövetenskap, Blekinge tekniska högskola</a>
    
</li>
<li id="post-176292" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/kanslichef-klimatpolitiska-radet-regeringen/">Kanslichef Klimatpolitiska rådet, Regeringen</a>
    
</li>
<li id="post-175909" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/ncc-teknik-och-hallbarhet-solna-soker-en-erfaren-energispecialist/">Erfaren energispecialist, NCC</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
<article id="post-173077" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
                <img width="590" height="162" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-590x162.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-590x162.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-300x82.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-280x77.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-600x164.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan.jpg 730w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
            Aktuell Hållbarhet Arena Almedalen        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-169441" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Klimatanpassning Sverige        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen Klimatanpassning Sverige 2017 som fokuserar på aktuella strategier, verktyg och lösningar för klimatanpassning och säkring av såväl samhället som näringsverksamheter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-169936" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Nytt om Hållbarhetsredovisning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen som ger dig det senaste och det viktigaste om de nya lagkraven och hur nya regler, standarder, praxis och trender påverkar redovisningen och din organisation. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-155941" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
            Hållbara Affärer        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Hållbara affärer är en ny och återkommande mötesplats där tunga beslutsfattare från näringslivet och alla samhällssektorer diskuterar sitt samspel för en gemensam hållbar framtid.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175301" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Livsmedelsforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Konferensen som belyser, analyserar och ger värdefulla svar på hur den hållbara omställningen i livsmedelskedjan kommer att se ut och hur den påverkar olika aktörer.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-172993" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Chemicals Management Summit        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Idag finns det olika idéer, vägar och strategier för klara en giftfri miljö och en hållbar kemikaliehantering. Chemicals Management Summit 2017 har kartan och verktygen du behöver för att navigera i en föränderlig värld med nya krav från affärspartners, myndigheter och konsumenter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175138" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Klimatforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkomna till en dag som fokuserar på de möjligheter som uppstår när alla drar åt samma håll! Klimatforum 2017 riktar strålkastarljuset på stora och små lösningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-176261" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
            Hållbar kommun        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till vår årliga konferens om strategiskt- och praktiskt miljöarbete i en kommun – i år med ett extra fokus på ämnen som vatten, energi och socialt hållbar samhällsplanering.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-168490" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Släpp kommunerna loss        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Fossilfritt Sverige bjuder in till en konferens om kommunernas klimatarbete med fokus på transporterna. Under konferensen presenteras en ny rapport särskilt framtagen av IVL Svenska Miljöinstitutet med tio konkreta förslag till hinderröjning.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Program och anmälan
        </a>
    
</article>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella utbildningar</h2><div class="textwidget">
<article id="post-170764" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-nya-gri-standards-hallbarhetsredovisning-3/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/gri-ny-590-1-150x150.png" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">5-6 september 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-nya-gri-standards-hallbarhetsredovisning-3/">
            Certifierad utbildning i nya GRI Standards hållbarhetsredovisning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till vår tvådagarsutbildning i att hållbarhetsredovisa enligt nya GRI Standards. Denna mycket eftertraktade utbildning är certifierad av Global Reporting Initiatives internationella sekretariat i Amsterdam. Efter avslutad utbildning får du ett diplom utfärdat av GRI.</p>
        
            </div>

    
    
</article>

<article id="post-170800" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/artskydd-praktisk-tillampning-utredning-och-bedomningar-tillstands-och-tillsynsarenden-2/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/utter10-fixad-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">5 september 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/artskydd-praktisk-tillampning-utredning-och-bedomningar-tillstands-och-tillsynsarenden-2/">
            Artskydd – praktisk tillämpning, utredning och bedömningar i tillstånds- och tillsynsärenden        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Skyddet för arter regleras i Sverige genom framförallt artskyddsförordningen. Denna heldagsutbildning ger dig det senaste inom praktisk tillämpning av artskyddet utifrån dagens regler. Du får lära dig hur man konkret och ändamålsenligt bör genomföra utredningar om artskydd och bedömningar i till exempel tillstånds- eller tillsynsärenden.</p>
        
            </div>

    
    
</article>

<article id="post-171541" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-kemikaliehantering-och-kemikalielagstiftning-2/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-150x150.png" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">6 september 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-kemikaliehantering-och-kemikalielagstiftning-2/">
            Grundkurs i kemikaliehantering och kemikalielagstiftning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Kraven på kemikaliekontroll ökar och lagstiftningen kring kemikalier utvecklas snabbt, både i Sverige och inom EU. Denna utbildning riktar sig till alla som kommer i kontakt med kemikaliefrågor i sitt arbete. Du får en orientering i olika lagar och förordningar, vad de innebär och hur de påverkar olika typer av verksamheter.</p>
        
            </div>

    
    
</article>
</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="http://www.aktuellhallbarhet.se/jan-eliasson-om-oron-agenda-2030/" title="Jan Eliasson om oron bakom Agenda 2030" class="wpp-post-title" target="_self">Jan Eliasson om oron bakom Agenda 2030</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/karolina-skog-flygbranschen-lever-en-forlegad-forestallning/" title="Karolina Skog: ”Flygbranschen lever i en förlegad föreställning”" class="wpp-post-title" target="_self">Karolina Skog: ”Flygbranschen lever i en förlegad föreställning”</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/stadskampen-om-varldens-storsta-batterifabrik/" title="Stadskampen om världens största batterifabrik" class="wpp-post-title" target="_self">Stadskampen om världens största batterifabrik</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/magdalena-andersson-finansministern-lamnar-klimatfragorna-till-miljopartiet/" title="Magdalena Andersson: Finansministern lämnar klimatfrågorna till Miljöpartiet" class="wpp-post-title" target="_self">Magdalena Andersson: Finansministern lämnar klimatfrågorna till Miljöpartiet</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/de-far-svenska-greenwashpriset-2017/" title="De får Svenska Greenwashpriset 2017" class="wpp-post-title" target="_self">De får Svenska Greenwashpriset 2017</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
            </div>
</div>

<div class="row">
    <div id="sidebar_single_bottom_1" class="large-6 columns">
                    <aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="177667" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/karolina-skog-flygbranschen-lever-en-forlegad-forestallning/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/skog-och-flyg.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/karolina-skog-flygbranschen-lever-en-forlegad-forestallning/">Karolina Skog: ”Flygbranschen lever i dåtiden”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">FLYGSKATTEN</div>
</div>
<p>Miljöminister Karolina Skog (MP) har fått nog. Hon kan inte förstå de högljudda protesterna mot förslaget om en högst begränsad flygskatt. Hon svingar vilt mot oppositionens argument och flygbolagens klagan. ”Osant trams och förlegade ståndpunkter”, säger miljöministern om kritikernas argument. </p>
</div>
    </article>






</div><div data-post="177657" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/magdalena-andersson-finansministern-lamnar-klimatfragorna-till-miljopartiet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/magdalena.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/magdalena-andersson-finansministern-lamnar-klimatfragorna-till-miljopartiet/">Magdalena Andersson: Finansministern lämnar snacket om klimatfrågorna till Miljöpartiet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">ALMEDALEN</div>
</div>
<p>Finansminister Magdalena Andersson premiär som socialdemokraternas linje-talare i Almedalen var inte så lätt att begripa sig på. Miljö- och klimatfrågor fick inte mer än en bisats av talet.</p>
</div>
    </article>






</div><div data-post="177649" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/stadskampen-om-varldens-storsta-batterifabrik/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/stadskamp-590x300.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/stadskampen-om-varldens-storsta-batterifabrik/">Stadskampen om världens största batterifabrik</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">ALMEDALEN</div>
</div>
<p>Finnes: Ett av de största svenska industriprojekten i modern tid. <br />Sökes: En stad, med rätt förutsättningar som är redo att anta utmaningen. </p>
</div>
    </article>






</div><div data-post="177617" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/tre-hallbarhetsproffs-om-att-vara-almedalen-2/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/enkaxxt-framsida-5-juli-590x300.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/tre-hallbarhetsproffs-om-att-vara-almedalen-2/">Tre hållbarhetsproffs om att vara i Almedalen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">ALMEDALEN</div>
</div>
<p>Anja Frey från Fryshuset i Stockholm, Carlos Rojas från Sweden Research och Monica Lingegård från Samhall om hur Almedalsveckan har varit så här långt. </p>
</div>
    </article>






</div><div data-post="177585" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/wwf-kapitalforvaltare-hindras-fran-att-leva-upp-till-parisavtalet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/the-arc-de-triomphe.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/wwf-kapitalforvaltare-hindras-fran-att-leva-upp-till-parisavtalet/">WWF: "Kapitalförvaltare hindras från att leva upp till Parisavtalet"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Finans</div>
</div>
<p>I en ny rapport har WWF undersökt om europeiska kapitalägares aktieinnehav bidrar till att möta klimatmålen från Parisavtalet. En slutsats är att dagens finansiella regler begränsar möjligheterna att investera i de nya lösningar som är nödvändiga för att motverka klimatförändringarna.</p>
</div>
    </article>






</div><div data-post="177562" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/annie-loof-jobben-klimatet-och-kampen-mot-samhallets-morka-krafter/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/annie-3.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/annie-loof-jobben-klimatet-och-kampen-mot-samhallets-morka-krafter/">Annie Lööf: Jobben, klimatet och kampen mot samhällets mörka krafter</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">ALMEDALEN</div>
</div>
<p>Det märktes att Annie Lööf har vind i seglen när hon klev upp på Almedalsscenen i år. Centerledaren tal fokuserade på tre aktuella ämnen: utanförskapet, miljö och klimat samt rasism och radikal islamism. </p>
</div>
    </article>






</div><div data-post="177547" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/jan-eliasson-om-oron-agenda-2030/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/webp.net-resizeimage-5-590x300.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/jan-eliasson-om-oron-agenda-2030/">Jan Eliasson om oron bakom Agenda 2030</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Agenda 2030</div>
</div>
<p>Så kom Agenda 2030 på plats och målen som FN-svensken vill se företagen jobba mer med.</p>
</div>
    </article>






</div><div data-post="177552" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/tre-hallbarhetsproffs-om-att-vara-almedalen/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/enkaxxt-framsida-4-juli-590x300.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/tre-hallbarhetsproffs-om-att-vara-almedalen/">Tre hållbarhetsproffs om att vara i Almedalen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">ALMEDALEN</div>
</div>
<p>Clara Berglund från Sveriges Kvinnolobby, Sasja Beslik från Nordea och Sara Andersson från Young Sustainability Professionals om hur Almedalsveckan har varit så här långt. </p>
</div>
    </article>






</div><div data-post="177527" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sjalvkorande-fordon-maste-bli-fossilfria/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/tripod.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sjalvkorande-fordon-maste-bli-fossilfria/">”Självkörande fordon måste bli fossilfria”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Fossilfri fordonsflotta</div>
</div>
<p>När teknik och regelverk nu utvecklas för självkörande fordon är det viktigt att fordonen samtidigt blir fossilfria, menar Einride, företaget bakom världens första el-lastbil utan förarhytt.</p>
</div>
    </article>






</div><div data-post="177571" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/staten-borde-ta-okat-ansvar-hallbara-material-byggsektorn/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/tarkett-debatt-590x300.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/staten-borde-ta-okat-ansvar-hallbara-material-byggsektorn/">"Staten borde ta ökat ansvar för hållbara material i byggsektorn"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">DEBATT</div>
</div>
<p>Staten måste ta sitt ansvar för att bredda och nyansera fokus när det gäller hållbarhet i byggsektorn, bland annat genom att ge Boverket i uppdrag att utforma regler kring miljö- och klimathänsyn vid upphandling av byggnadsmaterial, skriver Niklas Bergquist och Dag Duberg från golvtillverkaren Tarkett.</p>
</div>
    </article>






</div><div data-post="177526" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/66-miljoner-trad-planterades-pa-12-timmar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/1024px-india---kids---planting-trees-for-her-future-4040009491.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/66-miljoner-trad-planterades-pa-12-timmar/">66 miljoner träd planterades på 12 timmar</a></h2>

<div class="teaser-text">
<p>Under en 12 timmar lång trädplanteringskampanj planterades 12 miljoner träd i delstaten Madhya Pradesh i Indien.</p>
</div>
    </article>






</div><div data-post="177537" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/jonas-carlehed-vi-behover-forlanga-livet-pa-vara-produkter/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/carlehed-kopia.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/jonas-carlehed-vi-behover-forlanga-livet-pa-vara-produkter/">Jonas Carlehed: Vi behöver gå mot en ekonomi som förlänger livet för våra produkter</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">ALMEDALEN</div>
</div>
<p>Jonas Carlehed, hållbarhetschef på Ikea Sverige, om de stora utmaningarna med omställningen till en cirkulär ekonomi och hur Ikea ska få kunderna att vilja förlänga livet på sina möbler.</p>
</div>
    </article>






</div><div data-post="177395" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/jan-bjorklunds-tal-almedalen-fortsatt-tunt-med-miljobudskap/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/webp.net-resizeimage-3-590x292.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/jan-bjorklunds-tal-almedalen-fortsatt-tunt-med-miljobudskap/">Jan Björklunds tal i Almedalen: Fortsatt tunt med miljöbudskap</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Almedalstal</div>
</div>
<p>Det gick knappt att prata mindre miljö än söndagstalaren Jonas Sjöstedt. Men Jan Björklund lyckades.</p>
</div>
    </article>






</div><div data-post="177374" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/kandisarnas-klader-som-cirkular-ekonomi/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/annie-1.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/kandisarnas-klader-som-cirkular-ekonomi/">Kändisarnas kläder som cirkulär ekonomi</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbart mode</div>
</div>
<p>Kläder som bärs av partiledare och hållbarhetskändisar i Almedalen kan bli dina. Det som ett sätt för att sätta fokus på frågan om hållbart mode.</p>
</div>
    </article>






</div><div data-post="177385" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-kombinerar-uppsala-utslapps-och-anpassningsarbetet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/webp.net-resizeimage-4-590x300.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-kombinerar-uppsala-utslapps-och-anpassningsarbetet/">Uppsala kombinerar utsläpps- och klimatanpassningsarbetet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimatanpassning</div>
</div>
<p>Hallå där, Maria Gardefjell (MP), kommunalråd i Uppsala, och Björn Sigurdson, klimatstrateg i Uppsala, om att Uppsala nyligen rankades till bästa kommun på klimatanpassning.</p>
</div>
    </article>






</div><div data-post="177407" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/eus-nya-mineralpolitik-urholkar-miljoskyddet-vid-gruvbrytning/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/max-andersson-webb-590x300.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/eus-nya-mineralpolitik-urholkar-miljoskyddet-vid-gruvbrytning/">”EU:s nya mineralpolitik urholkar miljöskyddet vid gruvbrytning”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">DEBATT</div>
</div>
<p>EU:s miljölagar skulle kunna vara ett verktyg mot negativ gruvexploatering i Sverige. Men den nya mineralpolitiken som nu diskuteras i Bryssel är oroväckande. Det skriver Max Andersson, EU-parlamentariker (MP) som i går lanserade en rapport om Gruvorna, EU och miljön.</p>
</div>
    </article>






</div><div data-post="177378" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/de-far-svenska-greenwashpriset-2017/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/c8fyrvgw4aape4r.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/de-far-svenska-greenwashpriset-2017/">De får Svenska Greenwashpriset 2017</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Greenwash</div>
</div>
<p>Under ett event i Almedalen i dag utsågs årets vinnare av Greenwashpriset. Det årliga priset, som delas ut av föreningen Jordens vänner, går till ett företag, en organisationer eller en makthavare som inte lever upp till den gröna image man skapat sig. </p>
</div>
    </article>






</div><div data-post="177401" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/tre-hallbarhetsproffs-almedalen/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/enkaxxt-framsida-590x300.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/tre-hallbarhetsproffs-almedalen/">Tre hållbarhetsproffs om att vara i Almedalen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">ENKÄT</div>
</div>
<p>Claes Johansson från Lantmännen, opinionsbildaren Linnéa Claeson och konstnären Henrik Teleman om varför Almedalen är en relevant mötesplats.</p>
</div>
    </article>






</div><div data-post="177353" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/brittiska-jurister-ska-se-till-att-miljoskyddet-inte-slopas-och-med-brexit/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/brexit-referendum-uk-1468255044bix.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/brittiska-jurister-ska-se-till-att-miljoskyddet-inte-slopas-och-med-brexit/">Brittiska jurister ska se till att miljöskyddet inte slopas i och med Brexit</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Brexit</div>
</div>
<p>En grupp brittiska miljöjurister arbetar för att förhindra att tusentals EU-miljölagar slopas i och med Brexit. </p>
</div>
    </article>






</div><div data-post="177275" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-ohallbart-ar-almedalen/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/webp.net-resizeimage-1-590x300.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-ohallbart-ar-almedalen/">Så ohållbart är Almedalen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Almedalen</div>
</div>
<p>Årets Almedalsvecka kommer att kosta 370 miljoner kronor i miljöskada. Hade arrangemanget istället hållits i Stockholm hade kostnaden blivit betydligt lägre, runt 196 miljoner kronor. Det visar nya siffror som presenteras under Almedalen. </p>
</div>
    </article>






</div></aside>            </div>

    <div id="sidebar_single_bottom_2" class="large-4 columns">
            </div>
</div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='feedzy-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>
