

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>De globala koldioxidutsläppen avstannade under 2016 - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aktuellhallbarhet.se/de-globala-koldioxidutslappen-avstannade-2016/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De globala koldioxidutsläppen avstannade under 2016 - Aktuell Hållbarhet" />
<meta property="og:description" content="De globala koldioxidutsläppen har avstannat. Det visar en ny rapport." />
<meta property="og:url" content="http://www.aktuellhallbarhet.se/de-globala-koldioxidutslappen-avstannade-2016/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Okategoriserade" />
<meta property="article:published_time" content="2017-09-28T16:52:17+02:00" />
<meta property="article:modified_time" content="2017-09-28T16:56:35+02:00" />
<meta property="og:updated_time" content="2017-09-28T16:56:35+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/tmp724116666635517952.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De globala koldioxidutsläppen har avstannat. Det visar en ny rapport. " />
<meta name="twitter:title" content="De globala koldioxidutsläppen avstannade under 2016 - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/tmp724116666635517952.jpg" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="http://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="http://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-ab09718902.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-8a6abeab8c.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.aktuellhallbarhet.se/?p=180626' />
<link rel="alternate" type="application/json+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fde-globala-koldioxidutslappen-avstannade-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fde-globala-koldioxidutslappen-avstannade-2016%2F&#038;format=xml" />
		<script type="text/javascript" src="http://bn-01d.adtomafusion.com:80/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com:80";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c108cd0fa3&wpp_id=180626';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["okategoriserade"],"pagePostAuthor":"Lina Rosengren"});
</script>    </head>

    


    <body class="post-template-default single single-post postid-180626 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="http://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                               <span class="header-logo-notice">(fd Miljöaktuellt och Miljörapporten)</span>
                            </a>
                        

                    
                    <div class="header-siteDescription">Miljö, hållbarhet och CSR för proffs och beslutsfattare</div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="http://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="http://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="http://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="http://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="http://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="http://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="http://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="http://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="http://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="http://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="http://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="http://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="http://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="http://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="http://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57958"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-57979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57979"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-57976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57976"><a href="http://www.aktuellhallbarhet.se/annonsera/tidning/">Tidning</a></li>
	<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="http://www.aktuellhallbarhet.se/annonsera/online-4/">Online</a></li>
	<li id="menu-item-57961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57961"><a href="http://www.aktuellhallbarhet.se/annonsera/konferens/">Konferens</a></li>
	<li id="menu-item-57970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57970"><a href="http://www.aktuellhallbarhet.se/annonsera/content-marketing/">Content marketing</a></li>
	<li id="menu-item-57967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57967"><a href="http://www.aktuellhallbarhet.se/annonsera/edr/">e-post marknadsföring</a></li>
	<li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57964"><a href="http://www.aktuellhallbarhet.se/annonsera/leads/">Leads-generering</a></li>
</ul>
</li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="http://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="http://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="http://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fde-globala-koldioxidutslappen-avstannade-2016%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                <div class="sub-menu-wrapper"><ul id="primary-sub-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul></div>
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">   
    <div id="" class="large-6 columns">
                    
<article id="post-180626" class="post-180626 post type-post status-publish format-standard has-post-thumbnail hentry category-okategoriserade show-author show-gallery">

    <div class="entry-date">
        <p>2017-09-28</p>
    </div>

    <header class="entry-header">
        <h1 class="entry-title">De globala koldioxidutsläppen avstannade under 2016</h1>    </header>



            <!-- Teaser text -->
        <p class="entry-description">
                        <span class="excerpt-text">De globala koldioxidutsläppen har avstannat. Det visar en ny rapport. </span>
        </p>
    
    

<script type="text/javascript">
jQuery(document).ready(function () {

    //var shareUrl = jQuery("link[rel=canonical]").attr("href");
    var share_counter_url = 'http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/share-count/?postid=180626';

    // Ajax request to read share counts.
    jQuery.getJSON(share_counter_url, function (data) {
        shares = data.shares;
        jQuery('.article-toolbar .count').each(function (index, el) {
            service = jQuery(el).parents('li').attr("data-service");
            count = shares[service];

            // Divide large numbers eg. 5500 becomes 5.5k
            if(count>1000) {
            count = (count / 1000).toFixed(1);
            if(count>1000) count = (count / 1000).toFixed(1) + "M";
            else count = count + "k";
            }

            // Only set share count when not zero
            if(count !== 0) {
                jQuery(el).html(count);
                jQuery(el).parents('li').attr("data-service-count", count);
            }
        });
    });
});
</script>


<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fde-globala-koldioxidutslappen-avstannade-2016%2F&amp;text=De+globala+koldioxidutsl%C3%A4ppen+avstannade+under+2016" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fde-globala-koldioxidutslappen-avstannade-2016%2F&amp;t=De+globala+koldioxidutsl%C3%A4ppen+avstannade+under+2016" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fde-globala-koldioxidutslappen-avstannade-2016%2F&title=De%20globala%20koldioxidutsl%C3%A4ppen%20avstannade%20under%202016&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: De globala koldioxidutsläppen avstannade under 2016&body=Hej, jag ville tipsa om den här artikeln De globala koldioxidutsläppen avstannade under 2016 - http://www.aktuellhallbarhet.se/de-globala-koldioxidutslappen-avstannade-2016/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
            <!-- Widget area: Annonsplats 1 artikel -->
        <div class="article-ad-wrapper">
            <div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>        </div>
    
    
    <!-- Article image -->
    <figure class="article-image article-image-size-large image-width-590" >
        <img width="590" height="300" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/tmp724116666635517952.jpg" class="attachment-article-image-size-large size-article-image-size-large" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/tmp724116666635517952.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/tmp724116666635517952-300x153.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/tmp724116666635517952-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px" />
            </figure>

    <!-- Article content -->
    <div class="entry-content">
        <p>Trots att världsekonomin växer stod de globala koldioxidutsläppen stilla under 2016. Det visar en ny rapport som publicerades under torsdagen av den nederländska miljöbedömningsbyrån, NEAA. Enligt rapporten minskade Kinas utsläpp med 0,3 procent, USA:s utsläpp minskade med 2,0 procent, Rysslands utsläpp minskade med 2,1 procent medan EU:s utsläpp stod stilla. Utsläppsminskningen i väst åts emellertid upp av utvecklingsländerna där utsläppen ökade på flera platser. De avstannade utsläppsnivåerna är kulmen på en utveckling som pågått under de senaste tre åren. Men trots att det tycks röra sig om en stabil trend, snarare än en tillfällig nedgång, återstår många utmaningar om världen ska nå klimatmålet om en temperaturökning på max 2 grader. Trots att utsläppen avstannat släpps det fortfarande ut mer än 35 miljarder ton koldioxid i atmosfären varje år. under 2016 ökade dessutom utsläppen av metangas från boskap och gasläckor med 1 procent.</p><div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div><p class="empty-p"></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    </div>


    <!-- author byline -->
<div class="entry-author author-lina-rosengren">
    <div class="author-image">
        <img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/08/lina-rosengren-webb-100x150.jpg" width="47" height="70" alt="Lina Rosengren" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>
    
    <p class="author-name">Lina Rosengren</p>
    <a class="display-name" title="lina.rosengren@aktuellhallbarhet.se" href="mailto:lina.rosengren@aktuellhallbarhet.se">
        lina.rosengren@aktuellhallbarhet.se    </a>
    </div>

    <footer class="entry-footer">

        
        
        

    </footer>

</article>











  
        
                
    </div>

    <div id="sidebar_single_right" class="large-4 columns">
                    <aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad"><div class="rss_image" style="width:100px; height:100px;"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/orebro-kommun-forst-sverige-att-investera-gront/" target="_blank" title="Örebro kommun – först i Sverige att investera grönt" ><img class="rss_image" src="http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/img/feedzy-default.jpg"></a></div><span class="title"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/orebro-kommun-forst-sverige-att-investera-gront/" target="_blank">Örebro kommun – först i Sverige att investera grönt</a></span><div class="rss_content"><p>M&aring;nga f&ouml;retag och kommuner jobbar f&ouml;r att minska sin klimatp&aring;verkan inom energi, transporter och fastigheter. Men deras kapital arbetar ofta i motsatt riktning. Ett undantag &auml;r &Ouml;rebro kommun som var f&ouml;rst i Sverige att investera f&ouml;r en gr&ouml;nare framtid. 
Inl&auml;gget &Ouml;rebro kommun &ndash; f&ouml;rst i Sverige att investera gr&ouml;nt d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p></div></li></ul></div></aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-179074" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/vi-pa-ramboll-soker-dig-med-5-10-ars-erfarenhet-av-vattenfragor/">Miljöutredare inriktning vatten, Ramböll</a>
    
</li>
<li id="post-179054" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/jobbet-for-dig-erfarna-mkb-med-5-10-ars-erfarenhet-av-mkb-i-infrastruktursamhallsplanering/">Erfaren MKB-samordnare, Ramböll</a>
    
</li>        </ul>
    </div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Senaste nytt</h2>		<ul>
					<li>
				<a href="http://www.aktuellhallbarhet.se/de-globala-koldioxidutslappen-avstannade-2016/">De globala koldioxidutsläppen avstannade under 2016</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/electrolux-och-malarenergi-har-gjort-arets-basta-hallbarhetsredovisningar-2/">Electrolux och Mälarenergi har gjort årets bästa hållbarhetsredovisningar</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/samtliga-dieselbilar-overskrider-utslappsgranserna/">Samtliga dieselbilar överskrider utsläppsgränserna</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/electrolux-och-malarenergi-har-gjort-arets-basta-hallbarhetsredovisningar/">Electrolux och Mälarenergi har gjort årets bästa hållbarhetsredovisningar</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/rapport-storbolagen-saknar-langsiktiga-hallbarhetsmal/">Rapport: Storbolagen saknar långsiktiga hållbarhetsmål</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/fossila-subventioner-om-112-miljarder-euro-per-ar-delas-ut-inom-eu/">112 miljarder euro i fossila subventioner inom EU</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/eu-parlamentets-miljoutskott-rostar-ner-kommissionens-forslag-om-hormonstorande-amnen/">EU-parlamentets miljöutskott röstar ner kommissionens förslag om hormonstörande ämnen</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/forskare-lyckas-koppla-sommarens-varmeboljor-till-klimatforandringar/">Forskare kopplar sommarens värmeböljor till klimatförändringar</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/tydligare-skotselkrav-kan-oka-ekosystemtjanster/">Tydligare skötselkrav kan stärka ekosystemtjänster</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/dokument-och-media-227/">Dokument och media</a>
						</li>
				</ul>
		</aside>		<aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-180607" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/skl-international-is-looking-project-manager-for-symbiocity/">Project Manager, SKL International</a>
    
</li>
<li id="post-180500" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/service-manager-waste-to-join-facility-management-tetra-pak-lund/">Service Manager Waste, Tetra Pak</a>
    
</li>
<li id="post-180384" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/vill-du-vara-med-och-utveckla-miljotillsynen-i-sverige/">Utvecklare miljötillsyn, Naturvårdsverket</a>
    
</li>
<li id="post-180244" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/vill-du-vara-med-och-bygga-upp-eskilstuna-nya-energicentrum/">Var med och bygg upp vårt nya Energicentrum i Eskilstuna kommun</a>
    
</li>
<li id="post-180066" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/stockholms-stad-soker-inspektor-till-miljoforvaltningen/">Inspektör till Miljöförvaltningen, Stockholms Stad</a>
    
</li>
<li id="post-179771" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/aktuell-hallbarhet-utbildning-soker-hallbarhetskonsult/">Hållbarhetskonsult, Aktuell Hållbarhet Utbildning</a>
    
</li>
<li id="post-179585" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/mkb-fastighets-ab-i-malmo-soker-miljosamordnare/">Vikarierande miljösamordnare, MKB Fastighets AB</a>
    
</li>
<li id="post-179487" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/lansstyrelsen-kronoberg-soker-chef-funktionen-naturforvaltning/">Chef funktionen naturförvaltning, Länsstyrelsen i Kronobergs län</a>
    
</li>
<li id="post-179205" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/bullersakkunnig-handlaggare-stockholms-stad/">Bullersakkunnig handläggare, Stockholms Stad</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
<article id="post-155941" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
            Hållbara Affärer        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Hållbara Affärer är en ny och återkommande mötesplats efter Sustainable Business Day! Detta är konferensen som lyfter hållbarhetsfrågorna till nivån där de avgörande strategiska besluten fattas, både i näringslivet och i samhället.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175301" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Livsmedelsforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Konferensen som belyser, analyserar och ger värdefulla svar på hur den hållbara omställningen i livsmedelskedjan kommer att se ut och hur den påverkar olika aktörer.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-172993" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Chemicals Management Summit        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Idag finns det olika idéer, vägar och strategier för klara en giftfri miljö och en hållbar kemikaliehantering. Chemicals Management Summit 2017 har kartan och verktygen du behöver för att navigera i en föränderlig värld med nya krav från affärspartners, myndigheter och konsumenter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175138" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Klimatforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkomna till en dag som fokuserar på de möjligheter som uppstår när alla drar åt samma håll! Klimatforum 2017 riktar strålkastarljuset på stora och små lösningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-176261" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
            Hållbar kommun        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till vår årliga konferens om strategiskt- och praktiskt miljöarbete i en kommun – i år med ett extra fokus på ämnen som vatten, energi och socialt hållbar samhällsplanering.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-179478" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
                <img width="590" height="147" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-590x147.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-590x147.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-1024x256.jpg 1024w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5.jpg 1042w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
            Hållbara Finanser        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till Hållbara Finanser, mötesplatsen för finansbranschen, näringsliv och offentlig sektor. Här samlas opinionsbildare, experter och andra aktörer som ger dig inblick i nya trender, affärsmetoder och förändrade regelverk som driver utvecklingen kring hållbara investeringar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
            Program och anmälan
        </a>
    
</article>

<article id="post-180297" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
            The Nordic Conference on Sustainable Healthcare        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>2018 års konferens diskuterar hur leverantörerna med de hållbara lösningarna når sin marknad. En unik undersökning presenteras som visar vilka förväntningar leverantörerna har på de stora institutioner som är deras kunder. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
            Program och anmälan
        </a>
    
</article>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella utbildningar</h2><div class="textwidget">
<article id="post-170782" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-nya-gri-standards-hallbarhetsredovisning-4/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/gri-ny-590-1-150x150.png" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">3-4 oktober 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-nya-gri-standards-hallbarhetsredovisning-4/">
            Certifierad utbildning i nya GRI Standards hållbarhetsredovisning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till vår tvådagarsutbildning i att hållbarhetsredovisa enligt nya GRI Standards. Denna mycket eftertraktade utbildning är certifierad av Global Reporting Initiatives internationella sekretariat i Amsterdam. Efter avslutad utbildning får du ett diplom utfärdat av GRI.</p>
        
            </div>

    
    
</article>

<article id="post-174262" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/klimatanpassning-analysera-behov-prioritera-atgarder-och-ta-fram-handlingsplaner/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/klimatanpassing-590-e1483359869438-150x150.png" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">3 oktober 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/klimatanpassning-analysera-behov-prioritera-atgarder-och-ta-fram-handlingsplaner/">
            Klimatanpassning – analysera behov, prioritera åtgärder och ta fram handlingsplaner        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Denna heldagsutbildning riktar sig till alla som arbetar med och berörs av klimatanpassningsfrågor. Kursen syftar till att ge dig kunskaper i hur man tar fram konkreta handlingsplaner och strategier för klimatanpassning. Du får kunskaper i hur man analyserar behovet av klimatanpassning, prioriterar åtgärder och samordnar mellan olika verksamheter och myndigheter.</p>
        
            </div>

    
    
</article>

<article id="post-170902" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/kom-igang-med-hallbarhetsarbetet-strategi-handlingsplan-och-atgarder/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/strategisskth-hallbarhetsarbete-grun-150x150.png" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">10 oktober 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/kom-igang-med-hallbarhetsarbetet-strategi-handlingsplan-och-atgarder/">
            Kom igång med hållbarhetsarbetet – strategi, handlingsplan och åtgärder        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Under denna heldagsutbildning får du lära dig hur du steg för steg tar fram en strategi och handlingsplan för företagets hållbarhetsarbete. Kursen riktar sig främst till de organisationer som behöver komma igång med ett strukturerat hållbarhetsarbete. Vi går igenom hur du väljer fokusområden, genomför konkreta åtgärder inom miljö, klimat och socialt ansvar och kommunicerar hållbarhetsarbetet till kunder, medarbetare och andra intressenter.</p>
        
            </div>

    
    
</article>
</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="http://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-post-title" target="_self">Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/de-har-skapat-en-ny-tjanst-klimatkompensation/" title="De har gjort det enkelt att klimatkompensera" class="wpp-post-title" target="_self">De har gjort det enkelt att klimatkompensera</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/miljobilsdefinitionen-behover-fornyas-att-skapa-miljonytta/" title="&#8221;Miljöbilsdefinitionen behöver förnyas för att skapa miljönytta&#8221;" class="wpp-post-title" target="_self">&#8221;Miljöbilsdefinitionen behöver förnyas för att skapa miljönytta&#8221;</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/findus-lyfter-sin-hallbarhetschef-till-ledningsniva/" title="Findus lyfter sin hållbarhetschef till ledningsnivå" class="wpp-post-title" target="_self">Findus lyfter sin hållbarhetschef till ledningsnivå</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/fortfarande-mer-prat-verkstad-storbolagens-hallbarhetsarbete/" title="&#8221;Fortfarande mer prat än verkstad i storbolagens hållbarhetsarbete&#8221;" class="wpp-post-title" target="_self">&#8221;Fortfarande mer prat än verkstad i storbolagens hållbarhetsarbete&#8221;</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
            </div>
</div>

<div class="row">
    <div id="sidebar_single_bottom_1" class="large-6 columns">
                    <aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="180626" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/de-globala-koldioxidutslappen-avstannade-2016/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/tmp724116666635517952.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/de-globala-koldioxidutslappen-avstannade-2016/">De globala koldioxidutsläppen avstannade under 2016</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">klimat</div>
</div>
<p>De globala koldioxidutsläppen har avstannat. Det visar en ny rapport. </p>
</div>
    </article>






</div><div data-post="180579" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/electrolux-och-malarenergi-har-gjort-arets-basta-hallbarhetsredovisningar-2/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/170928redovisning-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/electrolux-och-malarenergi-har-gjort-arets-basta-hallbarhetsredovisningar-2/">Electrolux och Mälarenergi har gjort årets bästa hållbarhetsredovisningar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbarhetsredovisning</div>
</div>
<p>Electrolux har gjort årets bästa hållbarhetsredovisning i kategorin ”Stora och medelstora företag”. I kategorin ”Offentliga verksamheter och icke vinstdrivande organisationer” gick priset till Mälarenergi. Det stod klart när Aktuell Hållbarhet på onsdagen delade ut priset Årets bästa hållbarhetsredovisning 2017.</p>
</div>
    </article>






</div><div data-post="180552" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/samtliga-dieselbilar-overskrider-utslappsgranserna/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/5c393c5a579154c4114f3b718e85f474.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/samtliga-dieselbilar-overskrider-utslappsgranserna/">Samtliga dieselbilar överskrider utsläppsgränserna</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Luftföroreningar</div>
</div>
<p>En ny europeisk studie visar att moderna dieselbilar överskrider utsläppsgränserna av kväveoxider med cirka fem gånger. </p>
</div>
    </article>






</div><div data-post="180504" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/fortfarande-mer-prat-verkstad-storbolagens-hallbarhetsarbete/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/walkthetalk.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/fortfarande-mer-prat-verkstad-storbolagens-hallbarhetsarbete/">"Mer prat än verkstad i de svenska storbolagens hållbarhetsarbete"</a></h2>

<div class="teaser-text">
<p>DEBATT Näringslivet är nyckelspelare när det kommer till Agenda 2030, men trots det har endast sju av de 88 största bolagen på Stockholmsbörsen mätbara hållbarhetsmål som sträcker sig bortom 2020. Kortsiktigt affärsfokus kan få långvariga negativa hållbarhetskonsekvenser och därför är det viktigt att företagen ser hållbarhetsarbetet i ett längre perspektiv, menar Lin Lerpold, Jonas Skilje och Chengcheng Qu från Handelshögskolan.</p>
</div>
    </article>






</div><div data-post="180486" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/easyjet-utvecklar-batteridrivet-flygplan/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/boeing-737-33v---easyjet-airline---g-ezyo---lemd---200503051625.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/easyjet-utvecklar-batteridrivet-flygplan/">Elflygplan kan bli verklighet inom 10 år</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Inom tio år kommer flygsträckor på under två timmar att trafikeras av elflygplan uppger flygbolaget. 
</p>
</div>
    </article>






</div><div data-post="180406" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/miljobilsdefinitionen-behover-fornyas-att-skapa-miljonytta/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/miljoxxbilsdefinition.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/miljobilsdefinitionen-behover-fornyas-att-skapa-miljonytta/">"Miljöbilsdefinitionen behöver förnyas för att skapa miljönytta"</a></h2>

<div class="teaser-text">
<p>DEBATT Dagligen rullar flera nya ”miljöbilar” som huvudsakligen drivs av fossila bränslen ut på svenska vägar. För att det nya bonus-malus-systemet och miljözonerna ska få rätt effekt krävs därför en ny och bättre miljöbilsdefinition, skriver fyra debattörer från Biogas Öst, Biogas Research Center, RISE och Sveriges lantbruksuniversitet. </p>
</div>
    </article>






</div><div data-post="180467" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/de-har-skapat-en-ny-tjanst-klimatkompensation/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/unnamed-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/de-har-skapat-en-ny-tjanst-klimatkompensation/">De har gjort det enkelt att klimatkompensera</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Med den nya tjänsten goclimateneutral.org kan privatpersoner och företag enkelt klimatkompensera för resor och val man gör i sin vardag. </p>
</div>
    </article>






</div><div data-post="180454" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/luftfororeningar-skadar-njurarna/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/njursjukdomar2-590x300.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/luftfororeningar-skadar-njurarna/">Luftföroreningar skadar njurarna</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Luftföroreningar</div>
</div>
<p>En ny studie visar att även låga nivåer av luftföroreningar kan skada människors njurar. </p>
</div>
    </article>






</div><div data-post="180369" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/kravrallyt-hallbart-byggande-riskerar-att-missa-malet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/byggmaterial.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/kravrallyt-hallbart-byggande-riskerar-att-missa-malet/">"Kravrallyt för hållbart byggande missar målet"</a></h2>

<div class="teaser-text">
<p>DEBATT Kravkriterier för hållbart byggande betyder inte alltid ett långsiktigt och bättre resultat. Risken är att branschen lägger resurser på kostsam och tidskrävande dokumentation istället för att sätta fokus på produkters verkliga miljöprestanda, menar Sussi Wetterlin från BASTA och Anna Jarnehammar från IVL Svenska Miljöinstitutet.</p>
</div>
    </article>






</div><div data-post="180366" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ny-studie-visar-plastpartiklar-samlas-fiskarnas-hjarnor/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/schweizer-fische-egli.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ny-studie-visar-plastpartiklar-samlas-fiskarnas-hjarnor/">Ny studie visar: Plastpartiklar samlas i fiskarnas hjärnor</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Mikroplast</div>
</div>
<p>En ny studie från Lunds universitet visar att plastpartiklar i vattnet kan hamna i fiskars hjärnor där de tros orsaka beteendeförändringar. </p>
</div>
    </article>






</div><div data-post="180360" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/svenskarna-vill-gora-mer-miljon/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/kiusftizmk8ti6ajgr2h.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/svenskarna-vill-gora-mer-miljon/">Svenskarna vill göra mer för miljön</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Rapport</div>
</div>
<p>En majoritet av svenskarna vill göra mer för miljön. Det visar årets upplaga av Samhällsbarometern. </p>
</div>
    </article>






</div><div data-post="180346" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/stockholmare-ar-daliga-pa-atervinning-av-matavfall/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/matavfallmrakskalipase12.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/stockholmare-ar-daliga-pa-atervinning-av-matavfall/">Stockholmare är dåliga på återvinning av matavfall</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Återvinning</div>
</div>
<p>Stockholms län når inte upp till regeringens etappmål för källsortering av matavfall. </p>
</div>
    </article>






</div><div data-post="180129" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/findus-lyfter-sin-hallbarhetschef-till-ledningsniva/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/pqucypzfkicvmk2gueu5.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/findus-lyfter-sin-hallbarhetschef-till-ledningsniva/">Findus lyfter sin hållbarhetschef till ledningsnivå</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Samtidigt som Maria Svantemark tillträder som Nordic Sustainability Manager så lyfter man rollen till ledningsnivå. Enligt Findus är detta en del av företagets ökade fokus på hållbarhet. </p>
</div>
    </article>






</div><div data-post="180307" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/den-borgerliga-oppositionen-har-gatt-vilse-skogsdebatten/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/skog.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/den-borgerliga-oppositionen-har-gatt-vilse-skogsdebatten/">"Oppositionen har gått vilse i skogsdebatten"</a></h2>

<div class="teaser-text">
<p>DEBATT En sällsynt viktig debatt om nyttjandet av skogen har utspelat sig i Europaparlamentet. Vissa har fått användningen av skogsråvara att framstå som ett problem, medan svensk skogsindustri och borgerliga partier har påstått att EU föreslår avverkningsstopp. Det är bara slagträn i en debatt som helt missat vad frågan egentligen handlar om, menar fyra EU-parlamentariker från Miljöpartiet. </p>
</div>
    </article>






</div><div data-post="180289" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/snart-kommer-kontorsmobler-service/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/kit-out-my-offices-hd-colour-blue-photo--office-furniture.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/snart-kommer-kontorsmobler-service/">Entreprenörer satsar på kontorsmöbler som tjänst</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">tjänst</div>
</div>
<p>Therese Lundborg och Stina Edlund arbetar med en ny och flexibel uthyrningstjänst för kontorsmöbler.</p>
</div>
    </article>






</div><div data-post="180280" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/blockkedjeteknik-hade-kunnat-begransa-kostnaderna-och-skadan-av-aggskandalen/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/axxgg.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/blockkedjeteknik-hade-kunnat-begransa-kostnaderna-och-skadan-av-aggskandalen/">”Blockkedjeteknik hade kunnat begränsa kostnaderna och skadan av äggskandalen”</a></h2>

<div class="teaser-text">
<p>DEBATT Blockkedjeteknik för att spåra livsmedels väg från producent till fabrik hade kunnat minimera de stora skador och ekonomiska förluster som äggskandalen i Europa ledde till. Därför borde livsmedelsindustrin ta tekniken på största allvar, menar Christina Claughton Wallin från IBM.</p>
</div>
    </article>






</div><div data-post="180215" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/fredagskommentaren-lyft-blicken-fran-strategikabblet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/pernilla-strid.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/fredagskommentaren-lyft-blicken-fran-strategikabblet/">Fredagskommentaren: Lyft blicken från strategikäbblet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommentar</div>
</div>
<p>Nu har jag tröttnat på politiska kommentatorer. De må vara suveräna analytiker och ha järnkoll på vad som pågår i regering, riksdag och partidistrikt runtom i landet. Men ärligt talat – vad är egentligen meningen med den rapportering som de håller på med?</p>
</div>
    </article>






</div><div data-post="180113" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/konfliktmetaller-kan-ersattas-av-kol/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/conflictminerals-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/konfliktmetaller-kan-ersattas-av-kol/">Konfliktmetaller kan ersättas av kol</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Konfliktmetaller</div>
</div>
<p>Enligt en ny svensk studie kan det snart bli möjligt att ersätta ovanliga konfliktmetaller med kolnanomaterial.
</p>
</div>
    </article>






</div><div data-post="180083" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sverige-behover-en-biogasstrategi-att-skapa-nya-exportmojligheter/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/biogas-nt.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sverige-behover-en-biogasstrategi-att-skapa-nya-exportmojligheter/">”Brist på systemtänkande kring biogasen – Sverige behöver en biogasstrategi”</a></h2>

<div class="teaser-text">
<p>DEBATT Trots alla goda förutsättningar för biogas i Sverige har inte biogasen fått den hjälteroll som den förtjänar, då det finns en brist på systemtänkande. Sverige behöver en biogasstrategi med långsiktiga villkor och åtgärder för att säkerställa konkurrens, menar representanter från Perstorp, Arvid Nordquist, Gasnätet Stockholm, Höganäs och Energigas Sverige.</p>
</div>
    </article>






</div><div data-post="180056" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/unga-entreprenorer-satsade-pa-cirkular-yogamatta/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/20615906-1945160412398305-1675234524082398652-o.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/unga-entreprenorer-satsade-pa-cirkular-yogamatta/">Unga entreprenörer satsade på cirkulär yogamatta</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Produkt</div>
</div>
<p>Nu vill Anna Souvignier och Sophie Zepnik gå vidare och skapa fler hållbara yoga-produkter. </p>
</div>
    </article>






</div></aside>            </div>

    <div id="sidebar_single_bottom_2" class="large-4 columns">
            </div>
</div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='feedzy-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>
