

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>Dokument och media - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aktuellhallbarhet.se/dokument-och-media-175/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dokument och media - Aktuell Hållbarhet" />
<meta property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta property="og:url" content="http://www.aktuellhallbarhet.se/dokument-och-media-175/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Direkten" />
<meta property="article:published_time" content="2017-05-24T11:24:35+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta name="twitter:title" content="Dokument och media - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="http://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="http://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-9a662fec19.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-e4943f3a56.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.aktuellhallbarhet.se/?p=175465' />
<link rel="alternate" type="application/json+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdokument-och-media-175%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdokument-och-media-175%2F&#038;format=xml" />
		<script type="text/javascript" src="http://bn-01d.adtomafusion.com:80/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com:80";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fd8fed1af5&wpp_id=175465';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["direkten"],"pagePostAuthor":"Jon Röhne"});
</script>    </head>

    


    <body class="post-template-default single single-post postid-175465 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="http://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                               <span class="header-logo-notice">(fd Miljöaktuellt och Miljörapporten)</span>
                            </a>
                        

                    
                    <div class="header-siteDescription">Miljö, hållbarhet och CSR för proffs och beslutsfattare</div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="http://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://miljoaktuellt.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="http://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="http://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="http://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="http://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="http://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="http://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://miljoaktuellt.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="http://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="http://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="http://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="http://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="http://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="http://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://miljoaktuellt.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="http://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="http://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57958"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-57979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57979"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-57976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57976"><a href="http://www.aktuellhallbarhet.se/annonsera/tidning/">Tidning</a></li>
	<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="http://www.aktuellhallbarhet.se/annonsera/online-4/">Online</a></li>
	<li id="menu-item-57961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57961"><a href="http://www.aktuellhallbarhet.se/annonsera/konferens/">Konferens</a></li>
	<li id="menu-item-57970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57970"><a href="http://www.aktuellhallbarhet.se/annonsera/content-marketing/">Content marketing</a></li>
	<li id="menu-item-57967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57967"><a href="http://www.aktuellhallbarhet.se/annonsera/edr/">e-post marknadsföring</a></li>
	<li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57964"><a href="http://www.aktuellhallbarhet.se/annonsera/leads/">Leads-generering</a></li>
</ul>
</li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="http://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="http://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="http://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fdokument-och-media-175%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                <div class="sub-menu-wrapper"><ul id="primary-sub-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul></div>
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">   
    <div id="" class="large-6 columns">
                    
<article id="post-175465" class="post-175465 post type-post status-publish format-standard hentry category-direkten hide-author show-gallery">

    <div class="entry-date">
        <p>2017-05-24</p>
    </div>

    <header class="entry-header">
        <h1 class="entry-title">Dokument och media</h1>    </header>



    
    

<script type="text/javascript">
jQuery(document).ready(function () {

    //var shareUrl = jQuery("link[rel=canonical]").attr("href");
    var share_counter_url = 'http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/share-count/?postid=175465';

    // Ajax request to read share counts.
    jQuery.getJSON(share_counter_url, function (data) {
        shares = data.shares;
        jQuery('.article-toolbar .count').each(function (index, el) {
            service = jQuery(el).parents('li').attr("data-service");
            count = shares[service];

            // Divide large numbers eg. 5500 becomes 5.5k
            if(count>1000) {
            count = (count / 1000).toFixed(1);
            if(count>1000) count = (count / 1000).toFixed(1) + "M";
            else count = count + "k";
            }

            // Only set share count when not zero
            if(count !== 0) {
                jQuery(el).html(count);
                jQuery(el).parents('li').attr("data-service-count", count);
            }
        });
    });
});
</script>


<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdokument-och-media-175%2F&amp;text=Dokument+och+media" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdokument-och-media-175%2F&amp;t=Dokument+och+media" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdokument-och-media-175%2F&title=Dokument%20och%20media&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Dokument och media&body=Hej, jag ville tipsa om den här artikeln Dokument och media - http://www.aktuellhallbarhet.se/dokument-och-media-175/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
            <!-- Widget area: Annonsplats 1 artikel -->
        <div class="article-ad-wrapper">
            <div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>        </div>
    
    

    <!-- Article content -->
    <div class="entry-content">
        <div class="owcProtectedContent-login">
	<h2 class="owcProtectedContent-login-title">Var god att logga in</h2>
	<p class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p>
</p>

	
		<form name="loginform" id="loginform" action="http://www.aktuellhallbarhet.se/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Lösenord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logga in" />
				<input type="hidden" name="redirect_to" value="http://www.aktuellhallbarhet.se/dokument-och-media-175/" />
			</p>
			
		</form></div>    </div>


    <!-- author byline -->
<div class="entry-author author-jon-rohneaktuellhallbarhet-se">
    <div class="author-image">
        <img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/06/jon-rohne-webb1-100x150.jpg" width="47" height="70" alt="Jon Röhne" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>
    
    <p class="author-name">Jon Röhne</p>
    <a class="display-name" title="jon.rohne@aktuellhallbarhet.se" href="mailto:jon.rohne@aktuellhallbarhet.se">
        jon.rohne@aktuellhallbarhet.se    </a>
    </div>

    <footer class="entry-footer">

        
        
        

    </footer>

</article>



    <!-- Related posts -->
    <div class="related-posts">

        <h3 class="related-posts-title">Läs mer</h3>
        <ul class="list">
            
                                    
<li id="post-64147" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/stockholm-ratar-matavfall-for-biogasproduktion/">Stockholm ratar matavfall för biogasproduktion</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2010-03-08T00:00:00+00:00">8 mars, 2010</time>
</li>                
            
                                    
<li id="post-73555" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/centerpartiet-dalig-miljonytta-i-miljopartiets-politik/">Centerpartiet: Dålig miljönytta i miljöpartiets politik</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2013-10-07T00:00:00+00:00">7 oktober, 2013</time>
</li>                
            
                                    
<li id="post-72709" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/kritik-mot-gron-upphandling-avfardas/">Kritik mot grön upphandling avfärdas</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2013-12-11T00:00:00+00:00">11 december, 2013</time>
</li>                
                        
        </ul>
    </div>










  
        
                
    </div>

    <div id="sidebar_single_right" class="large-4 columns">
                    <aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad"><div class="rss_image" style="width:100px; height:100px;"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/de-skapar-den-perfekta-motesplatsen/" target="_blank" title="De skapar den perfekta mötesplatsen" ><img class="rss_image" src="http://tema.aktuellhallbarhet.se/wp-content/uploads/2016/11/bergendal-2-300x150.jpg"></a></div><span class="title"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/de-skapar-den-perfekta-motesplatsen/" target="_blank">De skapar den perfekta mötesplatsen</a></span><div class="rss_content"><p>Med en hel stab runt mathantverket och ett enormt k&ouml;k d&auml;r g&auml;ster kan f&aring; sitta vid ett &rdquo;chef&acute;s table&rdquo; Bergendal skapa den perfekta m&ouml;tesupplevelsen. 
Inl&auml;gget De skapar den perfekta m&ouml;tesplatsen d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p></div></li></ul></div></aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Prioriterade lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-175368" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/senior-specialist-resource-waste-management-volvo-car-group/">Senior Specialist Resource &#038; Waste Management, Volvo Car Group</a>
    
</li>
<li id="post-175351" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/senior-environmental-coordinator-torslanda-plant-volvo-car-group/">Senior Environmental Coordinator Torslanda Plant, Volvo Car Group</a>
    
</li>
<li id="post-175268" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/handlaggare-stora-verksamheter-lansstyrelsen-vastra-gotaland/">Handläggare stora industriverksamheter, Länsstyrelsen Västra Götaland</a>
    
</li>
<li id="post-175224" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/goteborgs-miljovetenskapliga-centrum-soker-projektledare-for-kneg/">Projektledare för nätverket KNEG, Göteborgs miljövetenskapliga centrum</a>
    
</li>
<li id="post-175204" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/wsp-samhallsbyggnad-soker-engagerad-mkb-miljoutredare-i-goteborg/">Engagerad MKB-/miljöutredare, WSP</a>
    
</li>
<li id="post-174313" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/miljokonsult-utb-och-digitala-tjanster/">Miljökonsult med intresse för utbildning och digitala tjänster, RSM&#038;CO</a>
    
</li>        </ul>
    </div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Senaste nytt</h2>		<ul>
					<li>
				<a href="http://www.aktuellhallbarhet.se/quiz-har-du-koll-pa-hallbarhetsveckan-2/">Quiz: Har du koll på hållbarhetsveckan?</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/can-skams-norge-polen-och-irland/">CAN Europe: &#8221;Skäms &#8211; Norge, Polen och Irland!&#8221;</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/europas-badvatten-renare-pa-40-ar/">Europas badvatten renare än på 40 år</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/allt-fler-foretag-satter-scope-3-mal/">Allt fler företag sätter scope 3-mål</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/vattenbristen-far-foretag-att-tveka-med-investeringar/">Vattenbristen får företag att tveka med investeringar</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/agenda-2030-begransas-till-toppchefer/">Agenda 2030 begränsas till toppchefer</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/ta-med-arbetsmaskiner-miljozoner/">”Ta med arbetsmaskiner i miljözoner”</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/skatt-pa-elbussar-bor-ses/">”Skatt på elbussar bör ses över”</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/forpackningsatervinningen-fortsatter-oka/">Förpackningsåtervinningen fortsätter öka</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/dokument-och-media-175/">Dokument och media</a>
						</li>
				</ul>
		</aside>		<aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-174831" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/naturvardsverket-soker-handlaggare-och-forvaltare-inom-naturvard/">Handläggare, Förvaltare inom naturvård, Naturvårdsverket</a>
    
</li>
<li id="post-174820" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/strategisk-miljohandlaggare-miljomalssystemet-naturvardsverket/">Strategisk miljöhandläggare, Naturvårdsverket</a>
    
</li>
<li id="post-174292" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/sgi-soker-projektledare-for-utlysningsprogram-fororenade-omraden/">Erfaren projektledare, Statens geotekniska institut</a>
    
</li>
<li id="post-174049" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/strateg-samhallsplanering-till-naturvardsverket/">Strateg samhällsplanering, Naturvårdsverket</a>
    
</li>
<li id="post-173992" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/wsp-soker-planetskotare-med-inriktning-hallbar-infrastruktur/">Planetskötare hållbar infrastruktur, WSP</a>
    
</li>
<li id="post-172969" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/miljo-och-halsoskyddsinspektor-nykopings-kommun/">Miljö- och hälsoskyddsinspektör, Nyköpings kommun</a>
    
</li>
<li id="post-172231" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/manager-international-sustainable-business-to-business-sweden/">Manager International Sustainable Business, Business Sweden</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
<article id="post-173077" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
                <img width="590" height="162" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-590x162.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-590x162.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-300x82.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-280x77.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-600x164.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan.jpg 730w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
            Aktuell Hållbarhet Arena Almedalen        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-169441" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Klimatanpassning Sverige        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen Klimatanpassning Sverige 2017 som fokuserar på aktuella strategier, verktyg och lösningar för klimatanpassning och säkring av såväl samhället som näringsverksamheter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-169936" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr-kampanjsajt-event-ahkonferens-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr-kampanjsajt-event-ahkonferens-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr-kampanjsajt-event-ahkonferens-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr-kampanjsajt-event-ahkonferens-768x193.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr-kampanjsajt-event-ahkonferens-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr-kampanjsajt-event-ahkonferens-600x151.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr-kampanjsajt-event-ahkonferens.jpg 1002w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Nytt om Hållbarhetsredovisning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen som ger dig det senaste och det viktigaste om de nya lagkraven och hur nya regler, standarder, praxis och trender påverkar redovisningen och din organisation. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-172993" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-kampanjsajt-event-ahkonferens-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-kampanjsajt-event-ahkonferens-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-kampanjsajt-event-ahkonferens-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-kampanjsajt-event-ahkonferens-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-kampanjsajt-event-ahkonferens-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-kampanjsajt-event-ahkonferens-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-kampanjsajt-event-ahkonferens.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Chemicals Management Summit        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Idag finns det olika idéer, vägar och strategier för klara en giftfri miljö och en hållbar kemikaliehantering. Chemicals Management Summit 2017 har kartan och verktygen du behöver för att navigera i en föränderlig värld med nya krav från affärspartners, myndigheter och konsumenter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175301" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Livsmedelsforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Konferensen som belyser, analyserar och ger värdefulla svar på hur den hållbara omställningen i livsmedelskedjan kommer att se ut och hur den påverkar olika aktörer.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175138" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Klimatforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkomna till en dag som fokuserar på de möjligheter som uppstår när alla drar åt samma håll! Klimatforum 2017 riktar strålkastarljuset på stora och små lösningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-168490" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Släpp kommunerna loss        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Fossilfritt Sverige bjuder in till en konferens om kommunernas klimatarbete med fokus på transporterna. Under konferensen presenteras en ny rapport särskilt framtagen av IVL Svenska Miljöinstitutet med tio konkreta förslag till hinderröjning.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Program och anmälan
        </a>
    
</article>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella utbildningar</h2><div class="textwidget">
<article id="post-166171" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-2/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/elefanter-gron-kvadrat-150x150.png" class="attachment-150x150 size-150x150" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/elefanter-gron-kvadrat-150x150.png 150w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/elefanter-gron-kvadrat-300x300.png 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/elefanter-gron-kvadrat-600x600.png 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/elefanter-gron-kvadrat.png 633w" sizes="(max-width: 150px) 100vw, 150px" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">30 maj 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-2/">
            Nudging – så gör du det lätt att göra rätt        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Denna utbildning ger dig de beteende- och nationalekonomiska grunderna samt konkreta verktyg och inspiration för att du själv ska kunna börja arbeta med nudging i din organisation.</p>
        
            </div>

    
    
</article>

<article id="post-160687" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/hallbar-ekonomi-sa-raknar-du-pa-hallbarhetsarbetets-lonsamhet-5/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2015/11/roi-smalare-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">31 maj 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/hallbar-ekonomi-sa-raknar-du-pa-hallbarhetsarbetets-lonsamhet-5/">
            Hållbar ekonomi: Så räknar du på hållbarhetsarbetets lönsamhet        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Denna utbildning lär dig att räkna på hur man räknar på hur hållbarhetsarbetet påverkar affären och lönsamheten. Syftet med kursen är att ge dig färdigheter i att ta fram beslutsunderlag för satsningar där hållbarhet och affärsmässighet går hand i hand. </p>
        
            </div>

    
    
</article>

<article id="post-160198" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/livscykelanalyser-enligt-iso-14044-lar-dig-att-gora-lasa-och-forsta-en-lca-4/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/livscykelanalys-6001-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">31 maj 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/livscykelanalyser-enligt-iso-14044-lar-dig-att-gora-lasa-och-forsta-en-lca-4/">
            Livscykelanalyser enligt ISO 14044 – lär dig att göra, läsa och förstå en LCA        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Livscykelanalyser får en allt mer framträdande roll i ett effektivt, strukturerat och trovärdig miljöarbete. Under denna heldag får du lära dig att göra, läsa och förstå livscykelanalyser enligt metoden och standarden ISO 14044 Life Cycle Assessment.</p>
        
            </div>

    
    
</article>
</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="http://www.aktuellhallbarhet.se/fores-tillsatter-sin-forsta-klimatkommunikator/" title="Han blir Fores första klimatkommunikatör" class="wpp-post-title" target="_self">Han blir Fores första klimatkommunikatör</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-post-title" target="_self">Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/hagainitiativet-darfor-ar-nomineringen-till-greenwashpriset-orattvis/" title="Hagainitiativet: Därför är nomineringen till Greenwashpriset orättvis" class="wpp-post-title" target="_self">Hagainitiativet: Därför är nomineringen till Greenwashpriset orättvis</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/lyckopiller-gor-fisk-styv-korken/" title="Lyckopiller gör fisk styv i korken" class="wpp-post-title" target="_self">Lyckopiller gör fisk styv i korken</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/det-overraskande-miljoproblemet-med-ekologiskt-jordbruk/" title="Det överraskande miljöproblemet i ekologiskt jordbruk" class="wpp-post-title" target="_self">Det överraskande miljöproblemet i ekologiskt jordbruk</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
            </div>
</div>

<div class="row">
    <div id="sidebar_single_bottom_1" class="large-6 columns">
                    <aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="175491" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/quiz-har-du-koll-pa-hallbarhetsveckan-2/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/science.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/quiz-har-du-koll-pa-hallbarhetsveckan-2/">Quiz: Har du koll på hållbarhetsveckan?</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">QUIZ</div>
</div>
<p>Ökad återvinning, ny forskning inom hållbarhetsområdet, avslöjad plastindustri och hotad svensk biogasproduktion. Har du koll på vad som hänt inom hållbarhetsområdet i veckan? </p>
</div>
    </article>






</div><div data-post="175482" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/can-skams-norge-polen-och-irland/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/170524can.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/can-skams-norge-polen-och-irland/">CAN Europe: "Skäms - Norge, Polen och Irland!"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>En koalition av miljöorganisationer i Europa har utsett en prispall som det definitiv inte är värt att stå på. Det handlar om en omröstning som vaskat fram de dödligaste, smutsigaste och slugaste sätten att subventionera fossila bränslen i Europa.</p>
</div>
    </article>






</div><div data-post="175405" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/europas-badvatten-renare-pa-40-ar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/img-elt-diapo-6592.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/europas-badvatten-renare-pa-40-ar/">Europas badvatten renare än på 40 år</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Vatten</div>
</div>
<p>En årlig analys av europeiska badplatser visare att badvattnet i Europa är renare än det varit på 40 år.</p>
</div>
    </article>






</div><div data-post="175458" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/stall-battre-krav-pa-nya-bryggor/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/170123debatxt.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/stall-battre-krav-pa-nya-bryggor/">"Ställ bättre krav på nya bryggor!"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Kommuner och offentliga upphandlare borde investera mer i kunskap och miljömedvetenhet när de upphandlar flytbryggor och småbåtshamnar, skriver Christer Ulfvengren, vd AlfaBryggan.</p>
</div>
    </article>






</div><div data-post="175389" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-ska-sverige-bli-bast-pa-elfordon/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/170523elbuss.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-ska-sverige-bli-bast-pa-elfordon/">Så ska Sverige bli bäst på elfordon</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbara transporter</div>
</div>
<p>Norge har länge pekats ut som världsmästare på elfordon. Men Norge har inga egna fordonstillverkare, påpekar svenska kritiker. Nu ska en storsatsning göra Sverige till nummer ett. </p>
</div>
    </article>






</div><div data-post="175399" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/lyckopiller-gor-fisk-styv-korken/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/8294893212-11f796627f-b.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/lyckopiller-gor-fisk-styv-korken/">Lyckopiller gör fisk styv i korken</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">läkemedelsrester</div>
</div>
<p>En ny doktorsavhandling slår åter igen fast att rester av antidepressiva läkemedel har stor effekt på fiskar. </p>
</div>
    </article>






</div><div data-post="175328" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/foretag-utslappshandeln-leder-inte-till-minskade-utslapp/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/factory-1647712-1280.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/foretag-utslappshandeln-leder-inte-till-minskade-utslapp/">Företag: Utsläppshandeln leder inte till minskade utsläpp</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Bara en fjärdedel av de europeiska företagen uppger att EU:s system för handel med utsläppsrätter har lett till att de minskat sina utsläpp.</p>
</div>
    </article>






</div><div data-post="175321" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/snabba-klimatforandringar-hotar-frobanken-arktis/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/201004061012255865.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/snabba-klimatforandringar-hotar-frobanken-arktis/">Snabb klimatförändring hotar fröbanken i Arktis</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">klimat</div>
</div>
<p>Tanken var att kylan i Arktis skulle skydda världens fröer från katastrofer och klimatförändringar. Men redan nu hotas det underjordiska valvet av översvämningar orsakade av ett varmare klimat.</p>
</div>
    </article>






</div><div data-post="174876" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/fores-tillsatter-sin-forsta-klimatkommunikator/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/lcc6tjgu.jpeg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/fores-tillsatter-sin-forsta-klimatkommunikator/">Han blir Fores första klimatkommunikatör</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Fores har rekryterar Erik Huss som tankesmedjans första klimatkommunikatör. Erik Huss har en bakgrund inom klimatforskning och vetenskapskommunikation.

 </p>
</div>
    </article>






</div><div data-post="175048" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/sakernas-internet-fjarrvarme/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/170512vallastaden.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/sakernas-internet-fjarrvarme/">Sakernas internet för fjärrvärme</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar Stad</div>
</div>
<p>Noggrann, digital avläsning av fjärrvärme är en av teknikerna som testas i projektet Hot Remote i Linköping. Resultaten ska redovisas i september.</p>
</div>
    </article>






</div><div data-post="175044" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/allt-mer-hallbar-kongressbyggnad/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/canyon-500x300.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/allt-mer-hallbar-kongressbyggnad/">Allt mer hållbar kongressbyggnad</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar Stad</div>
</div>
<p>Kongress-, kontors- och hotellbyggnaden Stockholm Waterfront är sex år gammal och mer hållbar än någonsin. Ständiga förbättringar gör att energinotan per gäst successivt minskar.</p>
</div>
    </article>






</div><div data-post="175197" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/hagainitiativet-darfor-ar-nomineringen-till-greenwashpriset-orattvis/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/170519greenwash.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/hagainitiativet-darfor-ar-nomineringen-till-greenwashpriset-orattvis/">Hagainitiativet: Därför är nomineringen till Greenwashpriset orättvis</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommunikation</div>
</div>
<p>Många höjde på ögonbrynen när Hagainitiativet nominerades till skampriset Svenska Greenwashpriset. Nu berättar programdirektören Nina Ekelund hur hon ser på nomineringen. </p>
</div>
    </article>






</div><div data-post="175261" class="teaser has-streamer img-half tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/fredagskommentaren-har-dagens-vdar-samre-moral/"><div class="teaser-image alignleft"><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/jon-rohne-280x150.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/fredagskommentaren-har-dagens-vdar-samre-moral/">Fredagskommentaren: Har dagens vd:ar sämre moral?</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">kommentar</div>
</div>
<p>Andelen vd:ar som får sparken på grund av etiska övertramp ökar. Frågan är vad det beror på.</p>
</div>
    </article>






</div><div data-post="175207" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/allt-behover-inte-vara-nytt-att-skapa-ett-trivsamt-kontor/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/170519office.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/allt-behover-inte-vara-nytt-att-skapa-ett-trivsamt-kontor/">"Allt behöver inte vara nytt för att skapa ett trivsamt kontor"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">cirkulär ekonomi</div>
</div>
<p>Varje år kasseras enorma mängder kontorsinredning av företag som vill ha nya fräscha kontor. Inom samarbetet 100-gruppen arbetar aktörer inom inredningsbranschen för att skapa en mer hållbar syn på kontorsinredning. </p>
</div>
    </article>






</div><div data-post="175198" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/quiz-har-du-koll-pa-hallbarhetsveckan/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/puff.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/quiz-har-du-koll-pa-hallbarhetsveckan/">Quiz: Har du koll på hållbarhetsveckan?</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Quiz</div>
</div>
<p>Nya indikatorer för cirkulär ekonomi, oetiska vd:ar och nya innovativa vapen mot klimatförändringarna. Har du koll på det som hänt inom hållbarhetsområdet i veckan? </p>
</div>
    </article>






</div><div data-post="175041" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/ny-motesplats-hallbar-stad/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/170512hammarby.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/ny-motesplats-hallbar-stad/">Ny mötesplats för hållbar stad</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar Stad</div>
</div>
<p>Engagerade inom hållbar stadsutveckling har fått en ny mötesplats, i Hammarby sjöstad utanför Stockholm. Nyligen invigdes plattformen Smart City Sweden.</p>
</div>
    </article>






</div><div data-post="175190" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/det-overraskande-miljoproblemet-med-ekologiskt-jordbruk/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/bee-on-strawberry-flower-co-op-farm.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/det-overraskande-miljoproblemet-med-ekologiskt-jordbruk/">Det överraskande miljöproblemet i ekologiskt jordbruk</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Livsmedel</div>
</div>
<p>Kemiska bekämpningsmedel misstänks vara en orsak till det minskade antalet pollinatörer i jordbruket. Men nu visar en ny SLU-studie att giftfria odlingar kan skrämma bort de viktiga insekterna. </p>
</div>
    </article>






</div><div data-post="175038" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/miljobyggnad-klar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/170512miljobyggnad.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/miljobyggnad-klar/">Miljöbyggnad klar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar Stad</div>
</div>
<p>Den svenska certifieringen Miljöbyggnad har uppdaterats till en ny version. De nya manualerna finns för nedladdning från 10 maj.</p>
</div>
    </article>






</div><div data-post="175052" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/liberalerna-satter-press-pa-regeringen-angaende-plast-havet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/170517liberalplast.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/liberalerna-satter-press-pa-regeringen-angaende-plast-havet/">Liberalerna pressar regeringen om plast i havet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Vatten</div>
</div>
<p>Problemet med plastavfall som hamnar i haven uppmärksammas allt mer. I en skriftlig fråga till miljöminister Karolina Skog undrar riksdagsledamoten Lars Tysklind (L) vad regeringen planerar att göra åt problemet. </p>
</div>
    </article>






</div><div data-post="175015" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/metall-och-pappersindustrin-gemensamt-hallbarhetsprojekt/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/170516metallpapper.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/metall-och-pappersindustrin-gemensamt-hallbarhetsprojekt/">Så ska metall- och pappersindustrin försöka minska utsläppen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Kan avfall från pappersindustrin bli värdefull råvara för metallindustrin? Det vill ett nytt samarbete mellan metallindustrin och pappersindustrin nu ta reda på. </p>
</div>
    </article>






</div></aside>            </div>

    <div id="sidebar_single_bottom_2" class="large-4 columns">
            </div>
</div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='feedzy-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>
