<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>Global Compact: Digitalisering nödvändigt för hållbart företagande -</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aktuellhallbarhet.se/global-compact-digitalisering-nodvandigt-hallbart-foretagande/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Global Compact: Digitalisering nödvändigt för hållbart företagande -" />
<meta property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Användarnamn eller e-post Lösenord Kom ihåg mig" />
<meta property="og:url" content="http://www.aktuellhallbarhet.se/global-compact-digitalisering-nodvandigt-hallbart-foretagande/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Direkten" />
<meta property="article:published_time" content="2017-01-24T11:31:06+01:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Användarnamn eller e-post Lösenord Kom ihåg mig" />
<meta name="twitter:title" content="Global Compact: Digitalisering nödvändigt för hållbart företagande -" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="http://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="http://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator-charts-plugin-styles-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/css/public.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-bb10f085a4.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-28ea92bb11.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/excanvas.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/chartjs_new.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/legend.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/events.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/mutate.min.js?ver=1.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/public.js?ver=1.6.7'></script>
<link rel='https://api.w.org/' href='http://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.5" />
<link rel='shortlink' href='http://www.aktuellhallbarhet.se/?p=159079' />
<link rel="alternate" type="application/json+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fglobal-compact-digitalisering-nodvandigt-hallbart-foretagande%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fglobal-compact-digitalisering-nodvandigt-hallbart-foretagande%2F&#038;format=xml" />
		<script type="text/javascript" src="http://bn-01d.adtomafusion.com:80/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com:80";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
		<link rel="stylesheet" href="http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/css/notie.css">				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4ff8c786e2&wpp_id=159079';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" />
<meta name="msapplication-TileImage" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["direkten"],"pagePostAuthor":"Jon Röhne"});
</script>    </head>

    


    <body class="single single-post postid-159079 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="http://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                               <span class="header-logo-notice">(fd Miljöaktuellt och Miljörapporten)</span>
                            </a>
                        

                    
                    <div class="header-siteDescription">Miljö, hållbarhet och CSR för proffs och beslutsfattare</div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="http://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://miljoaktuellt.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="http://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="http://www.aktuellhallbarhet.se/karriar/annonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="http://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="http://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="http://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="http://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://miljoaktuellt.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="http://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="http://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="http://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="http://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="http://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="http://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://miljoaktuellt.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="http://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="http://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57958"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-57979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57979"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-57976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57976"><a href="http://www.aktuellhallbarhet.se/annonsera/tidning/">Tidning</a></li>
	<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="http://www.aktuellhallbarhet.se/annonsera/online-4/">Online</a></li>
	<li id="menu-item-57961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57961"><a href="http://www.aktuellhallbarhet.se/annonsera/konferens/">Konferens</a></li>
	<li id="menu-item-57970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57970"><a href="http://www.aktuellhallbarhet.se/annonsera/content-marketing/">Content marketing</a></li>
	<li id="menu-item-57967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57967"><a href="http://www.aktuellhallbarhet.se/annonsera/edr/">e-post marknadsföring</a></li>
	<li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57964"><a href="http://www.aktuellhallbarhet.se/annonsera/leads/">Leads-generering</a></li>
</ul>
</li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="http://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
</ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                <div class="sub-menu-wrapper"><ul id="primary-sub-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul></div>
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">   
    <div id="" class="large-6 columns">
                    
<article id="post-159079" class="post-159079 post type-post status-publish format-standard hentry category-direkten hide-author show-gallery">

    <div class="entry-date">
        <p>2017-01-24</p>
    </div>

    <header class="entry-header">
        <h1 class="entry-title">Global Compact: Digitalisering nödvändigt för hållbart företagande</h1>    </header>



    
    

<script type="text/javascript">
jQuery(document).ready(function () {

    //var shareUrl = jQuery("link[rel=canonical]").attr("href");
    var share_counter_url = 'http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/share-count/?postid=159079';

    // Ajax request to read share counts.
    jQuery.getJSON(share_counter_url, function (data) {
        shares = data.shares;
        jQuery('.article-toolbar .count').each(function (index, el) {
            service = jQuery(el).parents('li').attr("data-service");
            count = shares[service];

            // Divide large numbers eg. 5500 becomes 5.5k
            if(count>1000) {
            count = (count / 1000).toFixed(1);
            if(count>1000) count = (count / 1000).toFixed(1) + "M";
            else count = count + "k";
            }

            // Only set share count when not zero
            if(count !== 0) {
                jQuery(el).html(count);
                jQuery(el).parents('li').attr("data-service-count", count);
            }
        });
    });
});
</script>


<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fglobal-compact-digitalisering-nodvandigt-hallbart-foretagande%2F&amp;text=Global+Compact%3A+Digitalisering+n%C3%B6dv%C3%A4ndigt+f%C3%B6r+h%C3%A5llbart+f%C3%B6retagande" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fglobal-compact-digitalisering-nodvandigt-hallbart-foretagande%2F&amp;t=Global+Compact%3A+Digitalisering+n%C3%B6dv%C3%A4ndigt+f%C3%B6r+h%C3%A5llbart+f%C3%B6retagande" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fglobal-compact-digitalisering-nodvandigt-hallbart-foretagande%2F&title=Global%20Compact%3A%20Digitalisering%20n%C3%B6dv%C3%A4ndigt%20f%C3%B6r%20h%C3%A5llbart%20f%C3%B6retagande&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Global Compact: Digitalisering nödvändigt för hållbart företagande&body=Hej, jag ville tipsa om den här artikeln Global Compact: Digitalisering nödvändigt för hållbart företagande - http://www.aktuellhallbarhet.se/global-compact-digitalisering-nodvandigt-hallbart-foretagande/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
    
    

    <!-- Article content -->
    <div class="entry-content">
        <div class="owcProtectedContent-login">
	<h2 class="owcProtectedContent-login-title">Var god att logga in</h2>
	<p class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p>
</p>

	
		<form name="loginform" id="loginform" action="http://www.aktuellhallbarhet.se/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Användarnamn eller e-post</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Lösenord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Logga in" />
				<input type="hidden" name="redirect_to" value="http://www.aktuellhallbarhet.se/global-compact-digitalisering-nodvandigt-hallbart-foretagande/" />
			</p>
			
		</form></div>    </div>


    <!-- author byline -->
<div class="entry-author author-jon-rohneaktuellhallbarhet-se">
    <div class="author-image">
        <img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/06/jon-rohne-webb1-100x150.jpg" width="47" height="70" alt="Jon Röhne" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>
    
    <p class="author-name">Jon Röhne</p>
    <a class="display-name" title="jon.rohne@aktuellhallbarhet.se" href="mailto:jon.rohne@aktuellhallbarhet.se">
        jon.rohne@aktuellhallbarhet.se    </a>
    </div>

    <footer class="entry-footer">

        
        
        

    </footer>

</article>



    <!-- Related posts -->
    <div class="related-posts">

        <h3 class="related-posts-title">Läs mer</h3>
        <ul class="list">
            
                                    
<li id="post-67570" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/nya-svenska-miljorad-soks-till-bryssel/">Nya svenska miljöråd söks till Bryssel</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2011-04-11T00:00:00+00:00">11 april, 2011</time>
</li>                
            
                                    
<li id="post-66601" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/andreas-carlgren-byter-pressekreterare/">Andreas Carlgren byter pressekreterare</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2011-08-09T00:00:00+00:00">9 augusti, 2011</time>
</li>                
            
                                    
<li id="post-142486" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/dokument-och-media-33/">Dokument och media</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2016-10-06T12:03:45+00:00">6 oktober, 2016</time>
</li>                
                        
        </ul>
    </div>










  
        
                
    </div>

    <div id="sidebar_single_right" class="large-4 columns">
                    <aside id="black-studio-tinymce-26" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Håll dig uppdaterad</h2><div class="textwidget"><p><span style="font-size:.96em;">Få veckans nyheter, lediga jobb och karriärtips genom Aktuell Hållbarhets kostnadsfria karriärbrev och nyhetsbrev.</span></p>
<p><a href="http://aktuellhallbarhet.se/om-oss/nyhetsbrev/"><img class="alignnone size-full wp-image-118850" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/registrera-dig-har.png" alt="Håll dig uppdaterad via Aktuellt Hållbarhetsnyhetsbrev - registrera dig här!" width="219" height="43" /></a></p>
</div></aside><aside id="black-studio-tinymce-28" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Prioriterade lediga jobb</h2><div class="textwidget"><div style="font-weight: bold; margin-bottom: -10px;">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-158101" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/miljosamverkan-ostra-skaraborg-soker-forbundschef-miljochef/">Förbundschef / Miljöchef, Miljösamverkan östra Skaraborg</a>
    
</li>
<li id="post-157669" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/vill-du-arbeta-med-att-energieffektivisera-byggnader/">Rådgivare energieffektivisering brf, Stockholms Stad</a>
    
</li>
<li id="post-157648" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/foretagscoach-energi-och-klimat-stockholms-stad/">Företagscoach energi och klimat, Stockholms Stad</a>
    
</li>
<li id="post-156193" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/nilu-needss-senior-scientist-environmental-impact-assessment/">Senior Scientist Environmental Impact Assessment, Norsk institutt for luftforskning</a>
    
</li>
<li id="post-155230" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/kemist-byggvarubedomningen/">Kemist, Byggvarubedömningen</a>
    
</li>
<li id="post-155200" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/155200/">Miljöspecialist, Byggvarubedömningen</a>
    
</li>        </ul>
    </div>
</div></aside><aside id="black-studio-tinymce-65" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Lediga jobb</h2><div class="textwidget"><p>        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-159001" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/eventprojektledare-aktuell-hallbarhet-bonnier-business-sustainability/">Eventprojektledare Aktuell Hållbarhet, Bonnier Business Sustainability</a>
    
</li>
<li id="post-158788" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/varldsnaturfonden-wwf-soker-projektledare-for-finansieringsenheten/">Projektledare Finansieringsenheten, WWF</a>
    
</li>
<li id="post-157693" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/handlaggare-tillsyn-handel-utslappsratter-naturvardsverket/">Handläggare tillsyn handel utsläppsrätter, Naturvårdsverket</a>
    
</li>
<li id="post-155176" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/senior-hallbarhetsutvecklare-till-ica-corporate-responsibility/">Senior Hållbarhetsutvecklare, ICA</a>
    
</li>
<li id="post-154561" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/miljoplanerare-fokus-miljo-och-hallbarhet-stadsbyggnadsprojekt/">Miljöplanerare, Täby kommun</a>
    
</li>        </ul>
    </p>
</div></aside><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Aktuell Hållbarhet Direkt</h2><div class="textwidget"><p><span style="color: #000000; font-size:.96em;">Sveriges ledande omvärldsbevakning inom miljö, hållbarhet och csr.  <a style="color: #000000; font-size:.96em;" href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">Teckna din prenumeration här!</a></span><br />
<div class="su-button-center"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#f28e00;border-color:#c27200;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank"><span style="color:#FFFFFF;padding:8px 26px;font-size:20px;line-height:30px;border-color:#f6b04d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:1px 1px 2px #000000;-moz-text-shadow:1px 1px 2px #000000;-webkit-text-shadow:1px 1px 2px #000000"><i class="fa fa-angle-double-right" style="font-size:20px;color:#FFFFFF"></i> Teckna din prenumeration här</span></a></div></p>
</div></aside><aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad"><div class="rss_image" style="width:100px; height:100px;"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/framatblickande-vision-bakom-sociala-upphandlingar/" target="_blank" title="Ljus politisk vision bakom social upphandling" ><img class="rss_image" src="http://tema.aktuellhallbarhet.se/wp-content/uploads/2015/04/lena-baastad.jpg"></a></div><span class="title"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/framatblickande-vision-bakom-sociala-upphandlingar/" target="_blank">Ljus politisk vision bakom social upphandling</a></span><div class="rss_content"><p>Ett framg&aring;ngsrikt socialt h&aring;llbart byggprojekt har lett till att &Ouml;rebro inf&ouml;r sociala krav i alla nya kommunala upphandlingar.
Inl&auml;gget Ljus politisk vision bakom social upphandling d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p></div></li></ul></div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Senaste nytt</h2>		<ul>
					<li>
				<a href="http://www.aktuellhallbarhet.se/kalifornien-soker-strategiska-klimatallianser-omvarlden/">Kalifornien söker strategiska klimatallianser i omvärlden</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/marin-sand-kan-ersatta-naturgrus/">Marin sand kan ersätta naturgrus</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/fortsatt-satsning-pa-biogas-vastsverige/">Fortsatt satsning på biogas i Västsverige</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/global-compact-digitalisering-nodvandigt-hallbart-foretagande/">Global Compact: Digitalisering nödvändigt för hållbart företagande</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/gri-redovisning-missar-konsumenterna/">”GRI-redovisning missar konsumenterna”</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/dokument-och-media-95/">Dokument och media</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/landsting-bast-pa-att-anvanda-hallbarhetskriterier-vid-upphandling/">Landsting bäst på att använda hållbarhetskriterier vid upphandling</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/sa-o-giftig-ar-din-sexleksak/">Bäst i kemikalietest &#8211; sexleksaker</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/sander-signal-om-att-forsvarsmakten-inte-omfattas-av-miljobalken/">”Sänder signal om att Försvarsmakten inte omfattas av miljöbalken”</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/sa-avskaffade-trump-usas-klimatarbete-pa-tva-dagar/">Så avskaffade Trump USA:s klimatarbete på två dagar</a>
						</li>
				</ul>
		</aside>		<aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
<article id="post-147931" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hf/">
                <img width="590" height="143" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/banner-3-1-590x143.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="banner-3" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/banner-3-1-590x143.png 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/banner-3-1-300x73.png 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/banner-3-1-768x186.png 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/banner-3-1-280x68.png 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/banner-3-1-600x145.png 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/banner-3-1.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hf/">
            Hållbara Finanser 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till Hållbara Finanser, konferensen som ger dig de största trenderna, de senaste affärsmodellerna och de viktigaste förändringarna av lagstiftning och regelverk inom området hållbart värdeskapande. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hf/">
            Program och anmälan
        </a>
    
</article>
<article id="post-141568" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbar-upphandling-2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/hupp2017-header-1000x200-1-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="hupp2017-header-1000x200" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/hupp2017-header-1000x200-1-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/hupp2017-header-1000x200-1-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/hupp2017-header-1000x200-1-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/hupp2017-header-1000x200-1-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/hupp2017-header-1000x200-1-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/hupp2017-header-1000x200-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbar-upphandling-2017/">
            Hållbar Upphandling 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Hållbar Upphandling har i tio år varit den ledande oberoende mötesplatsen inom hållbar upphandling. Konferensen ger dig kunskap om hur det nya regelverket ser ut och hur du kan använda det för att nå din organisations, ditt företags eller din kunds hållbarhetsmål. Du får också en inblick i vad det allt mer aktuella begreppet idéburet offentligt partnerskap, IOP, betyder för hållbara upphandlare och leverantörer i praktiken.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbar-upphandling-2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-138911" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/ncsh-2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="ncsh2017_1000x200" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/ncsh-2017/">
            The first Nordic Conference on Sustainable Healthcare        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>We invite healthcare professionals, sustainability experts, suppliers of sustainable healthcare and other stakeholders to participate in the first Nordic Conference on Sustainable Healthcare 2017. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/ncsh-2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-145999" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
                <img width="590" height="196" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-590x196.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="mbd2015" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-590x196.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-300x100.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-768x256.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-280x93.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-600x200.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
            Miljöbalksdagarna 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till Miljöbalksdagarna 2017 – den stora arenan för information, konsultation, diskussion och dialog kring miljölagstiftningen och hur den tillämpas. Det här är mötesplatsen och utbildningstillfället för dig som arbetar med tillsyn inom kommun och länsstyrelser, för dig som arbetar med miljöansvar inom näringsliv, myndigheter och branschorganisationer samt för dig som är jurist med inriktning på miljörätt eller politiker med intresse för miljöfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-143047" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/ekotransport2030">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="ekotransport-2017-1000x200-header" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/ekotransport2030">
            Ekotransport 2030        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Ekotransport 2030 är konferensen för alla som vill delta i omställningen till framtidens transportlösningar. Med trendspaningar, debatter och seminarier analyseras och utvärderas utvecklingen mot en fossiloberoende fordonsflotta. Som deltagare får du en handlingsplan för ditt arbete och nya kunskaper om vad som händer inom transportsektorns klimat- och miljöanpassning.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/ekotransport2030">
            Program och anmälan
        </a>
    
</article>
<article id="post-152080" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="byggforum2017_header_1000x200-3" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
            Byggforum 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Byggforum 2017 – miljö och hållbarhet är den nya mötesplatsen för alla i bygg- och fastighetsbranschen. Konferensen presenterar strategier, verktyg och kompetens att hantera branschens miljö- och hållbarhetsutmaningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-155941" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="header-sb-day-2017-1000x200" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
            Sustainable Business Day 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Sustainable Business Day är mötesplatsen och konferensen som belyser och analyserar hur miljö- och hållbarhetsutmaningarna förändrar näringslivets spel och hur företag affärsstrategiskt kan och bör möta dessa förändringar. Agendan har ett tydligt managementperspektiv och är skapad för dig i företagsledning, arbetar strategiskt och exempelvis äger affärsansvar och/eller ansvar för miljö och hållbarhetsfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
            Program och anmälan
        </a>
    
</article></div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella utbildningar</h2><div class="textwidget">
<article id="post-143459" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/nudging-gor-det-latt-att-gora-ratt/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/elefanter-gron-kvadrat-150x150.png" class="attachment-150x150 size-150x150" alt="elefanter-gron kvadrat" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/elefanter-gron-kvadrat-150x150.png 150w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/elefanter-gron-kvadrat-300x300.png 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/elefanter-gron-kvadrat-600x600.png 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/elefanter-gron-kvadrat.png 633w" sizes="(max-width: 150px) 100vw, 150px" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">24 januari 2017 - FULLBOKAT!</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/nudging-gor-det-latt-att-gora-ratt/">
            Nudging – så gör du det lätt att göra rätt        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Denna utbildning ger dig de beteende- och nationalekonomiska grunderna samt konkreta verktyg och inspiration för att du själv ska kunna börja arbeta med nudging i din organisation.</p>
        
            </div>

    
    
</article>
<article id="post-147886" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-overgangen-till-gris-nya-riktlinjer-fran-g4-till-standards/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/ovrgang-g4-till-standards-150x150.png" class="attachment-150x150 size-150x150" alt="ovrgang-g4-till-standards" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">24 januari 2017 - FULLBOKAT!</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-overgangen-till-gris-nya-riktlinjer-fran-g4-till-standards/">
            Certifierad utbildning i övergången till GRI:s nya riktlinjer &#8211; från G4 till Standards        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till vår halvdagsutbildning i hur man gör en effektiv och smidig övergång till Global Reporting Initiatives nya riktlinjer GRI Standards. Utbildningen är certifierad av GRI:s internationella sekretariat i Amsterdam. Efter avslutad utbildning får du ett diplom utfärdat av GRI.</p>
        
            </div>

    
    
</article>
<article id="post-143645" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/klimat-lar-dig-berakna-malsatta-och-minska-er-klimatpaverkan-3/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2015/12/klimatberakningar2-150x150.jpg" class="attachment-150x150 size-150x150" alt="klimatberäkningar" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">25 januari 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/klimat-lar-dig-berakna-malsatta-och-minska-er-klimatpaverkan-3/">
            Klimat – lär dig beräkna, målsätta och minska er klimatpåverkan        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Under denna heldag får du lära dig hur du beräknar din verksamhets klimatpåverkan enligt standarden Greenhouse Gas Protocol. Du får även lära dig att sätta upp mål för att minska utsläppen, hur man beräknar internprissättning och att strategiskt arbeta med klimatkompensation.</p>
        
            </div>

    
    
</article></div></aside><aside id="black-studio-tinymce-47" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Forum: Hållbar stad</h2><div class="textwidget"><div class="clearfix">
<p><a href="http://tema.miljoaktuellt.se/forum-hallbar-stad/" target="_blank"><img class="size-thumbnailteaser wp-image-46948 alignleft" src="http://miljoaktuellt.se/wp-content/uploads/2015/12/ruta-hs-ny.jpg" alt="ruta_hs_ny" width="150" height="150" /></a><a href="http://tema.miljoaktuellt.se/forum-hallbar-stad/." target="_blank"><strong>Forskningen, finanserna och de innovativa lösningarna – </strong><strong>här får du inspiration och nyheter om hållbar stadsutveckling.</strong></a></div>
<p>        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-139745" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/fran-hallbara-till-motstandskraftiga-stader/">”Låt oss gå från hållbara till motståndskraftiga städer”</a>
    
</li>
<li id="post-139085" class="list-item type-puff" >
    
        
    <a href="">Giraff producerar lokal el</a>
    
</li>
<li id="post-138854" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/flytande-kvarter-ger-tillfalliga-bostader/">Flytande kvarter ger tillfälliga bostäder</a>
    
</li>
<li id="post-138164" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/sa-vill-regeringen-underlatta-byggandet-av-standardiserade-hus/">Så vill regeringen underlätta byggandet av standardiserade hus</a>
    
</li>
<li id="post-137414" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/skrapjagare-ska-skapa-integration/">Skräpjägare ska skapa integration</a>
    
</li>        </ul>
    </p>
</div></aside><aside id="black-studio-tinymce-34" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Aktuell Hållbarhet Lag &#038; rätt</h2><div class="textwidget"><div class="clearfix">
<h5><strong><img class="size-full wp-image-39424 alignright" src="http://miljoaktuellt.se/wp-content/uploads/2015/11/lag-o-ratt-bild.original-180x150.png" alt="Lag och rätt omslag" width="180" height="150" />Ansvarig för miljö- och hållbarhetsfrågor? Vi ger dig koll!</strong></h5>
<p>Aktuell Hållbarhet Lag &amp; rätt ger dig det senaste om lagstiftning, vägledningar, domar, standarder, praktiska verktyg, remisser, utredningar, propositioner, rapporter, utlysningar och mycket mer.</p></div>
<h6><span style="color: #000000;"><a style="color: #000000;" href="http://www.lagochratt.se" target="_blank">Till Lag &amp; rätt »</a></span></h6>
</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="http://www.aktuellhallbarhet.se/sa-avskaffade-trump-usas-klimatarbete-pa-tva-dagar/" title="Så avskaffade Trump USA:s klimatarbete på två dagar" class="wpp-post-title" target="_self">Så avskaffade Trump USA:s klimatarbete på två dagar</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/usa-skanker-500-miljoner-dollar-till-fns-grona-klimatfond/" title="Obamas sista drag &#8211; 500 miljoner dollar till FN:s gröna klimatfond" class="wpp-post-title" target="_self">Obamas sista drag &#8211; 500 miljoner dollar till FN:s gröna klimatfond</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/lina-bergstrom-blir-ny-vd-atervinningsindustrierna/" title="Lina Bergström blir ny vd för Återvinningsindustrierna" class="wpp-post-title" target="_self">Lina Bergström blir ny vd för Återvinningsindustrierna</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/nytt-forskningsprojekt-ska-spara-miljogifterna-vi-inte-visste-fanns/" title="Nu startar jakten på miljögifterna vi inte visste fanns" class="wpp-post-title" target="_self">Nu startar jakten på miljögifterna vi inte visste fanns</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/sander-signal-om-att-forsvarsmakten-inte-omfattas-av-miljobalken/" title="”Sänder signal om att Försvarsmakten inte omfattas av miljöbalken”" class="wpp-post-title" target="_self">”Sänder signal om att Försvarsmakten inte omfattas av miljöbalken”</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
            </div>
</div>

<div class="row">
    <div id="sidebar_single_bottom_1" class="large-6 columns">
                    <aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="158932" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-o-giftig-ar-din-sexleksak/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/funtoys-vibrators-byfunfactory5.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-o-giftig-ar-din-sexleksak/">Bäst i kemikalietest – sexleksaker</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kemikalier</div>
</div>
<p>Sexleksaker innehåller färre förbjudna kemikalier än andra produkter. Det visar en granskning som Kemikalieinspektionen gjort. </p>
</div>
    </article>






</div><div data-post="158947" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sander-signal-om-att-forsvarsmakten-inte-omfattas-av-miljobalken/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/christer-haagman-red-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sander-signal-om-att-forsvarsmakten-inte-omfattas-av-miljobalken/">”Sänder signal om att Försvarsmakten inte omfattas av miljöbalken”</a></h2>

<div class="teaser-text">
<p>DEBATT Genom att upphäva länsstyrelsens beslut gällande utökning av verksamheten på Karlsborgs flygplats sänder miljöministern signaler om att Försvarsmakten inte behöver följa miljöbalkens krav, skriver Christer Haagman (mp), miljökonsult i Hjo.</p>
</div>
    </article>






</div><div data-post="158911" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-avskaffade-trump-usas-klimatarbete-pa-tva-dagar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/8566717881-58f36f5a37-b.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-avskaffade-trump-usas-klimatarbete-pa-tva-dagar/">Så avskaffade Trump USA:s klimatarbete på två dagar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Politik</div>
</div>
<p>Bara några minuter efter det att Donald Trump svurit presidenteden försvann underrubriken "klimatförändringar" från Vita husets hemsida. Istället publicerade den nya regeringen en energiplan där man satsar på kol, olja och oljeskiffer.</p>
</div>
    </article>






</div><div data-post="158833" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/infor-en-bryggskrotningspremie/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/170123debatxt.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/infor-en-bryggskrotningspremie/">Inför en bryggskrotningspremie</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Sverige har inget system för att ta hand om gamla betongbryggor med cellplast som flyt-medium, som sprider plastpartiklar i havet. En bryggskrotningspremie skulle vara till stor hjälp, skriver Christer Ulfvengren, vd AlfaBryggan.</p>
</div>
    </article>






</div><div data-post="158620" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/lina-bergstrom-blir-ny-vd-atervinningsindustrierna/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/gd-500x280-70-cropped-auto-1344604167-image.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/lina-bergstrom-blir-ny-vd-atervinningsindustrierna/">Lina Bergström blir ny vd för Återvinningsindustrierna</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Efter 12 år som verksamhetschef på svenska FSC blir Lina Bergström ny vd för Återvinningsindustrierna. </p>
</div>
    </article>






</div><div data-post="158677" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/nytt-forskningsprojekt-ska-spara-miljogifterna-vi-inte-visste-fanns/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/170120gift.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/nytt-forskningsprojekt-ska-spara-miljogifterna-vi-inte-visste-fanns/">Nu startar jakten på miljögifterna vi inte visste fanns</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">kemikalier</div>
</div>
<p>Svenska forskare ska nu försöka identifiera farliga miljögifter som ännu inte är kända. Forskarna ska sedan studera gifternas beteende i miljön och deras toxikologiska effekter på celler.</p>
</div>
    </article>






</div><div data-post="158665" class="teaser has-streamer img-half tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/fredagskommentaren-varfor-ar-det-okej-att-folk-dor-av-radon/"><div class="teaser-image alignleft"><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/pernilla-strid-280x150.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/fredagskommentaren-varfor-ar-det-okej-att-folk-dor-av-radon/">Fredagskommentaren: Varför är det okej att folk dör av radon?</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommentar</div>
</div>
<p>Hur mycket är ett liv värt? Svar: Mellan 5 och 50 miljoner kronor ungefär.</p>
</div>
    </article>






</div><div data-post="158605" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/storre-stader-ger-hallbarhetsfordelar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/nordstrom.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/storre-stader-ger-hallbarhetsfordelar/">Större städer ger hållbarhetsfördelar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar stad</div>
</div>
<p>Den snabba urbaniseringen i världen slukar jordbruksmark, men den har också fördelar när det gäller hållbarhet. Det menar ekonomen och författaren Kjell A Nordström.</p>
</div>
    </article>






</div><div data-post="158560" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/hon-blir-ny-generalsekreterare-stiftelsen-solvatten/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/unnamed.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/hon-blir-ny-generalsekreterare-stiftelsen-solvatten/">Hon blir ny generalsekreterare för stiftelsen Solvatten</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Charlotte Köhler Lindahl blir ny generalsekreterare för Stiftelsen Solvatten. Charlotte kommer närmast från Karolinska Institutet där hon arbetat  som Director Development Office.</p>
</div>
    </article>






</div><div data-post="158581" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/nya-satsningar-pa-utveckling-av-miljoteknik/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/vertikalodling.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/nya-satsningar-pa-utveckling-av-miljoteknik/">Nya satsningar på utveckling av miljöteknik</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar Stad</div>
</div>
<p>Staten satsar 26 miljoner kronor på utveckling av ny miljöteknik i så kallade testbäddar. Till exempel demoprojekt för vertikal odling, ny avloppsrening och bortsortering av farligt avfall.</p>
</div>
    </article>






</div><div data-post="158548" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/gjorda-landvinningar-klimatfragan-maste-forsvaras/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/mattias-goldmann-07-kopiera.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/gjorda-landvinningar-klimatfragan-maste-forsvaras/">”Gjorda landvinningar i klimatfrågan måste försvaras”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Nya världspolitiska vindar ger ny luft under klimatskeptikernas vingar. Det märks i debatten som följer sex huvudlinjer, skriver Mattias Goldmann, vd, tankesmedjan Fores.</p>
</div>
    </article>






</div><div data-post="158590" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/paris-loser-flyktingmottagning-plastkupol-och-trastugor/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/paris.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/paris-loser-flyktingmottagning-plastkupol-och-trastugor/">Paris löser flyktingmottagning i plastkupol och trästugor</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Paris stad löser den akuta platsbristen för att ta emot nyanlända med hjälp av en enorm plastkupol och boenden i trästugor. Men redan efter ett par månader behöver kapaciteten utökas.</p>
</div>
    </article>






</div><div data-post="158314" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/usa-skanker-500-miljoner-dollar-till-fns-grona-klimatfond/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/official-portrait-of-president-barack-obama-8390033709.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/usa-skanker-500-miljoner-dollar-till-fns-grona-klimatfond/">Obamas sista drag - 500 miljoner dollar till FN:s gröna klimatfond</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Under tisdagen, tre dagar innan Obama lämnar över posten som USAs president till Donald Trump passade hans administration på att överföra 500 miljoner dollar till FN:s gröna klimatfond. </p>
</div>
    </article>






</div><div data-post="158305" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/simris-blir-sveriges-forsta-koldioxidneutrala-ort/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/vindkraftverk-ystads-kommun.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/simris-blir-sveriges-forsta-koldioxidneutrala-ort/">Simris blir Sveriges första koldioxidneutrala samhälle</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Det lilla samhället Simris utanför Simrishamn kommer att få Sveriges första lokala energisystem helt baserat på förnybar energi. </p>
</div>
    </article>






</div><div data-post="158194" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ny-handlingsplan-plast-presenterades-davos-idag/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/170118plast.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ny-handlingsplan-plast-presenterades-davos-idag/">Ny handlingsplan för plast ska öka återvinningen med 56 procent</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Avfall</div>
</div>
<p>I veckan presenterades en ny handlingsplan för att minska produktionen och konsumtionen av plast i världen.  Den nya handlingsplanen är en del av New Plastic Economy Initiative där ett fyrtiotal globala företag deltar. </p>
</div>
    </article>






</div><div data-post="158044" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/kompromiss-om-livsmedelsstrategin/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/oilseed-rape-1344348-640.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/kompromiss-om-livsmedelsstrategin/">Kompromiss om livsmedelsstrategin</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Livsmedel</div>
</div>
<p>Det blev ingen blocköverskridande överenskommelse om en ny livsmedelsstrategi för Sverige. Istället presenteras i dag kompromisslösning - en överenskommelse mellan regeringen, den borgliga oppositionen och Vänsterpartiet om själva målen för livsmedelsstrategin. Regeringen kommer därefter att lansera en egen Livsmedelsstrategi nästa torsdag.</p>
</div>
    </article>






</div><div data-post="158002" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/globalisering-och-klimatforandringar-leder-till-mystisk-massdod/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/algbacksheden.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/globalisering-och-klimatforandringar-leder-till-mystisk-massdod/">Globalisering och klimatförändringar leder till mystisk massdöd</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Biologisk mångfald</div>
</div>
<p>Det är inte bara djur som drabbats av artdöd under de senaste åren. Trädarter som funnits i miljontals år drabbas av mystiska sjukdomar och dör. Enligt en ny studie från SLU stavas de huvudsakliga orsakerna globalisering och klimatförändringar.</p>
</div>
    </article>






</div><div data-post="157880" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/lidl-far-ny-hallbarhetschef/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/hk-csr-emelie-hansson-web-beskuren-2.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/lidl-far-ny-hallbarhetschef/">Lidl får ny hållbarhetschef</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Lidl har rekryterat Emelie Hansson som ny hållbarhetschef. Emelie kommer närmast från Naturskyddsföreningen där hon varit sakkunnig på mat och jordbruk.  </p>
</div>
    </article>






</div><div data-post="157939" class="teaser has-streamer img-half tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/fredagskommentaren-far-smhi-betalt-av-kina/"><div class="teaser-image alignleft"><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/jon-rohne-280x150.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/fredagskommentaren-far-smhi-betalt-av-kina/">Fredagskommentaren: Får SMHI betalt av Kina?</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommentar</div>
</div>
<p>Vad menar Sverigedemokraterna egentligen med att SMHI bedriver propaganda? Och vad driver i så fall SMHI:s agenda? </p>
</div>
    </article>






</div><div data-post="157870" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/norden-skulle-klara-sig-pa-enbart-fornybar-energi/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/wind-farm-743517-640.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/norden-skulle-klara-sig-pa-enbart-fornybar-energi/">Norden skulle klara sig på enbart förnybar energi</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>En ny studie från Uppsala universitet visar att de nordiska länderna skulle kunna klara sig på enbart förnyelsebar energi. </p>
</div>
    </article>






</div></aside>            </div>

    <div id="sidebar_single_bottom_2" class="large-4 columns">
            </div>
</div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
                
            <aside id="black-studio-tinymce-30" class="widget widget_black_studio_tinymce"><div class="textwidget"><div style="padding: 10px; border-top: 6px solid black;">
<p>Chefredaktör och ansvarig utgivare: <strong><a href="mailto:mikael.salo@bbm.bonnier.se">Mikael Salo</a> | </strong> Kontakta webbredaktör: <a href="mailto:jon.rohne@bbm.bonnier.se" target="_blank">Jon Röhne</a> | <a href="http://miljoaktuellt.se/kontakta-oss/">Kontakta Aktuell Hållbarhet </a> <strong> | </strong><strong><a href="http://www.bonnier.se/kunddata">Läs om hur vi använder cookies</a> | </strong><strong><a href="http://bbm.bonnier.se/om-oss/villkor/.">Allmänna villkor</a></strong></p>
<p>Aktuell Hållbarhet, 11390 Stockholm<br />
Aktuellhallbarhet.se ges ut av <a href="http://bbm.bonnier.se/" target="_blank">Bonnier Business Sustainability AB</a></p>
<p><img class="alignnone wp-image-39228 size-full" src="http://aktuellhallbarhet.se/wp-content/uploads/2015/11/bonnier-business-sustainability-normal-black-e1446451235456.png" alt="Bonnier Business Sustainability logga" width="198" height="52" /></p>
</div>
</div></aside>            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='feedzy-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Bekr\u00e4fta att du inte \u00e4r en robot.","sending":"Skickar...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Object Caching 7055/7480 objects using memcached

 Served from: aktuellhallbarhet.se @ 2017-01-24 12:36:04 by W3 Total Cache -->