

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>”Inga förutsättningar för samarbete” - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aktuellhallbarhet.se/inga-forutsattningar-samarbete/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="”Inga förutsättningar för samarbete” - Aktuell Hållbarhet" />
<meta property="og:description" content="DEBATT/REPLIK Matilda Ernkrans (S) försöker ge sken av att Moderaterna ligger mycket nära Sverigedemokraterna i klimatfrågorna. Men några förutsättningar för samarbete med SD i klimatfrågan finns inte, skriver Jonas Jacobsson Gjörtler (M)." />
<meta property="og:url" content="http://www.aktuellhallbarhet.se/inga-forutsattningar-samarbete/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Okategoriserade" />
<meta property="article:published_time" content="2017-03-20T10:33:18+01:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/jonas-gjortler-ny.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="301" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="DEBATT/REPLIK Matilda Ernkrans (S) försöker ge sken av att Moderaterna ligger mycket nära Sverigedemokraterna i klimatfrågorna. Men några förutsättningar för samarbete med SD i klimatfrågan finns inte, skriver Jonas Jacobsson Gjörtler (M)." />
<meta name="twitter:title" content="”Inga förutsättningar för samarbete” - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/jonas-gjortler-ny.jpg" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="http://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="http://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='weblator-charts-plugin-styles-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/css/public.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-22aae7b4eb.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-92541fb965.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/excanvas.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/chartjs_new.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/legend.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/events.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/mutate.min.js?ver=1.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/public.js?ver=1.6.7'></script>
<link rel='https://api.w.org/' href='http://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://www.aktuellhallbarhet.se/?p=166474' />
<link rel="alternate" type="application/json+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Finga-forutsattningar-samarbete%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Finga-forutsattningar-samarbete%2F&#038;format=xml" />
		<script type="text/javascript" src="http://bn-01d.adtomafusion.com:80/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com:80";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
		<link rel="stylesheet" href="http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/css/notie.css">				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7b62697d8f&wpp_id=166474';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" />
<meta name="msapplication-TileImage" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["okategoriserade"],"pagePostAuthor":"Marie Granmar"});
</script>    </head>

    


    <body class="single single-post postid-166474 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="http://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                               <span class="header-logo-notice">(fd Miljöaktuellt och Miljörapporten)</span>
                            </a>
                        

                    
                    <div class="header-siteDescription">Miljö, hållbarhet och CSR för proffs och beslutsfattare</div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="http://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type current-post-ancestor current-menu-parent current-post-parent menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://miljoaktuellt.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="http://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="http://www.aktuellhallbarhet.se/karriar/annonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="http://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="http://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="http://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="http://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://miljoaktuellt.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="http://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="http://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="http://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="http://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="http://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="http://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://miljoaktuellt.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="http://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="http://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57958"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-57979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57979"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-57976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57976"><a href="http://www.aktuellhallbarhet.se/annonsera/tidning/">Tidning</a></li>
	<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="http://www.aktuellhallbarhet.se/annonsera/online-4/">Online</a></li>
	<li id="menu-item-57961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57961"><a href="http://www.aktuellhallbarhet.se/annonsera/konferens/">Konferens</a></li>
	<li id="menu-item-57970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57970"><a href="http://www.aktuellhallbarhet.se/annonsera/content-marketing/">Content marketing</a></li>
	<li id="menu-item-57967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57967"><a href="http://www.aktuellhallbarhet.se/annonsera/edr/">e-post marknadsföring</a></li>
	<li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57964"><a href="http://www.aktuellhallbarhet.se/annonsera/leads/">Leads-generering</a></li>
</ul>
</li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="http://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
</ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                <div class="sub-menu-wrapper"><ul id="primary-sub-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-article-type current-post-ancestor current-menu-parent current-post-parent menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul></div>
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">   
    <div id="" class="large-6 columns">
                    
<article id="post-166474" class="post-166474 post type-post status-publish format-standard has-post-thumbnail hentry category-okategoriserade article-type-debatt hide-author show-gallery">

    <div class="entry-date">
        <p>2017-03-20</p>
    </div>

    <header class="entry-header">
        <h1 class="entry-title">”Inga förutsättningar för samarbete”</h1>    </header>



            <!-- Teaser text -->
        <p class="entry-description">
                        <span class="excerpt-text">DEBATT/REPLIK Matilda Ernkrans (S) försöker ge sken av att Moderaterna ligger mycket nära Sverigedemokraterna i klimatfrågorna. Men några förutsättningar för samarbete med SD i klimatfrågan finns inte, skriver Jonas Jacobsson Gjörtler (M).</span>
        </p>
    
    

<script type="text/javascript">
jQuery(document).ready(function () {

    //var shareUrl = jQuery("link[rel=canonical]").attr("href");
    var share_counter_url = 'http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/share-count/?postid=166474';

    // Ajax request to read share counts.
    jQuery.getJSON(share_counter_url, function (data) {
        shares = data.shares;
        jQuery('.article-toolbar .count').each(function (index, el) {
            service = jQuery(el).parents('li').attr("data-service");
            count = shares[service];

            // Divide large numbers eg. 5500 becomes 5.5k
            if(count>1000) {
            count = (count / 1000).toFixed(1);
            if(count>1000) count = (count / 1000).toFixed(1) + "M";
            else count = count + "k";
            }

            // Only set share count when not zero
            if(count !== 0) {
                jQuery(el).html(count);
                jQuery(el).parents('li').attr("data-service-count", count);
            }
        });
    });
});
</script>


<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Finga-forutsattningar-samarbete%2F&amp;text=%E2%80%9DInga+f%C3%B6ruts%C3%A4ttningar+f%C3%B6r+samarbete%E2%80%9D" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Finga-forutsattningar-samarbete%2F&amp;t=%E2%80%9DInga+f%C3%B6ruts%C3%A4ttningar+f%C3%B6r+samarbete%E2%80%9D" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Finga-forutsattningar-samarbete%2F&title=%E2%80%9DInga%20f%C3%B6ruts%C3%A4ttningar%20f%C3%B6r%20samarbete%E2%80%9D&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: ”Inga förutsättningar för samarbete”&body=Hej, jag ville tipsa om den här artikeln ”Inga förutsättningar för samarbete” - http://www.aktuellhallbarhet.se/inga-forutsattningar-samarbete/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
    
    
    <!-- Article image -->
    <figure class="article-image article-image-size-large image-width-590" >
        <img width="590" height="301" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/jonas-gjortler-ny.jpg" class="attachment-article-image-size-large size-article-image-size-large" alt="Jonas Gjörtler - ny" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/jonas-gjortler-ny.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/jonas-gjortler-ny-300x153.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/jonas-gjortler-ny-588x300.jpg 588w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/jonas-gjortler-ny-280x143.jpg 280w" sizes="(max-width: 590px) 100vw, 590px" />
            </figure>

    <!-- Article content -->
    <div class="entry-content">
        <p>Vi moderater tar klimatutmaningen på största allvar och förespråkar därför åtgärder som ger största möjliga utsläppsminskning per krona. Några förutsättningar för samarbete med SD i klimatfrågan finns inte eftersom vi i grunden har olika syn på den. Detta vet ju Ernkrans, eftersom vi tillsammans med samtliga övriga riksdagspartier utom SD står bakom slutsatserna från Miljömålsberedningen och det klimatramverk som riksdagen i vår ska fatta beslut om.</p><div class="module-banner" data-adtoma-mobile="mob_ma_rekt2" data-adtoma-desktop="d_ma_modul1"></div><p class="empty-p"></p>
<p>Som grund för sina anklagelser anför Ernkrans att vi spenderar mindre skattemedel på klimatåtgärder. Ja, samtliga allianspartier spenderar väsentligt mindre summor, eftersom vi säger nej till de massiva skattehöjningar på jobb och tillväxt som regeringen genomför – som i förlängningen urholkar det välstånd som ligger till grunden för ett fungerande miljö- och klimatarbete. Samtliga oppositionspartier säger nej till Klimatklivet eftersom åtgärderna är ineffektiva.</p>
<p>Det väsentliga är vilket resultat som uppnås, inte hur mycket pengar man spenderar. Regeringen slår sig för bröstet med att de spenderar mer på politiskt styrda klimatåtgärder, men vill uppenbarligen prata mindre om resultaten. Det är förvisso förståeligt eftersom de svenska utsläppen har ökat och fortsätter att öka sedan Stefan Löfven tillträdde som statsminister.</p>
<p>Som kontrast till detta visade vi i Moderaterna och Alliansen att vi kunde leverera både sänkta utsläpp och tillväxt i hela landet. Under vår regeringstid minskade de svenska växthusgasutsläppen med närmare 20 procent samtidigt som Sveriges BNP ökade med närmare tio procent och jobben ökade med över 300 000 personer. Det är också precis detta som utgör själva fundamentet för att vi överhuvudtaget ska kunna kalla oss förebilder i det globala klimatarbetet – att vi kan balansera hållbarhetens alla tre delar: miljö, ekonomi och sociala frågor.</p>
<p>Att Ernkrans kommer med sina ogrundade anklagelser bara någon vecka efter att Moderaterna och Alliansen tvingat regeringen att öka ambitionen i klimatpolitiken gör det hela nästan komiskt. När klimatminister Isabella Lövin sökte mandat av riksdagen för en mindre ambitiös linje i fråga om EU:s utsläppshandel fick hon bakläxa av Alliansen. Tack vare det kunde Sverige driva en mer ambitiös klimatpolitik i Bryssel.</p>
<p>Det här är ett exempel där Moderaterna och Alliansen har drivit regeringen framför sig i klimatpolitiken. I ett antal andra frågor, såsom det svenska självbestämmandet över skogen, har vi i utskottet lyckats samla en majoritet mot regeringen och Ernkrans linje som skulle urholka svensk skogsindustris möjligheter.</p>
<p>I stället för att sprida ogrundade anklagelser borde Matilda Ernkrans fokusera på att få regeringen att följa de många tillkännagivanden som riksdagen har riktat till regeringen. Ernkrans borde kliva upp ur sandlådan och i stället inrikta sig på att göra svensk miljö- och klimatpolitik mer kostnadseffektiv och långsiktigt hållbar, för något annat har varken Sverige eller klimatet råd med.</p>
<p><strong>Jonas Jacobsson Gjörtler (M)<br />
Gruppledare i miljö- och jordbruksutskottet<br />
</strong><em></p>
    </div>


    <!-- author byline -->
<div class="entry-author author-marie-granmar">
    <div class="author-image">
        <img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/marie-granmar-100x150-100x150.jpg" width="47" height="70" alt="Marie Granmar" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>
    
    <p class="author-name">Marie Granmar</p>
    <a class="display-name" title="marie.granmar@emblascience.se" href="mailto:marie.granmar@emblascience.se">
        marie.granmar@emblascience.se    </a>
    </div>

    <footer class="entry-footer">

        
        
        

    </footer>

</article>











  
        
                
    </div>

    <div id="sidebar_single_right" class="large-4 columns">
                    <aside id="black-studio-tinymce-26" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Håll dig uppdaterad</h2><div class="textwidget"><p><span style="font-size:.96em;">Få veckans nyheter, lediga jobb och karriärtips genom Aktuell Hållbarhets kostnadsfria karriärbrev och nyhetsbrev.</span></p>
<p><a href="http://aktuellhallbarhet.se/om-oss/nyhetsbrev/"><img class="alignnone size-full wp-image-118850" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/registrera-dig-har.png" alt="Håll dig uppdaterad via Aktuellt Hållbarhetsnyhetsbrev - registrera dig här!" width="219" height="43" /></a></p>
</div></aside><aside id="black-studio-tinymce-28" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Prioriterade lediga jobb</h2><div class="textwidget"><div style="font-weight: bold; margin-bottom: -10px;">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-165745" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/svenskt-naringsliv-soker-ansvarig-for-miljopolicys/">Ansvarig för Miljöpolicys, Svenskt Näringsliv</a>
    
</li>
<li id="post-165250" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/kemikalieinspektionen-soker-tva-inspektorer/">Inspektör, Kemikalieinspektionen</a>
    
</li>        </ul>
    </div>
</div></aside><aside id="black-studio-tinymce-65" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Lediga jobb</h2><div class="textwidget"><p>        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-166252" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/naturvardsverket-soker-handlaggare-for-naturmiljohansyn/">Handläggare Naturskydd, Naturvårdsverket</a>
    
</li>
<li id="post-165688" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/goteborgs-stad-soker-energi-och-klimatradgivare/">Energi- och klimatrådgivare, Göteborgs Stad</a>
    
</li>
<li id="post-164890" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/lansstyrelsen-skane-soker-enhetschef-for-naturskyddsenheten/">Enhetschef för Naturskyddsenheten, Länsstyrelsen Skåne</a>
    
</li>
<li id="post-164737" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/stockholm-vatten-och-avfall-soker-miljoingenjor-till-uppstromsenheten/">Miljöingenjör, Stockholm Vatten och Avfall</a>
    
</li>
<li id="post-164650" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/svaab-soker-miljoingenjor-till-miljo-och-uppstromsenheten/">Miljöingenjör uppströms, Stockholm Vatten och Avfall</a>
    
</li>        </ul>
    </p>
</div></aside><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Aktuell Hållbarhet Direkt</h2><div class="textwidget"><p><span style="color: #000000; font-size:.96em;">Sveriges ledande omvärldsbevakning inom miljö, hållbarhet och csr.  <a style="color: #000000; font-size:.96em;" href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">Teckna din prenumeration här!</a></span><br />
<div class="su-button-center"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#f28e00;border-color:#c27200;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank"><span style="color:#FFFFFF;padding:8px 26px;font-size:20px;line-height:30px;border-color:#f6b04d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:1px 1px 2px #000000;-moz-text-shadow:1px 1px 2px #000000;-webkit-text-shadow:1px 1px 2px #000000"><i class="fa fa-angle-double-right" style="font-size:20px;color:#FFFFFF"></i> Teckna din prenumeration här</span></a></div></p>
</div></aside><aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad"><div class="rss_image" style="width:100px; height:100px;"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/investerares-fokus-pa-klimatpaverkan-okar/" target="_blank" title="Allt fler investerarare tar ställning för klimatet" ><img class="rss_image" src="http://tema.aktuellhallbarhet.se/wp-content/uploads/2015/02/ny-artikelbild-spg.jpg"></a></div><span class="title"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/investerares-fokus-pa-klimatpaverkan-okar/" target="_blank">Allt fler investerarare tar ställning för klimatet</a></span><div class="rss_content"><p>Det senaste &aring;ret har allt fler investerare visat intresse p&aring; det h&auml;r omr&aring;det. Allt tyder p&aring; att den utvecklingen forts&auml;tter. 
Inl&auml;gget Allt fler investerarare tar st&auml;llning f&ouml;r klimatet d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p></div></li></ul></div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Senaste nytt</h2>		<ul>
					<li>
				<a href="http://www.aktuellhallbarhet.se/inga-forutsattningar-samarbete/">”Inga förutsättningar för samarbete”</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/kravet-pa-bygglov-solceller-slopas/">Kravet på bygglov för solceller slopas</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/saftpanten-en-framgangssaga/">Saftpanten &#8211; en framgångssaga</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/skatteavdrag-kommande-utredning-om-cirkular-ekonomi/">Skatteavdrag i kommande utredning om cirkulär ekonomi</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/avfallsforbranning-samma-sits-som-fossilbranschen/">Fredagskommentaren: Avfallsförbränning i samma sits som fossilbranschen</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/racker-inte-att-bara-oka-biodrivmedel/">”Räcker inte att bara öka biodrivmedel”</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/icke-bindande-riktlinjer-hallbarhetsredovisning-kan-bli-bindande/">”Icke-bindande riktlinjer för hållbarhetsredovisning kan bli bindande”</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/snart-40-procent-kvinnliga-styrelseledamoter-medelstora-foretag/">Snart 40 procent kvinnliga styrelseledamöter i medelstora företag</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/bolag-oppnar-upp-om-e-avfall/">IT-bolag öppnar upp om e-avfall</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/eu-lander-nar-mal-om-fornybar-energi/">EU-länder når mål om förnybar energi</a>
						</li>
				</ul>
		</aside>		<aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
<article id="post-145999" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
                <img width="590" height="196" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-590x196.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="mbd2015" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-590x196.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-300x100.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-768x256.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-280x93.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-600x200.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
            Miljöbalksdagarna 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till Miljöbalksdagarna 2017 – den stora arenan för information, konsultation, diskussion och dialog kring miljölagstiftningen och hur den tillämpas. Det här är mötesplatsen och utbildningstillfället för dig som arbetar med tillsyn inom kommun och länsstyrelser, för dig som arbetar med miljöansvar inom näringsliv, myndigheter och branschorganisationer samt för dig som är jurist med inriktning på miljörätt eller politiker med intresse för miljöfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-143047" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/ekotransport2030">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="ekotransport-2017-1000x200-header" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/ekotransport2030">
            Ekotransport 2030        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Ekotransport 2030 är konferensen för alla som vill delta i omställningen till framtidens transportlösningar. Med trendspaningar, debatter och seminarier analyseras och utvärderas utvecklingen mot en fossiloberoende fordonsflotta. Som deltagare får du en handlingsplan för ditt arbete och nya kunskaper om vad som händer inom transportsektorns klimat- och miljöanpassning.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/ekotransport2030">
            Program och anmälan
        </a>
    
</article>
<article id="post-152080" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="byggforum2017_header_1000x200-3" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
            Byggforum 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Byggforum 2017 – miljö och hållbarhet är den nya mötesplatsen för alla i bygg- och fastighetsbranschen. Konferensen presenterar strategier, verktyg och kompetens att hantera branschens miljö- och hållbarhetsutmaningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-155941" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="Header SB-Day 2017 1000x200" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
            Sustainable Business Day 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Sustainable Business Day är mötesplatsen och konferensen som belyser och analyserar hur miljö- och hållbarhetsutmaningarna förändrar näringslivets spel och hur företag affärsstrategiskt kan och bör möta dessa förändringar. Agendan har ett tydligt managementperspektiv och är skapad för dig i företagsledning, arbetar strategiskt och exempelvis äger affärsansvar och/eller ansvar för miljö och hållbarhetsfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
            Program och anmälan
        </a>
    
</article></div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella utbildningar</h2><div class="textwidget">
<article id="post-145885" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/vasentlighetsanalys-och-intressentdialog-sa-gor-du/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/08/vasentlighetsanalys-590px-150x150.jpg" class="attachment-150x150 size-150x150" alt="Basic CMYK" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">22 mars 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/vasentlighetsanalys-och-intressentdialog-sa-gor-du/">
            Väsentlighetsanalys och intressentdialog – identifiera och prioritera era viktigaste hållbarhetsfrågor        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Grunden för ett framgångsrikt arbete med hållbarhetsredovisningar (liksom annat hållbarhetsarbete) är att identifiera och prioritera organisationens viktigaste hållbarhetsfrågor.  Under denna heldagsutbildning får du lära dig hur man gör väsentlighetsanalyser (även kallat materialitetsanalyser) och arbetar med intressentdialoger. </p>
        
            </div>

    
    
</article>
<article id="post-145900" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/reach-2018-sa-gor-du-registreringen-praktiken/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/bild-till-reach-590-150x150.jpg" class="attachment-150x150 size-150x150" alt="47007019 - top view of a team working together on a project with documents and laptop. concepts for business analysis, consulting, teamwork, project management, financial report and strategy" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">22 mars 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/reach-2018-sa-gor-du-registreringen-praktiken/">
            REACH 2018 – Så gör du registreringen i praktiken        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Deadline för nästa fas i REACH, när alla kemiska ämnen över ett ton ska registreras senast den 31 maj 2018, närmar sig.  Det är nu hög tid för berörda företag att sätta igång med registreringsarbetet. Under denna heldagsutbildning får du lära dig hur du tar reda på vilka kemikalier du behöver registrera och hur du ska göra det.</p>
        
            </div>

    
    
</article>
<article id="post-152821" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/implementera-nya-kraven-iso-140012015-praktiken/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/iso-14001-590pxl-150x150.png" class="attachment-150x150 size-150x150" alt="iso-14001-590pxl" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">22 mars 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/implementera-nya-kraven-iso-140012015-praktiken/">
            ISO 14001:2015 – Så inför du de nya kraven i praktiken        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Nya ISO 14001:2015 innebär omfattande förändringar för alla certifierade organisationer. Denna praktiskt inriktade heldagsutbildningen handlar om hur du konkret inför dessa förändringar. Vi går bland annat igenom hur man kartlägger och involverar intressenter, tillämpar livscykelperspektivet, engagerar ledningen och mäter miljöprestanda.</p>
        
            </div>

    
    
</article></div></aside><aside id="black-studio-tinymce-47" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Forum: Hållbar stad</h2><div class="textwidget"><div class="clearfix">
<p><a href="http://tema.miljoaktuellt.se/forum-hallbar-stad/" target="_blank"><img class="size-thumbnailteaser wp-image-46948 alignleft" src="http://miljoaktuellt.se/wp-content/uploads/2015/12/ruta-hs-ny.jpg" alt="ruta_hs_ny" width="150" height="150" /></a><a href="http://tema.miljoaktuellt.se/forum-hallbar-stad/." target="_blank"><strong>Forskningen, finanserna och de innovativa lösningarna – </strong><strong>här får du inspiration och nyheter om hållbar stadsutveckling.</strong></a></div>
<p>        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-139745" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/fran-hallbara-till-motstandskraftiga-stader/">”Låt oss gå från hållbara till motståndskraftiga städer”</a>
    
</li>
<li id="post-139085" class="list-item type-puff" >
    
        
    <a href="">Giraff producerar lokal el</a>
    
</li>
<li id="post-138854" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/flytande-kvarter-ger-tillfalliga-bostader/">Flytande kvarter ger tillfälliga bostäder</a>
    
</li>
<li id="post-138164" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/sa-vill-regeringen-underlatta-byggandet-av-standardiserade-hus/">Så vill regeringen underlätta byggandet av standardiserade hus</a>
    
</li>
<li id="post-137414" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/skrapjagare-ska-skapa-integration/">Skräpjägare ska skapa integration</a>
    
</li>        </ul>
    </p>
</div></aside><aside id="black-studio-tinymce-34" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Aktuell Hållbarhet Lag &#038; rätt</h2><div class="textwidget"><div class="clearfix">
<h5><strong><img class="size-full wp-image-39424 alignright" src="http://miljoaktuellt.se/wp-content/uploads/2015/11/lag-o-ratt-bild.original-180x150.png" alt="Lag och rätt omslag" width="180" height="150" />Ansvarig för miljö- och hållbarhetsfrågor? Vi ger dig koll!</strong></h5>
<p>Aktuell Hållbarhet Lag &amp; rätt ger dig det senaste om lagstiftning, vägledningar, domar, standarder, praktiska verktyg, remisser, utredningar, propositioner, rapporter, utlysningar och mycket mer.</p></div>
<h6><span style="color: #000000;"><a style="color: #000000;" href="http://www.lagochratt.se" target="_blank">Till Lag &amp; rätt »</a></span></h6>
</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="http://www.aktuellhallbarhet.se/slu-professor-regeringens-mal-ekologiskt-ar-antivetenskapligt/" title="SLU-professor: &#8221;Regeringens mål för ekologiskt är antivetenskapligt&#8221;" class="wpp-post-title" target="_self">SLU-professor: &#8221;Regeringens mål för ekologiskt är antivetenskapligt&#8221;</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/aluminumkapslar-ar-mer-miljovanligt-vanligt-bryggkaffe/" title="&#8221;Aluminumkapslar är mer miljövänligt än vanligt bryggkaffe&#8221;" class="wpp-post-title" target="_self">&#8221;Aluminumkapslar är mer miljövänligt än vanligt bryggkaffe&#8221;</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/kravet-pa-bygglov-solceller-slopas/" title="Kravet på bygglov för solceller slopas" class="wpp-post-title" target="_self">Kravet på bygglov för solceller slopas</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/saftpanten-en-framgangssaga/" title="Saftpanten &#8211; en framgångssaga" class="wpp-post-title" target="_self">Saftpanten &#8211; en framgångssaga</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/avfallsforbranning-samma-sits-som-fossilbranschen/" title="Fredagskommentaren: Avfallsförbränning i samma sits som fossilbranschen" class="wpp-post-title" target="_self">Fredagskommentaren: Avfallsförbränning i samma sits som fossilbranschen</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
            </div>
</div>

<div class="row">
    <div id="sidebar_single_bottom_1" class="large-6 columns">
                    <aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="166075" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/saftpanten-en-framgangssaga/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/170317pant.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/saftpanten-en-framgangssaga/">Saftpanten - en framgångssaga</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">cirkulär ekonomi</div>
</div>
<p>Alla stora saftaktörer är med i pantsystemet. Under 2016 såldes ungefär 10,3 miljoner saftflaskor med pantmärke i Sverige. En stor framgång enligt Returpack. </p>
</div>
    </article>






</div><div data-post="166345" class="teaser has-streamer img-half tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/avfallsforbranning-samma-sits-som-fossilbranschen/"><div class="teaser-image alignleft"><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/daniel-590-280x150.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/avfallsforbranning-samma-sits-som-fossilbranschen/">Fredagskommentaren: Avfallsförbränning i samma sits som fossilbranschen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommentar</div>
</div>
<p>Avfall som köps in till förbränning riskerar att bli en ”strandad tillgång”, samma begrepp som används för att beskriva den ekonomiska risken med att investera i fossila energislag. För Sverige som har EU:s högsta förbränning av avfall per capita är framtiden osäker för fjärrvärmebranschen.</p>
</div>
    </article>






</div><div data-post="166291" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/kravet-pa-bygglov-solceller-slopas/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/prix-dun-panneau-solaire.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/kravet-pa-bygglov-solceller-slopas/">Kravet på bygglov för solceller slopas</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Energi</div>
</div>
<p>Regeringen vill slopa kravet på bygglov för solceller och solfångare.</p>
</div>
    </article>






</div><div data-post="166267" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-forklarar-ikea-chaufforernas-usla-arbetsforhallanden/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/170316ikea.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-forklarar-ikea-chaufforernas-usla-arbetsforhallanden/">Så förklarar Ikea chaufförernas usla arbetsförhållanden</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">CSR</div>
</div>
<p>I ett uppmärksammat BBC-reportage som sändes i veckan intervjuas flera chaufförer som kör för underleverantörer till Ikea. Samtliga vittnar om usla arbetsförhållanden. Nu har Ikea kommenterat chaufförernas arbetsvillkor.</p>
</div>
    </article>






</div><div data-post="166234" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/slu-professor-regeringens-mal-ekologiskt-ar-antivetenskapligt/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/170316holger.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/slu-professor-regeringens-mal-ekologiskt-ar-antivetenskapligt/">SLU-professor: "Regeringens mål för ekologiskt är antivetenskapligt"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">livsmedel</div>
</div>
<p>I regerings livsmedelsstrategi finns nya mål för ekologiska livsmedel. Nu sågas satsningen av en grupp professorer från Sveriges Lantbruksuniversitet.</p>
</div>
    </article>






</div><div data-post="166216" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-vill-eu-parlamentet-skydda-arktis/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/170316arktis2.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-vill-eu-parlamentet-skydda-arktis/">EU-parlamentets plan för att skydda Arktis</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">EU</div>
</div>
<p>I en ny resolution kräver EU-parlamentet ett ökad skydd av Arktis samt ett förbud mot utvinning av naturresurser i området.</p>
</div>
    </article>






</div><div data-post="166156" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sverige-sager-nej-till-totalforbud-mot-handel-av-elfenben/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/serengeti-tanzania-baby-elephant-animals-africa-2011392.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sverige-sager-nej-till-totalforbud-mot-handel-av-elfenben/">Sverige säger nej till totalförbud mot handel med elfenben</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Biologisk mångfald</div>
</div>
<p>Igår röstade riksdagen ner en motion om förbud mot handel med elfenben. Under de senaste åren har en ökad efterfrågan på elfenben i framförallt i Asien lett till att tjuvjakten på elefanter ökat kraftigt. </p>
</div>
    </article>






</div><div data-post="166087" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/nytt-centrum-vattenforskning-oppnar-vid-kth/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/2392063474-7bddae5d8b-b-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/nytt-centrum-vattenforskning-oppnar-vid-kth/">Nytt centrum för vattenforskning öppnar vid KTH</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Vatten</div>
</div>
<p>Ett nytt centrum för vattenforskning ska öppnas vid KTH. Målet med centret, som får namnet WaterCentre@KTH, är att skapa en bred mötesplats för samverkan kring vattenfrågor. </p>
</div>
    </article>






</div><div data-post="166045" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/wwf-tar-strid-hallbar-skolmat/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/13286485873-5659e455b1-b.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/wwf-tar-strid-hallbar-skolmat/">WWF tar strid för hållbar skolmat</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Livsmedel</div>
</div>
<p>Tillsammans med White Guide Junior som varje år utser de bästa skolrestaurangerna kommer WWF att dela ut ett pris till de kommuner som är bäst på hållbarhet genom hela skolmatskedjan.</p>
</div>
    </article>






</div><div data-post="165862" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/varldsbanken-lanserar-grona-obligationer-kopplade-till-fns-hallbarhetsmal/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/8656324500-039adae857-k.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/varldsbanken-lanserar-grona-obligationer-kopplade-till-fns-hallbarhetsmal/">Världsbanken lanserar gröna obligationer kopplade till FN:s hållbarhetsmål</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">gröna obligationer</div>
</div>
<p>För första gången lanserar Världsbanken gröna obligationer med direkt koppling till FN:s globala mål för hållbar utveckling (SDG) i Agenda 2030. </p>
</div>
    </article>






</div><div data-post="165892" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ge-besked-om-klimatarbetet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/matilda-ny.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ge-besked-om-klimatarbetet/">”Ge besked om klimatarbetet!”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p> Moderaterna ligger mycket nära Sverigedemokraterna i klimatfrågorna och måste ge besked om vilka delar av Sveriges klimatarbete de är beredda att förhandla om, skriver Matilda Ernkrans (S), ordförande i miljö- och jordbruksutskottet.</p>
</div>
    </article>






</div><div data-post="165856" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/lat-inte-boendeformen-stoppa-klimatengagemanget/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/170314fornybart.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/lat-inte-boendeformen-stoppa-klimatengagemanget/">”Låt inte boendeformen stoppa klimatengagemanget!”</a></h2>

<div class="teaser-text">
<p>DEBATT De som investerat i andelsägd förnybar el, exempelvis från en kooperativ sol- eller vindkraftsanläggning, omfattas inte av skatteförmånerna.  Det är hög tid att ändra på detta och släppa in de taklösa i Sveriges energiomställning, skriver 12 representanter för miljöorganisationer och energiföreningar.</p>
</div>
    </article>






</div><div data-post="165835" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/svanen-miljomarker-chinos/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/170313svanenchinos.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/svanen-miljomarker-chinos/">Svanen miljömärker chinos</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Textil</div>
</div>
<p>Efter de Svanenmärkta jeansen kommer nu Sveriges första Svanenmärkta chinos. </p>
</div>
    </article>






</div><div data-post="165832" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/obegripligt-om-kilometerskatt/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/170228centerdebatt.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/obegripligt-om-kilometerskatt/">Obegripligt om kilometerskatt</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>SLUTREPLIK Hur en skatt på avstånd ska utformas utan att försämra konkurrenskraften för företag och drabba landsbygden förblir en gåta. Bättre är att uppmuntra de som väljer en grönare lastbil, skriver Per Åsling och Anders Åkesson (C).</p>
</div>
    </article>






</div><div data-post="165781" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ny-generalsekretrare-pa-ny-branschorganisation-hallbara-foretag/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/sebastian-navab.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ny-generalsekretrare-pa-ny-branschorganisation-hallbara-foretag/">Han ska leda ny branschorganisation för hållbara företag</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Nu startar den nya branschorgansiationen Gröna Städer som vill företräda alla företag med hållbara produkter och tjänster. Sebastian Navab blir organisationens generalsekreterare. </p>
</div>
    </article>






</div><div data-post="165586" class="teaser has-streamer img-half tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/_fredagskommentaren_ett-brott-mot-manskligheten/"><div class="teaser-image alignleft"><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/mikael-salo590x300-1-280x150.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/_fredagskommentaren_ett-brott-mot-manskligheten/">Fredagskommentaren: Ett brott mot mänskligheten?</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommentar</div>
</div>
<p>Scott Pruitt, ny chef för EPA i USA, gick i går ut med sin position i klimatfrågan. "Lika galet som att tro på  Hades, troll eller att jorden är platt", skriver Mikael Salo, chefredaktör för Aktuell Hållbarhet. </p>
</div>
    </article>






</div><div data-post="165538" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ar-hallbarhetschefens-tid-forbi/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/gustav2-590x300.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ar-hallbarhetschefens-tid-forbi/">Är hållbarhetschefens tid förbi?</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p> Hållbarhetschefen spelar i dag en omöjlig roll och är överarbetad, underfinansierad och dåligt understödd, skriver hållbarhetskonsulten Gustav Stenbeck.</p>
</div>
    </article>






</div><div data-post="165529" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/aluminumkapslar-ar-mer-miljovanligt-vanligt-bryggkaffe/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/1200px-coffee-capsules---anieto2k.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/aluminumkapslar-ar-mer-miljovanligt-vanligt-bryggkaffe/">"Aluminumkapslar är mer miljövänligt än vanligt bryggkaffe"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Livsmedel</div>
</div>
<p>Att kaffekapslar av aluminium är en riktig miljöbov är det få som ifrågasätter. Men enligt Marcus Wendin, grundare av livscykelanalyskonsultbyrån Miljögiraff är en kaffekopp bryggd på kapsel i själva verket mer miljövänlig än en kopp vanligt bryggkaffe. Aktuell Hållbarhet ringde upp honom för att dubbelkolla att vi förstått saken rätt.</p>
</div>
    </article>






</div><div data-post="165571" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/fakta-hallbart-byggande/"><div class="teaser-image "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/170309kellner-180x120.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/fakta-hallbart-byggande/">Fakta för hållbart byggande</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar Stad</div>
</div>
<p>Är byggsektorn en miljöbov och vilka alternativ finns för den som vill bygga nytt, bygga om eller klimatanpassa hus och infrastruktur? Det och andra frågor får svar i energi- och klimatstrategen Johnny Kellners nya bok.</p>
</div>
    </article>






</div><div data-post="165454" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/de-ar-vinnarna-sustainergies-cup/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/unspecified.jpeg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/de-ar-vinnarna-sustainergies-cup/">De är vinnarna i Sustainergies Cup</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Sustainergies Cup</div>
</div>
<p>Idag presenterades vinnarna i årets upplaga av Sustainergies Cup, tävlingen där studenter tävlar om att lösa verkliga hållbarhetsutmaningar. Aktuell Hållbarhet har talat med två av vinnarna.</p>
</div>
    </article>






</div></aside>            </div>

    <div id="sidebar_single_bottom_2" class="large-4 columns">
            </div>
</div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
                
            <aside id="black-studio-tinymce-30" class="widget widget_black_studio_tinymce"><div class="textwidget"><div style="padding: 10px; border-top: 6px solid black;">
<p>Chefredaktör och ansvarig utgivare: <strong><a href="mailto:mikael.salo@bbm.bonnier.se">Mikael Salo</a> | </strong> Kontakta webbredaktör: <a href="mailto:jon.rohne@bbm.bonnier.se" target="_blank">Jon Röhne</a> | <a href="http://miljoaktuellt.se/kontakta-oss/">Kontakta Aktuell Hållbarhet </a> <strong> | </strong><strong><a href="http://www.bonnier.se/kunddata">Läs om hur vi använder cookies</a> | </strong><strong><a href="http://bbm.bonnier.se/om-oss/villkor/.">Allmänna villkor</a></strong></p>
<p>Aktuell Hållbarhet, 11390 Stockholm<br />
Aktuellhallbarhet.se ges ut av <a href="http://bbm.bonnier.se/" target="_blank">Bonnier Business Sustainability AB</a></p>
<p><img class="alignnone wp-image-39228 size-full" src="http://aktuellhallbarhet.se/wp-content/uploads/2015/11/bonnier-business-sustainability-normal-black-e1446451235456.png" alt="Bonnier Business Sustainability logga" width="198" height="52" /></p>
</div>
</div></aside>            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='feedzy-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Bekr\u00e4fta att du inte \u00e4r en robot.","sending":"Skickar...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached

 Served from: aktuellhallbarhet.se @ 2017-03-20 10:33:52 by W3 Total Cache -->