

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>&quot;Nu har marknadsekonomin grepp om energiomställningen&quot; -</title>
<script type='text/javascript'> var aTables_device_group = 'mobile' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aktuellhallbarhet.se/kapitalism-nar-den-ar-som-bast/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Nu har marknadsekonomin grepp om energiomställningen&quot; -" />
<meta property="og:description" content="Det har varit en händelserik vecka. Sverige har fått mål för ekomat, landets mest hållbara landsting lär oss värdet i att ta bort alla miljöombud och en ny rapport som borde ge alla fossila energibolag skrämselhicka." />
<meta property="og:url" content="http://www.aktuellhallbarhet.se/kapitalism-nar-den-ar-som-bast/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Okategoriserade" />
<meta property="article:published_time" content="2017-02-10T10:27:05+01:00" />
<meta property="article:modified_time" content="2017-02-10T10:55:38+01:00" />
<meta property="og:updated_time" content="2017-02-10T10:55:38+01:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/mikael-salo590x300-1.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Det har varit en händelserik vecka. Sverige har fått mål för ekomat, landets mest hållbara landsting lär oss värdet i att ta bort alla miljöombud och en ny rapport som borde ge alla fossila energibolag skrämselhicka." />
<meta name="twitter:title" content="&quot;Nu har marknadsekonomin grepp om energiomställningen&quot; -" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/mikael-salo590x300-1.jpg" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="http://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="http://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='weblator-charts-plugin-styles-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/css/public.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-b9a1e5e5cd.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-b7fcd85988.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/excanvas.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/chartjs_new.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/legend.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/events.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/mutate.min.js?ver=1.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/public.js?ver=1.6.7'></script>
<link rel='https://api.w.org/' href='http://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://www.aktuellhallbarhet.se/?p=161407' />
<link rel="alternate" type="application/json+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkapitalism-nar-den-ar-som-bast%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkapitalism-nar-den-ar-som-bast%2F&#038;format=xml" />
		<script type="text/javascript" src="http://bn-01d.adtomafusion.com:80/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com:80";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
		<link rel="stylesheet" href="http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/css/notie.css">				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2ec9e58688&wpp_id=161407';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" />
<meta name="msapplication-TileImage" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["okategoriserade"],"pagePostAuthor":"Mikael Salo"});
</script>    </head>

    


    <body class="single single-post postid-161407 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="http://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                               <span class="header-logo-notice">(fd Miljöaktuellt och Miljörapporten)</span>
                            </a>
                        

                    
                    <div class="header-siteDescription">Miljö, hållbarhet och CSR för proffs och beslutsfattare</div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="http://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://miljoaktuellt.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="http://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="http://www.aktuellhallbarhet.se/karriar/annonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="http://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="http://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="http://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="http://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://miljoaktuellt.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="http://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="http://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="http://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="http://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="http://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="http://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://miljoaktuellt.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="http://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="http://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57958"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-57979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57979"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-57976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57976"><a href="http://www.aktuellhallbarhet.se/annonsera/tidning/">Tidning</a></li>
	<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="http://www.aktuellhallbarhet.se/annonsera/online-4/">Online</a></li>
	<li id="menu-item-57961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57961"><a href="http://www.aktuellhallbarhet.se/annonsera/konferens/">Konferens</a></li>
	<li id="menu-item-57970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57970"><a href="http://www.aktuellhallbarhet.se/annonsera/content-marketing/">Content marketing</a></li>
	<li id="menu-item-57967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57967"><a href="http://www.aktuellhallbarhet.se/annonsera/edr/">e-post marknadsföring</a></li>
	<li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57964"><a href="http://www.aktuellhallbarhet.se/annonsera/leads/">Leads-generering</a></li>
</ul>
</li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="http://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
</ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                <div class="sub-menu-wrapper"><ul id="primary-sub-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul></div>
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">   
    <div id="" class="large-6 columns">
                    
<article id="post-161407" class="post-161407 post type-post status-publish format-standard has-post-thumbnail hentry category-okategoriserade hide-author show-gallery">

    <div class="entry-date">
        <p>2017-02-10</p>
    </div>

    <header class="entry-header">
        <h1 class="entry-title">&#8221;Nu har marknadsekonomin grepp om energiomställningen&#8221;</h1>    </header>



            <!-- Teaser text -->
        <p class="entry-description">
                        <span class="excerpt-text">Det har varit en händelserik vecka. Sverige har fått mål för ekomat, landets mest hållbara landsting lär oss värdet i att ta bort alla miljöombud och en ny rapport som borde ge alla fossila energibolag skrämselhicka.</span>
        </p>
    
    

<script type="text/javascript">
jQuery(document).ready(function () {

    //var shareUrl = jQuery("link[rel=canonical]").attr("href");
    var share_counter_url = 'http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/share-count/?postid=161407';

    // Ajax request to read share counts.
    jQuery.getJSON(share_counter_url, function (data) {
        shares = data.shares;
        jQuery('.article-toolbar .count').each(function (index, el) {
            service = jQuery(el).parents('li').attr("data-service");
            count = shares[service];

            // Divide large numbers eg. 5500 becomes 5.5k
            if(count>1000) {
            count = (count / 1000).toFixed(1);
            if(count>1000) count = (count / 1000).toFixed(1) + "M";
            else count = count + "k";
            }

            // Only set share count when not zero
            if(count !== 0) {
                jQuery(el).html(count);
                jQuery(el).parents('li').attr("data-service-count", count);
            }
        });
    });
});
</script>


<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkapitalism-nar-den-ar-som-bast%2F&amp;text=%E2%80%9DNu+har+marknadsekonomin+grepp+om+energiomst%C3%A4llningen%E2%80%9D" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkapitalism-nar-den-ar-som-bast%2F&amp;t=%26%238221%3BNu+har+marknadsekonomin+grepp+om+energiomst%C3%A4llningen%26%238221%3B" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkapitalism-nar-den-ar-som-bast%2F&title=%26%238221%3BNu%20har%20marknadsekonomin%20grepp%20om%20energiomst%C3%A4llningen%26%238221%3B&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: &#8221;Nu har marknadsekonomin grepp om energiomställningen&#8221;&body=Hej, jag ville tipsa om den här artikeln &#8221;Nu har marknadsekonomin grepp om energiomställningen&#8221; - http://www.aktuellhallbarhet.se/kapitalism-nar-den-ar-som-bast/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
    
    

    <!-- Article content -->
    <div class="entry-content">
        <p>Det har varit en händelserik vecka. Sverige har fått en handlingsplan för den efterlängtade livsmedelsstrategin som ska öka mer hållbar svensk livsmedelsproduktion. I handlingsplanen presenteras tydliga <a href="http://www.aktuellhallbarhet.se/sverige-far-nytt-mal-ekologiskt/">mål för både ekologisk produktion och konsumtion.</a> 30 procent av den svenska  jordbruksmarken ska  år 2030 vara ekologiskt certifierad. Den offentliga upphandlingen av livsmedel ska till 60 procent bestå av ekologiskt. Samtidigt satsar regeringen närmare en miljard på att främja och utveckla den inhemska produktionen. <span class="m_3004497669847174948wrapper">Reaktionerna på strategi, handlingsplan och mål har som vanligt varit blandade och <a href="http://www.aktuellhallbarhet.se/handlingsplanen-livsmedelsstrategin-ar-otillracklig/">den negativa kritiken består mest i att det fortfarande saknas konkreta åtgärder</a>, som dock lär falla på plats framöver. </span></p><div class="module-banner" data-adtoma-mobile="mob_ma_rekt2" data-adtoma-desktop="d_ma_modul1"></div><p class="empty-p"></p>
<p>I veckan presenterade vi också vår (och Dagens Medicins) rankning av landstingen och regionerna i Sverige. Värmland är en värdig vinnare och det är mycket spännande att höra hur landstinget arbetar i praktiken. Precis som med landets kommuner handlar det om att politikerna vågat sätta tuffa mål, ett tydligt ansvar för frågorna hos alla chefer (miljöombudsrollerna lades ner för 15 år sedan) och en kompetent miljöstab. <a href="http://www.aktuellhallbarhet.se/tuffa-mal-gor-varmland-till-vinnare/">Läs och inspireras</a>.</p>
<p>Så här års duggar boksluten tätt och vi kan konstatera att det börjar bli tuffa tider i energibranschen – i alla fall för de bolag med stora tillgångar i fossil energi. Svenska staten och dess skattebetalare kan inte heller i år förvänta sig en utdelning från Vattenfall. Nedskrivningarna är omfattande och <a href="https://corporate.vattenfall.com/investors/financial-reports/vattenfalls-year-end-report-2016/">förlusten uppgår till hela 26 miljarder kronor</a> när försäljningen av den tyska brunkolsverksamheten inkluderas. Bolaget genomgår dock just nu en stor omställning.<br />
”Vi inledde 2016 med ett antal större frågor som behövde hanteras för att stödja omvandlingen av energisystemet och forma ett nytt Vattenfall” sa Vattenfalls vd Magnus Hall, i en kommentar.</p>
<p>Samtidigt meddelade bolaget att man nu ställer om <a href="http://www.aktuellhallbarhet.se/vattenfall-byter-ut-hela-sin-bilbark-mot-eldrivna-fordon/">hela sin fordonsflotta till elfordon</a>. Det är verkligen ett tecken på bolagets nya strategi. Ett annat bolag som känner av den förnybara motvinden är Norska Statoil som 2016 redovisar både lägre omsättning och vinst än prognostiserat.</p>
<p>Branschens spelplan skakas om i grunden av två tydliga trender som drivs av faktiskt efterfråga på marknaden:</p>
<ol>
<li>Kostnaden för förnyelsebar energi sjunker snabbt och konkurrerar på riktigt med fossil dito. Företag, organisationer och privatpersoner börjar på riktigt investera i solenergi.</li>
<li>Allt fler och billigare elfordon rullar ut ur bilfabriker. I princip alla biltillverkare med fungerande överlevnadsinstinkt har planerat lanseringar av elfordon de kommande åren.</li>
</ol>
<p>Vi rapporterade tidigare i veckan att en <a href="http://www.aktuellhallbarhet.se/ny-rapport-visar-kolet-peakar-redan-2020/">färsk rapport från Graham institute </a>(Imperial College London) spår en mycket snabb utveckling av sol- och vindenergi och elfordon vilket dramatiskt utmanar de befintliga fossiltunga företagen. Runt 2020 börjar produktionen av olja och gas att minska och efter 2030 faller produktionen drastiskt, <a href="http://www.imperial.ac.uk/grantham/publications/expect-the-unexpected-the-disruptive-power-of-low-carbon-technology.php">spår rapporten (extern länk)</a>.</p>
<p>Ett ytterligare tecken på att fossil energi är på väg ut är det faktum att <a href="https://www.nytimes.com/2017/01/18/world/asia/china-coal-power-plants-pollution.html?_r=1">Kina nyligen avbröt planerna på 103 nya kolkraftverk</a> till förmån för investeringar i förnybar energi.</p>
<p>När PM Nilsson på <a href="http://www.di.se/opinion/pm-nilsson-skarp-varning-for-fossila-foretag/">DI:s ledarsida</a> konstaterar att fossil energi är en dålig investering så är det en insikt som börjar få fäste på riktigt i näringslivet.</p>
<p><a href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/mikael-salo-halvfigur.jpg"><img class="size-full wp-image-153814 alignright" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/mikael-salo-halvfigur.jpg" alt="mikael-salo-halvfigur" width="200" height="300" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/mikael-salo-halvfigur.jpg 200w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/mikael-salo-halvfigur-100x150.jpg 100w" sizes="(max-width: 200px) 100vw, 200px" /></a>Vi befinner oss nu vid en tipping point där marknadens incitament för hållbar energiomställning snabbt blir starkare än investeringar i fossila energilösningar.</p>
<p>Det är förstås goda nyheter för planeten jorden.</p>
<p>Resan har varit lång, men nu börjar marknadsekonomin verka i rätt riktning.</p>
<p>&nbsp;</p>
<p><strong><em>Mikael Salo</em></strong><br />
<em>chefredaktör, Aktuell Hållbarhet</em></p>
    </div>


    <!-- author byline -->
<div class="entry-author author-micke">
    <div class="author-image">
        <img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/06/mikael-salo-webb-100x150.jpg" width="47" height="70" alt="Mikael Salo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>
    
    <p class="author-name">Mikael Salo</p>
    <a class="display-name" title="mikael.salo@aktuellhallbarhet.se" href="mailto:mikael.salo@aktuellhallbarhet.se">
        mikael.salo@aktuellhallbarhet.se    </a>
    </div>

    <footer class="entry-footer">

        
        
        

    </footer>

</article>











  
        
                
    </div>

    <div id="sidebar_single_right" class="large-4 columns">
                    <aside id="black-studio-tinymce-26" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Håll dig uppdaterad</h2><div class="textwidget"><p><span style="font-size:.96em;">Få veckans nyheter, lediga jobb och karriärtips genom Aktuell Hållbarhets kostnadsfria karriärbrev och nyhetsbrev.</span></p>
<p><a href="http://aktuellhallbarhet.se/om-oss/nyhetsbrev/"><img class="alignnone size-full wp-image-118850" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/registrera-dig-har.png" alt="Håll dig uppdaterad via Aktuellt Hållbarhetsnyhetsbrev - registrera dig här!" width="219" height="43" /></a></p>
</div></aside><aside id="black-studio-tinymce-28" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Prioriterade lediga jobb</h2><div class="textwidget"><div style="font-weight: bold; margin-bottom: -10px;">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-161374" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/gant-is-looking-for-csr-manager-to-their-global-hq/">CSR Manager, GANT</a>
    
</li>
<li id="post-159496" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/energi-och-klimatradgivare-lunds-kommun/">Energi- och klimatrådgivare, Lunds kommun</a>
    
</li>        </ul>
    </div>
</div></aside><aside id="black-studio-tinymce-65" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Lediga jobb</h2><div class="textwidget"><p>        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-161452" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/enetjarn-natur-soker-seniorkonsult-terrester-ekologi/">Seniorkonsult terrester ekologi, Enetjärn Natur</a>
    
</li>
<li id="post-161140" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/csr-vastsverige-soker-ny-verksamhetschef/">Verksamhetschef, CSR Västsverige</a>
    
</li>
<li id="post-160597" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/returpack-ab-och-pantamera-soker-miljostrateg/">Miljöstrateg, Returpack AB</a>
    
</li>
<li id="post-160231" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/falkenbergs-kommun-soker-utvecklingsledare-ekologisk-hallbarhet/">Utvecklingsledare Ekologisk hållbarhet, Falkenbergs kommun</a>
    
</li>
<li id="post-160195" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/engagerad-energi-och-klimatstrateg-lansstyrelsen-vastra-gotalands-lan/">Energi- och klimatstrateg, Länsstyrelsen Västra Götalands län</a>
    
</li>        </ul>
    </p>
</div></aside><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Aktuell Hållbarhet Direkt</h2><div class="textwidget"><p><span style="color: #000000; font-size:.96em;">Sveriges ledande omvärldsbevakning inom miljö, hållbarhet och csr.  <a style="color: #000000; font-size:.96em;" href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">Teckna din prenumeration här!</a></span><br />
<div class="su-button-center"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#f28e00;border-color:#c27200;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank"><span style="color:#FFFFFF;padding:8px 26px;font-size:20px;line-height:30px;border-color:#f6b04d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:1px 1px 2px #000000;-moz-text-shadow:1px 1px 2px #000000;-webkit-text-shadow:1px 1px 2px #000000"><i class="fa fa-angle-double-right" style="font-size:20px;color:#FFFFFF"></i> Teckna din prenumeration här</span></a></div></p>
</div></aside><aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad"><div class="rss_image" style="width:100px; height:100px;"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/kontoret-som-kallsorterar-med-stil/" target="_blank" title="Kontoret som källsorterar med stil" ><img class="rss_image" src="http://tema.aktuellhallbarhet.se/wp-content/uploads/2016/02/kontoretsomkallstorterar-300x200.jpg"></a></div><span class="title"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/kontoret-som-kallsorterar-med-stil/" target="_blank">Kontoret som källsorterar med stil</a></span><div class="rss_content"><p>Snyggt och h&aring;llbart. Biaros smarta milj&ouml;stationer g&ouml;r Tyr&eacute;ns kontor till en trevligare och mer medveten arbetsplats &ndash; och sparar kostnader och arbete.
Inl&auml;gget Kontoret som k&auml;llsorterar med stil d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p></div></li></ul></div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Senaste nytt</h2>		<ul>
					<li>
				<a href="http://www.aktuellhallbarhet.se/wwf-eu-lander-foljer-inte-art-och-habitatdirektivet/">WWF: EU-länder följer inte art- och habitatdirektivet</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/dags-att-utse-vinnare-inom-hallbar-sjukvard/">Dags att utse vinnare inom hållbar sjukvård</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/nytt-verktyg-beraknar-miljopaverkan-fran-inkop/">Nytt verktyg beräknar miljöpåverkan från inköp</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/regeringen-lamnar-forslag-om-sankt-skatt-pa-solel-till-lagradet/">Regeringen lämnar förslag om sänkt skatt på solel till lagrådet</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/stora-luckor-sjukvardens-upphandling-av-lakemedel/">Stora luckor i sjukvårdens upphandling av läkemedel</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/hard-kritik-mot-rodgront-krav-pa-klimattullar/">Hård kritik mot rödgrönt krav på klimattullar</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/husqvarna-forst-med-klimatmal-godkanda-av-science-based-targets-initiative/">Husqvarna först med klimatmål godkända av Science Based Targets Initiative</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/cdp-integrerar-tcfds-rekommendationer-sin-rapporteringsplattform/">CDP integrerar TCFD:s rekommendationer i sin rapporteringsplattform</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/inget-mysterium-att-krav-pa-avfallsutrymmen-saknas/">”Inget mysterium att krav på avfallsutrymmen saknas”</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/nordea-stoppar-investeringar-bolag-bakom-kontroversiell-oljeledning/">Nordea stoppar investeringar i bolag bakom kontroversiell oljeledning</a>
						</li>
				</ul>
		</aside>		<aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
<article id="post-138911" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/ncsh-2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="ncsh2017_1000x200" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/09/ncsh2017-1000x200.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/ncsh-2017/">
            The first Nordic Conference on Sustainable Healthcare        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>We invite healthcare professionals, sustainability experts, suppliers of sustainable healthcare and other stakeholders to participate in the first Nordic Conference on Sustainable Healthcare 2017. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/ncsh-2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-145999" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
                <img width="590" height="196" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-590x196.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="mbd2015" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-590x196.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-300x100.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-768x256.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-280x93.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-600x200.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
            Miljöbalksdagarna 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till Miljöbalksdagarna 2017 – den stora arenan för information, konsultation, diskussion och dialog kring miljölagstiftningen och hur den tillämpas. Det här är mötesplatsen och utbildningstillfället för dig som arbetar med tillsyn inom kommun och länsstyrelser, för dig som arbetar med miljöansvar inom näringsliv, myndigheter och branschorganisationer samt för dig som är jurist med inriktning på miljörätt eller politiker med intresse för miljöfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-143047" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/ekotransport2030">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="ekotransport-2017-1000x200-header" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/ekotransport2030">
            Ekotransport 2030        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Ekotransport 2030 är konferensen för alla som vill delta i omställningen till framtidens transportlösningar. Med trendspaningar, debatter och seminarier analyseras och utvärderas utvecklingen mot en fossiloberoende fordonsflotta. Som deltagare får du en handlingsplan för ditt arbete och nya kunskaper om vad som händer inom transportsektorns klimat- och miljöanpassning.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/ekotransport2030">
            Program och anmälan
        </a>
    
</article>
<article id="post-152080" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="byggforum2017_header_1000x200-3" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
            Byggforum 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Byggforum 2017 – miljö och hållbarhet är den nya mötesplatsen för alla i bygg- och fastighetsbranschen. Konferensen presenterar strategier, verktyg och kompetens att hantera branschens miljö- och hållbarhetsutmaningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-155941" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="Header SB-Day 2017 1000x200" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
            Sustainable Business Day 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Sustainable Business Day är mötesplatsen och konferensen som belyser och analyserar hur miljö- och hållbarhetsutmaningarna förändrar näringslivets spel och hur företag affärsstrategiskt kan och bör möta dessa förändringar. Agendan har ett tydligt managementperspektiv och är skapad för dig i företagsledning, arbetar strategiskt och exempelvis äger affärsansvar och/eller ansvar för miljö och hållbarhetsfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
            Program och anmälan
        </a>
    
</article></div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella utbildningar</h2><div class="textwidget">
<article id="post-143223" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/miljokvalitetsnormer-vatten-ekologisk-status-provning-och-tillsyn/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/05/img-94991-150x150.jpg" class="attachment-150x150 size-150x150" alt="img-9499" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">9 februari 2017 - FULLBOKAT!</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/miljokvalitetsnormer-vatten-ekologisk-status-provning-och-tillsyn/">
            Miljökvalitetsnormer för vatten – ekologisk status i prövning och tillsyn        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Miljökvalitetsnormer för vatten ska tillämpas vid prövning och tillsyn av verksamheter och planer. Reglerna kan dock upplevas som svåra att tillämpa. Denna heldagsutbildning ger dig kunskapen om hur du konkret och effektivt ska kunna använda miljökvalitetsnormerna för vatten i prövningar eller i tillsynen. </p>
        
            </div>

    
    
</article>
<article id="post-143477" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-hallbarhet-och-csr-2/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/grundkurs-i-hallbarhet-590px-150x150.jpg" class="attachment-150x150 size-150x150" alt="Grundkurs i hållbarhet 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">9 februari 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-hallbarhet-och-csr-2/">
            Grundkurs i hållbarhet och CSR        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Har du precis börjat arbeta med hållbarhet och Corporate Social Responsibility (CSR) eller är du intresserad av frågorna och vill veta mer? Då passar denna grundkurs i hållbarhet och CSR utmärkt för dig! </p>
        
            </div>

    
    
</article>
<article id="post-153322" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/sa-redovisar-du-enligt-nya-hallbarhetslagen-8/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/05/41774652-ml-150x150.jpg" class="attachment-150x150 size-150x150" alt="41774652_ml" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">22 februari 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/sa-redovisar-du-enligt-nya-hallbarhetslagen-8/">
            Så redovisar du enligt nya hållbarhetslagen        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Lagen om obligatorisk hållbarhetsredovisning är här. Denna heldagsutbildning lär dig hur du redovisar enligt lagen. Vi går igenom vad redovisningen ska innehålla, hur du lägger upp en effektiv arbetsprocess, samlar in hållbarhetsdata och presenterar den.</p>
        
            </div>

    
    
</article></div></aside><aside id="black-studio-tinymce-47" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Forum: Hållbar stad</h2><div class="textwidget"><div class="clearfix">
<p><a href="http://tema.miljoaktuellt.se/forum-hallbar-stad/" target="_blank"><img class="size-thumbnailteaser wp-image-46948 alignleft" src="http://miljoaktuellt.se/wp-content/uploads/2015/12/ruta-hs-ny.jpg" alt="ruta_hs_ny" width="150" height="150" /></a><a href="http://tema.miljoaktuellt.se/forum-hallbar-stad/." target="_blank"><strong>Forskningen, finanserna och de innovativa lösningarna – </strong><strong>här får du inspiration och nyheter om hållbar stadsutveckling.</strong></a></div>
<p>        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-139745" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/fran-hallbara-till-motstandskraftiga-stader/">”Låt oss gå från hållbara till motståndskraftiga städer”</a>
    
</li>
<li id="post-139085" class="list-item type-puff" >
    
        
    <a href="">Giraff producerar lokal el</a>
    
</li>
<li id="post-138854" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/flytande-kvarter-ger-tillfalliga-bostader/">Flytande kvarter ger tillfälliga bostäder</a>
    
</li>
<li id="post-138164" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/sa-vill-regeringen-underlatta-byggandet-av-standardiserade-hus/">Så vill regeringen underlätta byggandet av standardiserade hus</a>
    
</li>
<li id="post-137414" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/skrapjagare-ska-skapa-integration/">Skräpjägare ska skapa integration</a>
    
</li>        </ul>
    </p>
</div></aside><aside id="black-studio-tinymce-34" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Aktuell Hållbarhet Lag &#038; rätt</h2><div class="textwidget"><div class="clearfix">
<h5><strong><img class="size-full wp-image-39424 alignright" src="http://miljoaktuellt.se/wp-content/uploads/2015/11/lag-o-ratt-bild.original-180x150.png" alt="Lag och rätt omslag" width="180" height="150" />Ansvarig för miljö- och hållbarhetsfrågor? Vi ger dig koll!</strong></h5>
<p>Aktuell Hållbarhet Lag &amp; rätt ger dig det senaste om lagstiftning, vägledningar, domar, standarder, praktiska verktyg, remisser, utredningar, propositioner, rapporter, utlysningar och mycket mer.</p></div>
<h6><span style="color: #000000;"><a style="color: #000000;" href="http://www.lagochratt.se" target="_blank">Till Lag &amp; rätt »</a></span></h6>
</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="http://www.aktuellhallbarhet.se/sa-hallbara-ar-landstingen/" title="Så hållbara är landstingen" class="wpp-post-title" target="_self">Så hållbara är landstingen</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/mysigt-men-dodligt/" title="Forskning: Här är brasmysets mörka baksida" class="wpp-post-title" target="_self">Forskning: Här är brasmysets mörka baksida</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/sverige-far-nytt-mal-ekologiskt/" title="Sverige får nytt mål för ekologiskt" class="wpp-post-title" target="_self">Sverige får nytt mål för ekologiskt</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/sa-hallbar-ar-din-kasse-hela-listan/" title="Hela listan: Så hållbar är din bärkasse" class="wpp-post-title" target="_self">Hela listan: Så hållbar är din bärkasse</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/regeringens-klimatlag-har-stora-kryphal/" title="Debatt: &#8221;Regeringens klimatlag har stora kryphål&#8221;" class="wpp-post-title" target="_self">Debatt: &#8221;Regeringens klimatlag har stora kryphål&#8221;</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
            </div>
</div>

<div class="row">
    <div id="sidebar_single_bottom_1" class="large-6 columns">
                    <aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="161623" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/wwf-eu-lander-foljer-inte-art-och-habitatdirektivet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/170210lodjur.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/wwf-eu-lander-foljer-inte-art-och-habitatdirektivet/">WWF: EU-länder följer inte art- och habitatdirektivet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Biodiversitet</div>
</div>
<p>EU:s art- och habitatdirektiv har spelat en viktig roll för att skydda hotad miljö och hotade arter i Europa. Men fortfarande exploateras många naturområden hårt. Det skriver WWF i en ny rapport. </p>
</div>
    </article>






</div><div data-post="161611" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/dags-att-utse-vinnare-inom-hallbar-sjukvard/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/pvc590.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/dags-att-utse-vinnare-inom-hallbar-sjukvard/">Dags att utse vinnare inom hållbar sjukvård</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Nomineringar</div>
</div>
<p>Tre aktörer ska prisas på Nordic Conference on Sustainable Healthcare 2017. Här är alla nominerade. </p>
</div>
    </article>






</div><div data-post="161236" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/inget-mysterium-att-krav-pa-avfallsutrymmen-saknas/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/catarina-och-asa-590x264.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/inget-mysterium-att-krav-pa-avfallsutrymmen-saknas/">”Inget mysterium att krav på avfallsutrymmen saknas”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>/REPLIK Att vältra över kostnaderna för avfallssortering på fastighetsägarna och därmed även de boende är inte rätta vägen för Miljöbyggnad, skriver Åsa Wahlström, projektledare Lunds tekniska högskola, och Catarina Warfvinge, chef för Miljöbyggnad.</p>
</div>
    </article>






</div><div data-post="161407" class="teaser has-streamer img-half tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/kapitalism-nar-den-ar-som-bast/"><div class="teaser-image alignleft"><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/mikael-salo590x300-1-280x150.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/kapitalism-nar-den-ar-som-bast/">"Nu har marknadsekonomin grepp om energiomställningen"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Fredagskommentaren</div>
</div>
<p>Det har varit en händelserik vecka. Sverige har fått mål för ekomat, landets mest hållbara landsting lär oss värdet i att ta bort alla miljöombud och en ny rapport som borde ge alla fossila energibolag skrämselhicka.</p>
</div>
    </article>






</div><div data-post="161350" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/nordea-stoppar-investeringar-bolag-bakom-kontroversiell-oljeledning/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/pressreleaseimage-632x360-min.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/nordea-stoppar-investeringar-bolag-bakom-kontroversiell-oljeledning/">Nordea stoppar investeringar i bolag bakom kontroversiell oljeledning</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">CSR</div>
</div>
<p>Nordea stoppar alla investeringar i bolagen bakom Dakota Access Pipeline. Detta sker sedan bolagen beslutat att gå vidare med bygget av oljeledningen efter att ha fått grönt ljus i en ny miljöprövning.</p>
</div>
    </article>






</div><div data-post="161227" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/regeringens-klimatlag-har-stora-kryphal/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/170209debatt.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/regeringens-klimatlag-har-stora-kryphal/">Debatt: "Regeringens klimatlag har stora kryphål"</a></h2>

<div class="teaser-text">
<p>DEBATT Förslaget till ny klimatlag har ett för strikt nationellt perspektiv på växthusgasutsläppen, vilket ger stora kryphål, skriver Jonas Paulsson, talesperson för Köttfri måndag, och Peter Kalmström, chefredaktör för supervegobloggen.se</p>
</div>
    </article>






</div><div data-post="160705" class="teaser has-streamer has-children img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-hallbara-ar-landstingen/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/170208medalj-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-hallbara-ar-landstingen/">Hela listan: Här är Sveriges hållbaraste landsting</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Rankning</div>
</div>
<p>Tuff kamp om förstaplatsen i Aktuell Hållbarhets rankning över landstingens och regionernas hållbarhetsprestanda. Se hur långt de har kommit i arbetet.</p>
</div>
    </article>

            <div class="teaser-children">
                <div data-post="161290" class="teaser teaser-child img-half no-streamer tmpl-article">



<article>

  

<a href="http://www.aktuellhallbarhet.se/tuffa-mal-gor-varmland-till-vinnare/"><div class="teaser-image alignleft"><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/170209varmland-280x150.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/tuffa-mal-gor-varmland-till-vinnare/">Tuffa mål gör Värmland till vinnare</a></h2>

<div class="teaser-text">
<p>Förra gången kom de på en andraplats. Nu är Värmland hållbarast av alla Sveriges landsting och regioner. Det beror på tuffa mål och ett brett och långsiktigt arbete. I dag har alla chefer ansvar för att hållbarhetsfrågorna, på samma sätt som de ansvarar för arbetsmiljö. </p>
</div>
</article>




</div>
            </div>





</div><div data-post="161029" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/mysigt-men-dodligt/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/familia.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/mysigt-men-dodligt/">Forskning: Här är brasmysets mörka baksida</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Luft</div>
</div>
<p>Tillhör du dem som har lyxen att kunna unna dig en mysig brasa i kakelugnen, öppna spisen eller i kaminen? Nu visar forskning att ditt mys är betydligt mer skadligt än man tidigare trott. 
</p>
</div>
    </article>






</div><div data-post="160861" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/vattenfall-byter-ut-hela-sin-bilbark-mot-eldrivna-fordon/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/unnamed-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/vattenfall-byter-ut-hela-sin-bilbark-mot-eldrivna-fordon/">Vattenfall byter ut hela bilparken till eldrivet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Transporter</div>
</div>
<p>Vattenfall ska byta ut hela sin bilpark i Sverige, Nederländerna och Tyskland till eldrivna fordon. Under fem år ska 3500 bilar bytas mot elbilar och elhybrider.
</p>
</div>
    </article>






</div><div data-post="160894" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sverige-far-nytt-mal-ekologiskt/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/170207eko.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sverige-far-nytt-mal-ekologiskt/">Sverige får nytt mål för ekologiskt</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Livsmedel</div>
</div>
<p>Regeringen har beslutat om ett nytt nationellt mål för ekologiska livsmedel. Det framgår av en handlingsplan som presenterades i dag. </p>
</div>
    </article>






</div><div data-post="160876" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-hallbar-ar-din-kasse-hela-listan/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/plastic-bags750xx554-312-0-0.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-hallbar-ar-din-kasse-hela-listan/">Så hållbar är din bärkasse</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">lista</div>
</div>
<p>I en ny undersökning har Konsumentföreningen undersökt vilken bärkassa som är minst dålig för miljön. </p>
</div>
    </article>






</div><div data-post="160852" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ny-rapport-visar-kolet-peakar-redan-2020/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/112-640x400.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ny-rapport-visar-kolet-peakar-redan-2020/">Forskare: Här är oljeindustrins missar kring framtiden</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Energi</div>
</div>
<p>Den snabba utvecklingen inom grön teknik gör att omställningen från fossila bränslen kan gå betydligt snabbare än vad oljeindustrin räknar med. Det visar en ny rapport. </p>
</div>
    </article>






</div><div data-post="160693" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/helsingborgs-stad-satter-rekordhogt-pris-pa-koldioxid/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/170206helsingborg.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/helsingborgs-stad-satter-rekordhogt-pris-pa-koldioxid/">Helsingborgs stad sätter rekordhögt pris på koldioxid</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>De styrande i Helsingborg vill att de förvaltningar där anställda tar flyg i tjänsten ska betala 50 procent av resekostnaden till ett nytt klimatväxlingsprogram. Om en anställd använder sig av egen bil i tjänsten får förvaltningen betala 50 procent av milkostnaden.</p>
</div>
    </article>






</div><div data-post="159622" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/global-child-forum-har-fatt-ny-ordforande/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/01/ke-straberg-image-e1478774215520.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/global-child-forum-har-fatt-ny-ordforande/">"Viktigt att hjälpa företag arbeta med barnkonventionen"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Åke Stråberg blir ny ordförande för Global Child Forum. Uppdraget är att hjälpa företag att arbeta praktiskt med barnrättskonventionen. </p>
</div>
    </article>






</div><div data-post="160519" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/svensk-jacka-tillverkad-av-notter-och-bonor-vinner-globalt-hallbarhetspris/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/170203ricinbeans.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/svensk-jacka-tillverkad-av-notter-och-bonor-vinner-globalt-hallbarhetspris/">Svensk jacka tillverkad av nötter och bönor vinner globalt hållbarhetspris</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Textil</div>
</div>
<p>Det svenska outdoormärket Tierra har tillverkat en jacka som helt och hållet producerats av biobaserade material.  Nu har jackan  vunnit sportbranschens globala hållbarhetspris.</p>
</div>
    </article>






</div><div data-post="160462" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/tetrapak-nasta-att-ta-sig-vetenskapliga-mal/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/smoke-chimney-industrial-29465.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/tetrapak-nasta-att-ta-sig-vetenskapliga-mal/">Tetrapak nästa att ta sig an mål i linje med vetenskapen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Tetrapak är det senaste i en lång rad svenska storföretag som valt att gå med i initiativet Science Based Targets, ett projekt som ska hjälpa organisationer beräkna hur mycket de måste minska sina utsläpp för att världen ska klara av att nå klimatmålet på högst 2 graders temperaturhöjning.</p>
</div>
    </article>






</div><div data-post="160447" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/fredagskommentaren-grona-obligationer-skapar-inte-miljonytta/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/daniel-590.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/fredagskommentaren-grona-obligationer-skapar-inte-miljonytta/">Fredagskommentaren: Gröna obligationer skapar inte miljönytta</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbara finanser</div>
</div>
<p>Gröna obligationer lyfts fram som hållbarhetsvärldens senaste framgångssaga – men den verkliga miljönyttan dröjer fortfarande.</p>
</div>
    </article>






</div><div data-post="160333" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ny-klimatlag-ska-leda-till-nollutslapp-2045/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/lovinloven.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ny-klimatlag-ska-leda-till-nollutslapp-2045/">Ny klimatlag ska leda till nollutsläpp 2045</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">klimat</div>
</div>
<p>I dag presenterade statsminister Stefan Löfven (S) och klimatminister Isabella Lövin (MP) ett regeringsförslag om ett klimatpolitiskt ramverk. Ramverket innehåller Sveriges första klimatlag som ska styra regeringens arbete mot nollutsläpp av växthusgaser. </p>
</div>
    </article>






</div><div data-post="160429" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/vill-gora-det-offentliga-rummet-mer-jamstallt/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/emma-paulsson.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/vill-gora-det-offentliga-rummet-mer-jamstallt/">Vill göra det offentliga rummet mer jämställt</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar Stad</div>
</div>
<p>En strategisamordnare för social hållbarhet hjälper Malmö stad att bryta grabbig maktordning i stadsmiljön. Bland annat vid graffittiväggar och utomhusgym.</p>
</div>
    </article>






</div><div data-post="160420" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/nya-regler-nara-nollenergi-snart-klara/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/02/energihus.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/nya-regler-nara-nollenergi-snart-klara/">Nya regler för nära-nollenergi snart klara</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar Stad</div>
</div>
<p>I april ska de nya byggreglerna, som uppfyller EU:s krav för energiberäkning av nära-nollenergihus, träda i kraft. Boverkets senaste förslag är nu ute på remiss.</p>
</div>
    </article>






</div></aside>            </div>

    <div id="sidebar_single_bottom_2" class="large-4 columns">
            </div>
</div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
                
            <aside id="black-studio-tinymce-30" class="widget widget_black_studio_tinymce"><div class="textwidget"><div style="padding: 10px; border-top: 6px solid black;">
<p>Chefredaktör och ansvarig utgivare: <strong><a href="mailto:mikael.salo@bbm.bonnier.se">Mikael Salo</a> | </strong> Kontakta webbredaktör: <a href="mailto:jon.rohne@bbm.bonnier.se" target="_blank">Jon Röhne</a> | <a href="http://miljoaktuellt.se/kontakta-oss/">Kontakta Aktuell Hållbarhet </a> <strong> | </strong><strong><a href="http://www.bonnier.se/kunddata">Läs om hur vi använder cookies</a> | </strong><strong><a href="http://bbm.bonnier.se/om-oss/villkor/.">Allmänna villkor</a></strong></p>
<p>Aktuell Hållbarhet, 11390 Stockholm<br />
Aktuellhallbarhet.se ges ut av <a href="http://bbm.bonnier.se/" target="_blank">Bonnier Business Sustainability AB</a></p>
<p><img class="alignnone wp-image-39228 size-full" src="http://aktuellhallbarhet.se/wp-content/uploads/2015/11/bonnier-business-sustainability-normal-black-e1446451235456.png" alt="Bonnier Business Sustainability logga" width="198" height="52" /></p>
</div>
</div></aside>            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='feedzy-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Bekr\u00e4fta att du inte \u00e4r en robot.","sending":"Skickar...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached

 Served from: aktuellhallbarhet.se @ 2017-02-10 16:04:07 by W3 Total Cache -->