

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>Kommuner inväntar regeringens handlingsplan för Agenda 2030 - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aktuellhallbarhet.se/kommuner-invantar-regeringens-handlingsplan-agenda-2030/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kommuner inväntar regeringens handlingsplan för Agenda 2030 - Aktuell Hållbarhet" />
<meta property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta property="og:url" content="http://www.aktuellhallbarhet.se/kommuner-invantar-regeringens-handlingsplan-agenda-2030/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Direkten" />
<meta property="article:published_time" content="2017-06-29T11:49:19+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta name="twitter:title" content="Kommuner inväntar regeringens handlingsplan för Agenda 2030 - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="http://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="http://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-161cd79445.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-7a358df29b.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.aktuellhallbarhet.se/?p=176977' />
<link rel="alternate" type="application/json+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkommuner-invantar-regeringens-handlingsplan-agenda-2030%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkommuner-invantar-regeringens-handlingsplan-agenda-2030%2F&#038;format=xml" />
		<script type="text/javascript" src="http://bn-01d.adtomafusion.com:80/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com:80";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=24cb5076e4&wpp_id=176977';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["direkten"],"pagePostAuthor":"Pernilla Strid"});
</script>    </head>

    


    <body class="post-template-default single single-post postid-176977 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="http://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                               <span class="header-logo-notice">(fd Miljöaktuellt och Miljörapporten)</span>
                            </a>
                        

                    
                    <div class="header-siteDescription">Miljö, hållbarhet och CSR för proffs och beslutsfattare</div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="http://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://miljoaktuellt.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="http://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="http://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="http://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="http://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="http://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="http://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://miljoaktuellt.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="http://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="http://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="http://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="http://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="http://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="http://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://miljoaktuellt.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="http://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="http://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57958"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-57979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57979"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-57976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57976"><a href="http://www.aktuellhallbarhet.se/annonsera/tidning/">Tidning</a></li>
	<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="http://www.aktuellhallbarhet.se/annonsera/online-4/">Online</a></li>
	<li id="menu-item-57961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57961"><a href="http://www.aktuellhallbarhet.se/annonsera/konferens/">Konferens</a></li>
	<li id="menu-item-57970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57970"><a href="http://www.aktuellhallbarhet.se/annonsera/content-marketing/">Content marketing</a></li>
	<li id="menu-item-57967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57967"><a href="http://www.aktuellhallbarhet.se/annonsera/edr/">e-post marknadsföring</a></li>
	<li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57964"><a href="http://www.aktuellhallbarhet.se/annonsera/leads/">Leads-generering</a></li>
</ul>
</li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="http://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="http://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="http://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fkommuner-invantar-regeringens-handlingsplan-agenda-2030%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                <div class="sub-menu-wrapper"><ul id="primary-sub-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul></div>
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">   
    <div id="" class="large-6 columns">
                    
<article id="post-176977" class="post-176977 post type-post status-publish format-standard hentry category-direkten hide-author show-gallery">

    <div class="entry-date">
        <p>2017-06-29</p>
    </div>

    <header class="entry-header">
        <h1 class="entry-title">Kommuner inväntar regeringens handlingsplan för Agenda 2030</h1>    </header>



    
    

<script type="text/javascript">
jQuery(document).ready(function () {

    //var shareUrl = jQuery("link[rel=canonical]").attr("href");
    var share_counter_url = 'http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/share-count/?postid=176977';

    // Ajax request to read share counts.
    jQuery.getJSON(share_counter_url, function (data) {
        shares = data.shares;
        jQuery('.article-toolbar .count').each(function (index, el) {
            service = jQuery(el).parents('li').attr("data-service");
            count = shares[service];

            // Divide large numbers eg. 5500 becomes 5.5k
            if(count>1000) {
            count = (count / 1000).toFixed(1);
            if(count>1000) count = (count / 1000).toFixed(1) + "M";
            else count = count + "k";
            }

            // Only set share count when not zero
            if(count !== 0) {
                jQuery(el).html(count);
                jQuery(el).parents('li').attr("data-service-count", count);
            }
        });
    });
});
</script>


<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkommuner-invantar-regeringens-handlingsplan-agenda-2030%2F&amp;text=Kommuner+inv%C3%A4ntar+regeringens+handlingsplan+f%C3%B6r+Agenda+2030" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkommuner-invantar-regeringens-handlingsplan-agenda-2030%2F&amp;t=Kommuner+inv%C3%A4ntar+regeringens+handlingsplan+f%C3%B6r+Agenda+2030" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkommuner-invantar-regeringens-handlingsplan-agenda-2030%2F&title=Kommuner%20inv%C3%A4ntar%20regeringens%20handlingsplan%20f%C3%B6r%20Agenda%202030&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Kommuner inväntar regeringens handlingsplan för Agenda 2030&body=Hej, jag ville tipsa om den här artikeln Kommuner inväntar regeringens handlingsplan för Agenda 2030 - http://www.aktuellhallbarhet.se/kommuner-invantar-regeringens-handlingsplan-agenda-2030/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
            <!-- Widget area: Annonsplats 1 artikel -->
        <div class="article-ad-wrapper">
            <div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>        </div>
    
    

    <!-- Article content -->
    <div class="entry-content">
        <div class="owcProtectedContent-login">
	<h2 class="owcProtectedContent-login-title">Var god att logga in</h2>
	<p class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p>
</p>

	
		<form name="loginform" id="loginform" action="http://www.aktuellhallbarhet.se/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Lösenord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logga in" />
				<input type="hidden" name="redirect_to" value="http://www.aktuellhallbarhet.se/kommuner-invantar-regeringens-handlingsplan-agenda-2030/" />
			</p>
			
		</form></div>    </div>


    <!-- author byline -->
<div class="entry-author author-pernilla-strid">
    <div class="author-image">
        <img src="http://0.gravatar.com/avatar/f376b39dae232071a47b99aacc4d027d?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />    </div>
    
    <p class="author-name">Pernilla Strid</p>
    <a class="display-name" title="pernilla.strid@aktuellhallbarhet.se" href="mailto:pernilla.strid@aktuellhallbarhet.se">
        pernilla.strid@aktuellhallbarhet.se    </a>
    </div>

    <footer class="entry-footer">

        
        
        

    </footer>

</article>



    <!-- Related posts -->
    <div class="related-posts">

        <h3 class="related-posts-title">Läs mer</h3>
        <ul class="list">
            
                                    
<li id="post-121334" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/ncc-lyfter-brist-pa-social-hallbarhet-i-stader/">NCC lyfter brist på social hållbarhet i städer</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2016-05-04T11:49:05+00:00">4 maj, 2016</time>
</li>                
            
                                    
<li id="post-77125" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/tredje-ap-fonden-presenterar-koldioxidavtryck/">Tredje AP-fonden presenterar koldioxidavtryck</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2014-10-28T00:00:00+00:00">28 oktober, 2014</time>
</li>                
            
                                    
<li id="post-81565" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/oklart-med-socialt-ansvar-vid-it-upphandling/">Oklart med socialt ansvar vid IT-upphandling</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2015-09-21T00:00:00+00:00">21 september, 2015</time>
</li>                
                        
        </ul>
    </div>










  
        
                
    </div>

    <div id="sidebar_single_right" class="large-4 columns">
                    <aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad"><div class="rss_image" style="width:100px; height:100px;"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/kontoret-som-kallsorterar-med-stil/" target="_blank" title="Kontoret som källsorterar med stil" ><img class="rss_image" src="http://tema.aktuellhallbarhet.se/wp-content/uploads/2016/02/kontoretsomkallstorterar-300x200.jpg"></a></div><span class="title"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/kontoret-som-kallsorterar-med-stil/" target="_blank">Kontoret som källsorterar med stil</a></span><div class="rss_content"><p>Snyggt och h&aring;llbart. Biaros smarta milj&ouml;stationer g&ouml;r Tyr&eacute;ns kontor till en trevligare och mer medveten arbetsplats &ndash; och sparar kostnader och arbete.
Inl&auml;gget Kontoret som k&auml;llsorterar med stil d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p></div></li></ul></div></aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Prioriterade lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-176851" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/projektledareforskare-hallbara-energisystem-ivlivl-soker-erfaren-projektledareforskare-hallbara-energisystem/">Projektledare/forskare hållbara energisystem, IVL</a>
    
</li>
<li id="post-176775" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/ekologigruppen-soker-miljo-och-samhallsplanerare-till-stockholm/">Miljö- och samhällsplanerare, Ekologigruppen</a>
    
</li>
<li id="post-176638" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/miljostrateg-returpack/">Miljöstrateg, Returpack</a>
    
</li>        </ul>
    </div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Senaste nytt</h2>		<ul>
					<li>
				<a href="http://www.aktuellhallbarhet.se/sommaruppehall-ah-ekotransport/">Sommaruppehåll för AH Ekotransport</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/elon-musk-sagar-svensk-studie-om-elbilars-klimatpaverkan/">Elon Musk sågar svensk studie om elbilars klimatpåverkan</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/naturvardsverket-ocksa-nya-dieselbilar-slapper-ut-mycket-kvaveoxid/">Naturvårdsverket: Också nya dieselbilar släpper ut för mycket kväveoxid</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/analys-ny-teknologi-transportsektorn-okad-korgladje-eller-hallbara-stader/">Analys: Ny teknologi i transportsektorn &#8211; för ökad körglädje eller hållbara städer?</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/viktiga-perspektiv-uteblir-med-snav-diskussion-kring-cirkular-ekonomi/">”Viktiga perspektiv uteblir med snäv diskussion kring cirkulär ekonomi”</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/miljotillsynsutredningen-flytta-miljobrottmalen-till-mark-och-miljodomstolarna/">Miljötillsynsutredningen: Flytta miljöbrottmålen till mark- och miljödomstolarna</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/kommuner-invantar-regeringens-handlingsplan-agenda-2030/">Kommuner inväntar regeringens handlingsplan för Agenda 2030</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/investerare-stodjer-nya-riktlinjer-redovisning-av-klimatrelaterade-risker/">Investerare stödjer nya riktlinjer för redovisning av klimatrelaterade risker</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/regeringen-lyfter-kulturmiljoer-som-en-hallbarhetsfraga/">Regeringen lyfter kulturmiljöer som en hållbarhetsfråga</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/sverige-skriver-samarbetsavtal-om-stadsutveckling-med-kina/">Sverige skriver samarbetsavtal om stadsutveckling med Kina</a>
						</li>
				</ul>
		</aside>		<aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-176292" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/kanslichef-klimatpolitiska-radet-regeringen/">Kanslichef Klimatpolitiska rådet, Regeringen</a>
    
</li>
<li id="post-175909" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/ncc-teknik-och-hallbarhet-solna-soker-en-erfaren-energispecialist/">Erfaren energispecialist, NCC</a>
    
</li>
<li id="post-175812" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/landstinget-blekinge-soker-miljostrateg-for-utveckling-i-team/">Miljöstrateg, Landstinget Blekinge</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
<article id="post-173077" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
                <img width="590" height="162" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-590x162.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-590x162.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-300x82.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-280x77.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-600x164.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan.jpg 730w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
            Aktuell Hållbarhet Arena Almedalen        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-169441" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Klimatanpassning Sverige        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen Klimatanpassning Sverige 2017 som fokuserar på aktuella strategier, verktyg och lösningar för klimatanpassning och säkring av såväl samhället som näringsverksamheter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-169936" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Nytt om Hållbarhetsredovisning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen som ger dig det senaste och det viktigaste om de nya lagkraven och hur nya regler, standarder, praxis och trender påverkar redovisningen och din organisation. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-155941" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/header-ha1000x250-2.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
            Hållbara Affärer        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Hållbara affärer är en ny och återkommande mötesplats där tunga beslutsfattare från näringslivet och alla samhällssektorer diskuterar sitt samspel för en gemensam hållbar framtid.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175301" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Livsmedelsforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Konferensen som belyser, analyserar och ger värdefulla svar på hur den hållbara omställningen i livsmedelskedjan kommer att se ut och hur den påverkar olika aktörer.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-172993" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Chemicals Management Summit        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Idag finns det olika idéer, vägar och strategier för klara en giftfri miljö och en hållbar kemikaliehantering. Chemicals Management Summit 2017 har kartan och verktygen du behöver för att navigera i en föränderlig värld med nya krav från affärspartners, myndigheter och konsumenter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175138" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum17-header-1000x250-2.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Klimatforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkomna till en dag som fokuserar på de möjligheter som uppstår när alla drar åt samma håll! Klimatforum 2017 riktar strålkastarljuset på stora och små lösningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-176261" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/hallbarkommun1000x250-ah-nyttdatum.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
            Hållbar kommun        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till vår årliga konferens om strategiskt- och praktiskt miljöarbete i en kommun – i år med ett extra fokus på ämnen som vatten, energi och socialt hållbar samhällsplanering.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-168490" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
                <img width="590" height="148" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-590x148.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-300x75.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-768x192.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-280x70.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-600x150.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Släpp kommunerna loss        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Fossilfritt Sverige bjuder in till en konferens om kommunernas klimatarbete med fokus på transporterna. Under konferensen presenteras en ny rapport särskilt framtagen av IVL Svenska Miljöinstitutet med tio konkreta förslag till hinderröjning.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Program och anmälan
        </a>
    
</article>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella utbildningar</h2><div class="textwidget">
<article id="post-170764" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-nya-gri-standards-hallbarhetsredovisning-3/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/gri-ny-590-1-150x150.png" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">5-6 september 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-nya-gri-standards-hallbarhetsredovisning-3/">
            Certifierad utbildning i nya GRI Standards hållbarhetsredovisning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till vår tvådagarsutbildning i att hållbarhetsredovisa enligt nya GRI Standards. Denna mycket eftertraktade utbildning är certifierad av Global Reporting Initiatives internationella sekretariat i Amsterdam. Efter avslutad utbildning får du ett diplom utfärdat av GRI.</p>
        
            </div>

    
    
</article>

<article id="post-170800" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/artskydd-praktisk-tillampning-utredning-och-bedomningar-tillstands-och-tillsynsarenden-2/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/utter10-fixad-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">5 september 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/artskydd-praktisk-tillampning-utredning-och-bedomningar-tillstands-och-tillsynsarenden-2/">
            Artskydd – praktisk tillämpning, utredning och bedömningar i tillstånds- och tillsynsärenden        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Skyddet för arter regleras i Sverige genom framförallt artskyddsförordningen. Denna heldagsutbildning ger dig det senaste inom praktisk tillämpning av artskyddet utifrån dagens regler. Du får lära dig hur man konkret och ändamålsenligt bör genomföra utredningar om artskydd och bedömningar i till exempel tillstånds- eller tillsynsärenden.</p>
        
            </div>

    
    
</article>

<article id="post-171541" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-kemikaliehantering-och-kemikalielagstiftning-2/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-150x150.png" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">6 september 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-kemikaliehantering-och-kemikalielagstiftning-2/">
            Grundkurs i kemikaliehantering och kemikalielagstiftning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Kraven på kemikaliekontroll ökar och lagstiftningen kring kemikalier utvecklas snabbt, både i Sverige och inom EU. Denna utbildning riktar sig till alla som kommer i kontakt med kemikaliefrågor i sitt arbete. Du får en orientering i olika lagar och förordningar, vad de innebär och hur de påverkar olika typer av verksamheter.</p>
        
            </div>

    
    
</article>
</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="http://www.aktuellhallbarhet.se/har-kan-du-se-hela-kommunrankingen/" title="Här kan du se hela kommunrankningen" class="wpp-post-title" target="_self">Här kan du se hela kommunrankningen</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/darfor-ar-helsingborg-sverigs-miljobasta-kommun-2017/" title="Därför är Helsingborg Sveriges miljöbästa kommun 2017" class="wpp-post-title" target="_self">Därför är Helsingborg Sveriges miljöbästa kommun 2017</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/elon-musk-sagar-svensk-studie-om-elbilar/" title="Elon Musk sågar svensk studie om elbilars klimatpåverkan" class="wpp-post-title" target="_self">Elon Musk sågar svensk studie om elbilars klimatpåverkan</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/sa-har-gjordes-kommunrankningen-2017/" title="Så här gjordes Kommunrankningen 2017" class="wpp-post-title" target="_self">Så här gjordes Kommunrankningen 2017</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/solcellskollen-ska-locka-fler-att-investera-i-solenergi/" title="Solcellskollen ska locka fler att investera i solenergi" class="wpp-post-title" target="_self">Solcellskollen ska locka fler att investera i solenergi</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
            </div>
</div>

<div class="row">
    <div id="sidebar_single_bottom_1" class="large-6 columns">
                    <aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="176965" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/viktiga-perspektiv-uteblir-med-snav-diskussion-kring-cirkular-ekonomi/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/4vd-cirkular-ekonomi.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/viktiga-perspektiv-uteblir-med-snav-diskussion-kring-cirkular-ekonomi/">”Viktiga perspektiv och åtgärder uteblir med snäv diskussion kring cirkulär ekonomi”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">DEBATT</div>
</div>
<p>Dagens snäva diskussion om cirkulär ekonomi leder till att viktiga perspektiv och åtgärder för att skapa verklig resurseffektivitet inte beaktas, skriver fyra vd:ar från Avfall Sverige, Energiföretagen Sverige, Energigas Sverige och Svenskt Vatten.</p>
</div>
    </article>






</div><div data-post="176615" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/darfor-ar-helsingborg-sverigs-miljobasta-kommun-2017/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/170621helsingborg.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/darfor-ar-helsingborg-sverigs-miljobasta-kommun-2017/">Därför är Helsingborg Sveriges miljöbästa kommun 2017</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">SVERIGES MILJÖBÄSTA KOMMUN 2017</div>
</div>
<p>Med fokus på livskvalitet har Helsingborgs stad fått en rejäl injektion i hållbarhetsarbetet.­ Flera år av ambitiöst miljöarbete, en långsiktig och blocköverskridande vision och ett nytt livs­kvalitetsprogram har utgjort grunden. </p>
</div>
    </article>






</div><div data-post="176794" class="teaser no-img no-streamer tmpl-article">


    <article>

           




<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/har-kan-du-se-hela-kommunrankingen/">Här kan du se hela kommunrankningen</a></h2>

<div class="teaser-text">
<p>Läs hela kommunrankningen på kommunrankning.se</p>
</div>
    </article>






</div><div data-post="176867" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/solcellskollen-ska-locka-fler-att-investera-i-solenergi/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/erik-wallnexxr.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/solcellskollen-ska-locka-fler-att-investera-i-solenergi/">Solcellskollen ska locka fler att satsa på solenergi</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">FORUM: HÅLLBAR STAD</div>
</div>
<p>När Erik Wallnér skrev sitt examensarbete lärde han sig att tekniken fortfarande anses vara ny och komplex. För att underlätta för konsumenter som vill investera i solenergi har han därför lanserat webbtjänsten Solcellskollen.</p>
</div>
    </article>






</div><div data-post="176841" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ozonskiktets-aterhamtning-hotas-av-kemikalie-farglosningsmedel/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/layer-170971-960-720.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ozonskiktets-aterhamtning-hotas-av-kemikalie-farglosningsmedel/">Ozonskiktets återhämtning hotas av kemikalie i färglösningsmedel</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">ozonskiktet</div>
</div>
<p>Ozonskiktets återhämtning hotas av en kemikalie som finns i färglösningsmedel. Det visar en ny rapport som publicerats i tidskriften Journal Nature Communications. </p>
</div>
    </article>






</div><div data-post="176813" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/nya-dieselbilar-slapper-ut-mycket-kvaveoxid/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/gasoline-175122-960-720.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/nya-dieselbilar-slapper-ut-mycket-kvaveoxid/">Nya dieselbilar släpper ut för mycket kväveoxid</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Diesel</div>
</div>
<p>Att äldre dieselbilar inte klarar utsläppskraven är känt sedan länge. Men nu visar ny statistik från Naturvårdsverket att även nya dieselbilar släpper ut för mycket kväveoxider. </p>
</div>
    </article>






</div><div data-post="176767" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/elon-musk-sagar-svensk-studie-om-elbilar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/elon-musk.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/elon-musk-sagar-svensk-studie-om-elbilar/">Elon Musk sågar svensk studie om elbilars klimatpåverkan</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text color-F9F9F9" style="background: #F9F9F9">Transporter</div>
</div>
<p>Tesla-grundaren Elon Musk kritiserar IVL Svenska Miljöinstitutets studie om elbilars klimatpåverkan. I ett inlägg på twitter kallar han studien för aningslös.</p>
</div>
    </article>






</div><div data-post="176742" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/svensk-miljoforvaltning-styrs-av-vita-aldre-man/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/p2emg3ofhmwusxpyrfiy.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/svensk-miljoforvaltning-styrs-av-vita-aldre-man/">"Svensk miljöförvaltning styrs av vita äldre män"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Miljöförvaltning</div>
</div>
<p>Det är äldre män med svensk bakgrund som beslutar hur svensk naturresurshantering ska se ut. Det visar en avhandling från Södertörns universitet. </p>
</div>
    </article>






</div><div data-post="176718" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sarbara-transportvagar-hotar-den-globala-livsmedelsforsorjningen/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/trouble-ahead.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sarbara-transportvagar-hotar-den-globala-livsmedelsforsorjningen/">Sårbara transportvägar hotar den globala livsmedelsförsörjningen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Extrema väderhändelser till följd av klimatförändringar riskerar att utlösa kriser och konflikter. </p>
</div>
    </article>






</div><div data-post="176721" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ta-stod-miljomalen-agenda-2030-arbetet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/annika-helker-lundstrom.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ta-stod-miljomalen-agenda-2030-arbetet/">"Ta stöd i miljömålen i Agenda 2030-arbetet"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Sveriges miljömål ger ett djup på miljöområdet som saknas i de Globala målen för hållbar utveckling. Att knyta ihop de Globala målen med Sveriges miljömål blir därför nödvändigt för säkra fortsatt kvalitet och bredd i miljöarbetet. Det menar Sveriges nationella miljömålssamordnare för näringslivet, Annika Helker Lundström, när hon nu avslutar sitt uppdrag.</p>
</div>
    </article>






</div><div data-post="176697" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/global-pakt-ska-skydda-rattigheter-som-ror-miljon/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/6066203943-441b53513b-b.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/global-pakt-ska-skydda-rattigheter-som-ror-miljon/">Global pakt ska skydda rättigheter som rör miljön</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Världen</div>
</div>
<p>Aktivister, ledare och juridiska experter samlades på Sorbonne för att diskutera en global överenskommelse som ska skydda människors rätt till en ren och hälsosam miljö.</p>
</div>
    </article>






</div><div data-post="176665" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/fly-green-funds-vd-gar-till-rise/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/img-3486.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/fly-green-funds-vd-gar-till-rise/">Fly Green Funds vd går till Rise</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Fly Green Funds vd, entreprenören och affärsutvecklaren Maria Fiskerud, går till Rise Service Labs.</p>
</div>
    </article>






</div><div data-post="176656" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/oppning-energiministern-att-sta-upp-ett-energieffektivare-samhalle/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/debattbild.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/oppning-energiministern-att-sta-upp-ett-energieffektivare-samhalle/">"Öppning för energiministern att stå upp för ett energieffektivare samhälle"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Omställningen till förnybar energi riskerar att bromsas upp av beslut på EU-nivå och nya byggregler. Med klimat- och energimålen i ryggen har energiminister Ibrahim Baylan nu ett unikt mandat att kämpa för en ambitiös EU-lagstiftning och bättre nationella regelverk, skriver Mats Björs, Lotta Bångens och Anders Wijkman.</p>
</div>
    </article>






</div><div data-post="176637" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/urban-green-fler-grona-tak-ar-pa-gang-stockholm/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/ugstockholm.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/urban-green-fler-grona-tak-ar-pa-gang-stockholm/">Urban Green: Fler gröna tak är på gång i Stockholm</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar Stad</div>
</div>
<p>Greentech-bolaget Urbangreen förvandlar oanvända kvadratmeter på hustak till gröna oaser. Efter en lyckad investeringsrunda och en fylld kassa gör sig bolaget nu redo för att bygga flera nya takterrasser i Sverige och övriga Norden.</p>
</div>
    </article>






</div><div data-post="176587" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/festival-producerar-elektricitet-genomkisskraft/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/isle-of-wight-festival-2010-campsite-on-monday-3.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/festival-producerar-elektricitet-genomkisskraft/">Festival producerar elektricitet genom"kisskraft"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Förnybar energi</div>
</div>
<p>Urin från festivalbesökare kommer att stå för en del av elproduktionen på Glastonbury Festival i sommar. </p>
</div>
    </article>






</div><div data-post="176629" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/de-kan-bli-sveriges-miljobasta-kommun-2017/"><div class="teaser-image "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/miljobastakommun-2017-symbol-250bred-180x120.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/de-kan-bli-sveriges-miljobasta-kommun-2017/">De kan bli Sveriges miljöbästa kommun 2017</a></h2>

<div class="teaser-text">
<p>Snart lanseras Aktuell Hållbarhets kommunrankning. Här är kommunerna som ligger i toppen.</p>
</div>
    </article>






</div><div data-post="176633" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/norge-hotar-brasilien-med-indraget-bistand-om-skovlingen-inte-upphor/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/5641590542-97041a77c1-b.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/norge-hotar-brasilien-med-indraget-bistand-om-skovlingen-inte-upphor/">Norge hotar Brasilien med indraget bistånd om skövlingen inte upphör</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Avskogning</div>
</div>
<p>Norge hotar med att stoppa landets bidrag till Brasiliens Amazonas-fond eftersom skövlingen av regnskogen fortsätter öka. </p>
</div>
    </article>






</div><div data-post="176577" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ny-losning-ska-minska-ikeas-matsvinn-med-50-procent/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/ikea-sendai--japan03.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ny-losning-ska-minska-ikeas-matsvinn-med-50-procent/">Ny lösning ska minska Ikeas matsvinn med 50 procent</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">avfall</div>
</div>
<p>Ikea lanserar nu ny teknik för att minska matavfallet från möbeljättens restauranger. Målsättningen med initiativet ”Mat är värdefullt” är att matsvinnet ska minska med 50 procent fram till 2020. </p>
</div>
    </article>






</div><div data-post="176584" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/kallhyra-bromsar-energieffektivisering-av-fastigheter/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/peter-bjorn-par-ny-590x296.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/kallhyra-bromsar-energieffektivisering-av-fastigheter/">”Kallhyra bromsar energieffektivisering av fastigheter”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">DEBATT</div>
</div>
<p>Incitamenten för fastighetsägare att energieffektivisera kontor och lokaler med kallhyra är för låga. Därför kan man fråga sig varför kallhyra i en stor andel av landets fastigheter ens är lagligt, skriver Peter Wegdell, Björn Lundberg och Pär Arvidsson.</p>
</div>
    </article>






</div><div data-post="176490" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/ny-studie-darfor-ar-svenskar-battre-finlandare-pa-hallbar-konsumtion/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/4979382924-20a6268fd2-b.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/ny-studie-darfor-ar-svenskar-battre-finlandare-pa-hallbar-konsumtion/">Ny studie: Därför är hållbar konsumtion större i Sverige än i Finland</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbar konsumtion</div>
</div>
<p>En ny undersökning visar att svenskar konsumerar mer hållbart än grannarna i öst. Finländarna är dessutom mer bekymrade över sina konsumtionsvanor.</p>
</div>
    </article>






</div></aside>            </div>

    <div id="sidebar_single_bottom_2" class="large-4 columns">
            </div>
</div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='feedzy-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>
