

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>SDAB: Inga belägg för att mikroplast från konstgräs hamnar i havet - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aktuellhallbarhet.se/sdab-inga-belagg-att-mikroplast-fran-konstgras-hamnar-havet/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SDAB: Inga belägg för att mikroplast från konstgräs hamnar i havet - Aktuell Hållbarhet" />
<meta property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Användarnamn eller e-post Lösenord Kom ihåg mig" />
<meta property="og:url" content="http://www.aktuellhallbarhet.se/sdab-inga-belagg-att-mikroplast-fran-konstgras-hamnar-havet/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Direkten" />
<meta property="article:published_time" content="2017-04-24T11:58:01+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Användarnamn eller e-post Lösenord Kom ihåg mig" />
<meta name="twitter:title" content="SDAB: Inga belägg för att mikroplast från konstgräs hamnar i havet - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="http://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="http://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='weblator-charts-plugin-styles-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/css/public.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-908870fe5b.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-cc09f9aa2e.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/excanvas.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/chartjs_new.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/legend.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/events.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/mutate.min.js?ver=1.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/js/public.js?ver=1.6.7'></script>
<link rel='https://api.w.org/' href='http://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.8" />
<link rel='shortlink' href='http://www.aktuellhallbarhet.se/?p=171724' />
<link rel="alternate" type="application/json+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fsdab-inga-belagg-att-mikroplast-fran-konstgras-hamnar-havet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fsdab-inga-belagg-att-mikroplast-fran-konstgras-hamnar-havet%2F&#038;format=xml" />
		<script type="text/javascript" src="http://bn-01d.adtomafusion.com:80/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com:80";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
		<link rel="stylesheet" href="http://www.aktuellhallbarhet.se/wp-content/plugins/responsive-charts/public/assets/css/notie.css">				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1fefe28a88&wpp_id=171724';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" />
<meta name="msapplication-TileImage" content="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-295x300.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["direkten"],"pagePostAuthor":"Pernilla Strid"});
</script>    </head>

    


    <body class="single single-post postid-171724 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="http://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                               <span class="header-logo-notice">(fd Miljöaktuellt och Miljörapporten)</span>
                            </a>
                        

                    
                    <div class="header-siteDescription">Miljö, hållbarhet och CSR för proffs och beslutsfattare</div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="http://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="http://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://miljoaktuellt.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="http://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="http://www.aktuellhallbarhet.se/karriar/annonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="http://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="http://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="http://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="http://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://miljoaktuellt.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="http://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="http://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="http://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="http://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="http://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="http://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://miljoaktuellt.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="http://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="http://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57958"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-57979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57979"><a href="http://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-57976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57976"><a href="http://www.aktuellhallbarhet.se/annonsera/tidning/">Tidning</a></li>
	<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="http://www.aktuellhallbarhet.se/annonsera/online-4/">Online</a></li>
	<li id="menu-item-57961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57961"><a href="http://www.aktuellhallbarhet.se/annonsera/konferens/">Konferens</a></li>
	<li id="menu-item-57970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57970"><a href="http://www.aktuellhallbarhet.se/annonsera/content-marketing/">Content marketing</a></li>
	<li id="menu-item-57967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57967"><a href="http://www.aktuellhallbarhet.se/annonsera/edr/">e-post marknadsföring</a></li>
	<li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57964"><a href="http://www.aktuellhallbarhet.se/annonsera/leads/">Leads-generering</a></li>
</ul>
</li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="http://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="http://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
</ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                <div class="sub-menu-wrapper"><ul id="primary-sub-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="http://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="http://www.aktuellhallbarhet.se/ekostransport/">Ekotransport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="http://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="http://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul></div>
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">   
    <div id="" class="large-6 columns">
                    
<article id="post-171724" class="post-171724 post type-post status-publish format-standard hentry category-direkten hide-author show-gallery">

    <div class="entry-date">
        <p>2017-04-24</p>
    </div>

    <header class="entry-header">
        <h1 class="entry-title">SDAB: Inga belägg för att mikroplast från konstgräs hamnar i havet</h1>    </header>



    
    

<script type="text/javascript">
jQuery(document).ready(function () {

    //var shareUrl = jQuery("link[rel=canonical]").attr("href");
    var share_counter_url = 'http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/share-count/?postid=171724';

    // Ajax request to read share counts.
    jQuery.getJSON(share_counter_url, function (data) {
        shares = data.shares;
        jQuery('.article-toolbar .count').each(function (index, el) {
            service = jQuery(el).parents('li').attr("data-service");
            count = shares[service];

            // Divide large numbers eg. 5500 becomes 5.5k
            if(count>1000) {
            count = (count / 1000).toFixed(1);
            if(count>1000) count = (count / 1000).toFixed(1) + "M";
            else count = count + "k";
            }

            // Only set share count when not zero
            if(count !== 0) {
                jQuery(el).html(count);
                jQuery(el).parents('li').attr("data-service-count", count);
            }
        });
    });
});
</script>


<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fsdab-inga-belagg-att-mikroplast-fran-konstgras-hamnar-havet%2F&amp;text=SDAB%3A+Inga+bel%C3%A4gg+f%C3%B6r+att+mikroplast+fr%C3%A5n+konstgr%C3%A4s+hamnar+i+havet" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fsdab-inga-belagg-att-mikroplast-fran-konstgras-hamnar-havet%2F&amp;t=SDAB%3A+Inga+bel%C3%A4gg+f%C3%B6r+att+mikroplast+fr%C3%A5n+konstgr%C3%A4s+hamnar+i+havet" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.aktuellhallbarhet.se%2Fsdab-inga-belagg-att-mikroplast-fran-konstgras-hamnar-havet%2F&title=SDAB%3A%20Inga%20bel%C3%A4gg%20f%C3%B6r%20att%20mikroplast%20fr%C3%A5n%20konstgr%C3%A4s%20hamnar%20i%20havet&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: SDAB: Inga belägg för att mikroplast från konstgräs hamnar i havet&body=Hej, jag ville tipsa om den här artikeln SDAB: Inga belägg för att mikroplast från konstgräs hamnar i havet - http://www.aktuellhallbarhet.se/sdab-inga-belagg-att-mikroplast-fran-konstgras-hamnar-havet/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
    
    

    <!-- Article content -->
    <div class="entry-content">
        <div class="owcProtectedContent-login">
	<h2 class="owcProtectedContent-login-title">Var god att logga in</h2>
	<p class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p>
</p>

	
		<form name="loginform" id="loginform" action="http://www.aktuellhallbarhet.se/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Användarnamn eller e-post</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Lösenord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Logga in" />
				<input type="hidden" name="redirect_to" value="http://www.aktuellhallbarhet.se/sdab-inga-belagg-att-mikroplast-fran-konstgras-hamnar-havet/" />
			</p>
			
		</form></div>    </div>


    <!-- author byline -->
<div class="entry-author author-pernilla-strid">
    <div class="author-image">
        <img src="http://0.gravatar.com/avatar/f376b39dae232071a47b99aacc4d027d?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />    </div>
    
    <p class="author-name">Pernilla Strid</p>
    <a class="display-name" title="pernilla.strid@aktuellhallbarhet.se" href="mailto:pernilla.strid@aktuellhallbarhet.se">
        pernilla.strid@aktuellhallbarhet.se    </a>
    </div>

    <footer class="entry-footer">

        
        
        

    </footer>

</article>



    <!-- Related posts -->
    <div class="related-posts">

        <h3 class="related-posts-title">Läs mer</h3>
        <ul class="list">
            
                                    
<li id="post-67585" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/stulna-utslappsratter-aterlamnade-till-osterrike/">Stulna utsläppsrätter återlämnade till Österrike</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2011-04-08T00:00:00+00:00">8 april, 2011</time>
</li>                
            
                                    
<li id="post-70846" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/axfood-kartlagger-bisfenol-a-i-det-egna-sortimentet/">Axfood kartlägger bisfenol A i det egna sortimentet</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2012-06-04T00:00:00+00:00">4 juni, 2012</time>
</li>                
            
                                    
<li id="post-70804" class="list-item type-post" >
    
        
    <a href="http://www.aktuellhallbarhet.se/iata-kritiserar-eu-och-satter-egna-utslappsmal/">IATA kritiserar EU och sätter egna utsläppsmål</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2012-06-11T00:00:00+00:00">11 juni, 2012</time>
</li>                
                        
        </ul>
    </div>










  
        
                
    </div>

    <div id="sidebar_single_right" class="large-4 columns">
                    <aside id="black-studio-tinymce-26" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Håll dig uppdaterad</h2><div class="textwidget"><p><span style="font-size:.96em;">Få veckans nyheter, lediga jobb och karriärtips genom Aktuell Hållbarhets kostnadsfria karriärbrev och nyhetsbrev.</span></p>
<p><a href="http://aktuellhallbarhet.se/om-oss/nyhetsbrev/"><img class="alignnone size-full wp-image-118850" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/04/registrera-dig-har.png" alt="Håll dig uppdaterad via Aktuellt Hållbarhetsnyhetsbrev - registrera dig här!" width="219" height="43" /></a></p>
</div></aside><aside id="black-studio-tinymce-28" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Prioriterade lediga jobb</h2><div class="textwidget"><div style="font-weight: bold; margin-bottom: -10px;">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-171934" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/bonnier-soker-forsaljningschef-till-aktuell-hallbarhet/">Försäljningschef, Aktuell Hållbarhet</a>
    
</li>
<li id="post-171322" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/regeringsuppdragsenheten-pa-naturvardsverket-soker-projektledare/">Projektledare regeringsuppdrag, Naturvårdsverket</a>
    
</li>
<li id="post-168178" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/modig-visionar-vd-med-integritet-sokes-till-ekologigruppen/">Ny VD, Ekologigruppen</a>
    
</li>        </ul>
    </div>
</div></aside><aside id="black-studio-tinymce-65" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Lediga jobb</h2><div class="textwidget"><p>        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-171367" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/handlaggare-allemansratt-friluftsliv-och-lona-naturvardsverket/">Handläggare allemansrätt, friluftsliv och LONA, Naturvårdsverket</a>
    
</li>
<li id="post-171064" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetsstrateg-halmstads-energi-och-miljo/">Hållbarhetsstrateg, Halmstads Energi och Miljö</a>
    
</li>
<li id="post-170503" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/byggvarubedomningen-soker-miljokemist/">Miljökemist, Byggvarubedömningen</a>
    
</li>
<li id="post-170461" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/ekero-kommun-soker-avfallsingenjor/">Avfallsingenjör, Ekerö kommun</a>
    
</li>
<li id="post-168952" class="list-item type-platsannons" >
    
        
    <a href="http://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-med-inriktning-hallbar-konsumtion-till-avfallsgruppen-ivl/">Projektledare med inriktning hållbar konsumtion, IVL Svenska Miljöinstitutet</a>
    
</li>        </ul>
    </p>
</div></aside><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Aktuell Hållbarhet Direkt</h2><div class="textwidget"><p><span style="color: #000000; font-size:.96em;">Sveriges ledande omvärldsbevakning inom miljö, hållbarhet och csr.  <a style="color: #000000; font-size:.96em;" href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">Teckna din prenumeration här!</a></span><br />
<div class="su-button-center"><a href="http://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#f28e00;border-color:#c27200;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank"><span style="color:#FFFFFF;padding:8px 26px;font-size:20px;line-height:30px;border-color:#f6b04d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:1px 1px 2px #000000;-moz-text-shadow:1px 1px 2px #000000;-webkit-text-shadow:1px 1px 2px #000000"><i class="fa fa-angle-double-right" style="font-size:20px;color:#FFFFFF"></i> Teckna din prenumeration här</span></a></div></p>
</div></aside><aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad"><div class="rss_image" style="width:100px; height:100px;"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/samarbete-i-malmo-hamn-ger-miljovinster/" target="_blank" title="Samarbete i Malmö hamn ger miljövinster" ><img class="rss_image" src="http://tema.aktuellhallbarhet.se/wp-content/uploads/2016/05/malmoeon-300x169.jpg"></a></div><span class="title"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/samarbete-i-malmo-hamn-ger-miljovinster/" target="_blank">Samarbete i Malmö hamn ger miljövinster</a></span><div class="rss_content"><p>I Malm&ouml; hamn ska outnyttjade resurser tas tillvara. Det kommer att ge b&aring;de ekonomiska och milj&ouml;m&auml;ssiga vinster.
Inl&auml;gget Samarbete i Malm&ouml; hamn ger milj&ouml;vinster d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p></div></li></ul></div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Senaste nytt</h2>		<ul>
					<li>
				<a href="http://www.aktuellhallbarhet.se/gifter-badrumsskapet-sa-skiljer-sig-svenskar-fran-danskar/">Gifter i badrumsskåpet: Så skiljer sig svenskar från danskar</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/sa-blev-forsta-iso-standarden-hallbar-upphandling/">Så blev första ISO-standarden för hållbar upphandling</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/kemikalier-atervunna-varor-viktig-fraga-trippel-partsmote/">Kemikalier i återvunna varor viktig fråga för trippel-partsmöte</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/samverkan-ska-oka-atervinning-byggsektorn/">Samverkan ska öka återvinning i byggsektorn</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/miljovarden-skogen-beror-pa-en-mangfald-av-langsiktiga-agare/">”Miljövärden i skogen beror på en mångfald av långsiktiga ägare”</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/ny-trafiksakerhetsorganisation-hallbara-transportslag/">Ny trafiksäkerhetsorganisation för hållbara transportslag</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/boverket-vagleder-om-byggregler/">Boverket vägleder om byggregler</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/dokument-och-media-154/">Dokument och media</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/globalt-upprop-ska-forma-kladbranschen-att-publicera-leverantorslistor/">Globalt upprop ska förmå klädbranschen att publicera leverantörslistor</a>
						</li>
					<li>
				<a href="http://www.aktuellhallbarhet.se/mark-och-miljooverdomstolen-okej-att-forsamra-vattenparametrar/">Mark- och miljööverdomstolen: Okej att försämra vattenparametrar</a>
						</li>
				</ul>
		</aside>		<aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
<article id="post-145999" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
                <img width="590" height="196" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-590x196.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="mbd2015" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-590x196.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-300x100.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-768x256.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-280x93.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015-600x200.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/mbd2015.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
            Miljöbalksdagarna 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till Miljöbalksdagarna 2017 – den stora arenan för information, konsultation, diskussion och dialog kring miljölagstiftningen och hur den tillämpas. Det här är mötesplatsen och utbildningstillfället för dig som arbetar med tillsyn inom kommun och länsstyrelser, för dig som arbetar med miljöansvar inom näringsliv, myndigheter och branschorganisationer samt för dig som är jurist med inriktning på miljörätt eller politiker med intresse för miljöfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/mbd2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-143047" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/ekotransport2030">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="ekotransport-2017-1000x200-header" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekotransport-2017-1000x200-header.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/ekotransport2030">
            Ekotransport 2030        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Ekotransport 2030 är konferensen för alla som vill delta i omställningen till framtidens transportlösningar. Med trendspaningar, debatter och seminarier analyseras och utvärderas utvecklingen mot en fossiloberoende fordonsflotta. Som deltagare får du en handlingsplan för ditt arbete och nya kunskaper om vad som händer inom transportsektorns klimat- och miljöanpassning.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/ekotransport2030">
            Program och anmälan
        </a>
    
</article>
<article id="post-152080" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="byggforum2017_header_1000x200-3" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/byggforum2017-header-1000x200-3-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
            Byggforum 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Byggforum 2017 – miljö och hållbarhet är den nya mötesplatsen för alla i bygg- och fastighetsbranschen. Konferensen presenterar strategier, verktyg och kompetens att hantera branschens miljö- och hållbarhetsutmaningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/byggforum-2017/">
            Program och anmälan
        </a>
    
</article>
<article id="post-168490" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/slappkommunernaloss-header-1000x200-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="slappkommunernaloss_header_1000x200" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/slappkommunernaloss-header-1000x200-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/slappkommunernaloss-header-1000x200-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/slappkommunernaloss-header-1000x200-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/slappkommunernaloss-header-1000x200-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/slappkommunernaloss-header-1000x200-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/slappkommunernaloss-header-1000x200.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Släpp kommunerna loss        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Fossilfritt Sverige bjuder in till en konferens om kommunernas klimatarbete med fokus på transporterna. Under konferensen presenteras en ny rapport särskilt framtagen av IVL Svenska Miljöinstitutet med tio konkreta förslag till hinderröjning.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Program och anmälan
        </a>
    
</article>
<article id="post-169441" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-1000x200-px-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="klimatanpassning17_HEADER 1000x200 px" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-1000x200-px-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-1000x200-px-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-1000x200-px-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-1000x200-px-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-1000x200-px-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-1000x200-px.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Klimatanpassning Sverige 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen Klimatanpassning Sverige 2017 som fokuserar på aktuella strategier, verktyg och lösningar för klimatanpassning och säkring av såväl samhället som näringsverksamheter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Program och anmälan
        </a>
    
</article>
<article id="post-169936" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-banner-1000x200--nyttomhr-utanpartner-590x118.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="AH-banner-1000x200_ NyttomHR_utanpartner" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-banner-1000x200--nyttomhr-utanpartner-590x118.png 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-banner-1000x200--nyttomhr-utanpartner-300x60.png 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-banner-1000x200--nyttomhr-utanpartner-768x154.png 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-banner-1000x200--nyttomhr-utanpartner-280x56.png 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-banner-1000x200--nyttomhr-utanpartner-600x120.png 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-banner-1000x200--nyttomhr-utanpartner.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Nytt om Hållbarhetsredovisning 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen som ger dig det senaste och det viktigaste om de nya lagkraven och hur nya regler, standarder, praxis och trender påverkar redovisningen och din organisation. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Program och anmälan
        </a>
    
</article>
<article id="post-155941" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
                <img width="590" height="118" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-590x118.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="Header SB-Day 2017 1000x200" srcset="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-590x118.jpg 590w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-300x60.jpg 300w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-768x154.jpg 768w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-280x56.jpg 280w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1-600x120.jpg 600w, http://www.aktuellhallbarhet.se/wp-content/uploads/2016/12/header-sb-day-2017-1000x200-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
            Sustainable Business Day 2017        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Sustainable Business Day är mötesplatsen och konferensen som belyser och analyserar hur miljö- och hållbarhetsutmaningarna förändrar näringslivets spel och hur företag affärsstrategiskt kan och bör möta dessa förändringar. Agendan har ett tydligt managementperspektiv och är skapad för dig i företagsledning, arbetar strategiskt och exempelvis äger affärsansvar och/eller ansvar för miljö och hållbarhetsfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/sbd2017/">
            Program och anmälan
        </a>
    
</article></div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella utbildningar</h2><div class="textwidget">
<article id="post-142096" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-gri-g4-hallbarhetsredovisning-8/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/gri-ny-590-1-150x150.png" class="attachment-150x150 size-150x150" alt="gri-ny-590" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">25-26 april 2017 - FULLBOKAD!</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-gri-g4-hallbarhetsredovisning-8/">
            Certifierad utbildning i nya GRI Standards hållbarhetsredovisning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Mycket eftertraktad tvådagarsutbildning i att hållbarhetsredovisa enligt GRI. Utbildning är certifierad av GRI och efter avslutad utbildning får du ett diplom utfärdat av det internationella sekretariatet.</p>
        
            </div>

    
    
</article>
<article id="post-154336" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/sanering-av-mark-och-vatten-vid-och-infor-exploatering-2/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2016/05/sanering-590-px-150x150.jpg" class="attachment-150x150 size-150x150" alt="Sanering 590 px" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">26 april 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/sanering-av-mark-och-vatten-vid-och-infor-exploatering-2/">
            Sanering av mark och vatten vid och inför exploatering        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Vid bebyggelse, drift och bruk av nya områden krävs att mark och vatten är fritt från föroreningar. Ett antal rättsfall pekar mot allt större ansvar för inblandade parter. Denna heldagsutbildning ger dig kunskaper i ansvarsfördelning, hur saneringskrav kan hanteras i detaljplan, hur miljöansvaret kan regleras i avtal.</p>
        
            </div>

    
    
</article>
<article id="post-156802" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/klimat-lar-dig-berakna-malsatta-och-minska-er-klimatpaverkan-4/">
                <img width="150" height="150" src="http://www.aktuellhallbarhet.se/wp-content/uploads/2015/12/klimatberakningar2-150x150.jpg" class="attachment-150x150 size-150x150" alt="klimatberäkningar" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">27 april 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/utbildning/kurser/klimat-lar-dig-berakna-malsatta-och-minska-er-klimatpaverkan-4/">
            Klimat – lär dig beräkna, målsätta och minska er klimatpåverkan        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Under denna heldag får du lära dig hur du beräknar din verksamhets klimatpåverkan enligt standarden Greenhouse Gas Protocol. Du får även lära dig att sätta upp mål för att minska utsläppen, hur man beräknar internprissättning och att strategiskt arbeta med klimatkompensation.</p>
        
            </div>

    
    
</article></div></aside><aside id="black-studio-tinymce-47" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Forum: Hållbar stad</h2><div class="textwidget"><div class="clearfix">
<p><a href="http://tema.miljoaktuellt.se/forum-hallbar-stad/" target="_blank"><img class="size-thumbnailteaser wp-image-46948 alignleft" src="http://miljoaktuellt.se/wp-content/uploads/2015/12/ruta-hs-ny.jpg" alt="ruta_hs_ny" width="150" height="150" /></a><a href="http://tema.miljoaktuellt.se/forum-hallbar-stad/." target="_blank"><strong>Forskningen, finanserna och de innovativa lösningarna – </strong><strong>här får du inspiration och nyheter om hållbar stadsutveckling.</strong></a></div>
<p>        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-139745" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/fran-hallbara-till-motstandskraftiga-stader/">”Låt oss gå från hållbara till motståndskraftiga städer”</a>
    
</li>
<li id="post-139085" class="list-item type-puff" >
    
        
    <a href="">Giraff producerar lokal el</a>
    
</li>
<li id="post-138854" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/flytande-kvarter-ger-tillfalliga-bostader/">Flytande kvarter ger tillfälliga bostäder</a>
    
</li>
<li id="post-138164" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/sa-vill-regeringen-underlatta-byggandet-av-standardiserade-hus/">Så vill regeringen underlätta byggandet av standardiserade hus</a>
    
</li>
<li id="post-137414" class="list-item type-puff" >
    
        
    <a href="http://tema.aktuellhallbarhet.se/skrapjagare-ska-skapa-integration/">Skräpjägare ska skapa integration</a>
    
</li>        </ul>
    </p>
</div></aside><aside id="black-studio-tinymce-34" class="widget widget_black_studio_tinymce"><h2 class="widget-title">Aktuell Hållbarhet Lag &#038; rätt</h2><div class="textwidget"><div class="clearfix">
<h5><strong><img class="size-full wp-image-39424 alignright" src="http://miljoaktuellt.se/wp-content/uploads/2015/11/lag-o-ratt-bild.original-180x150.png" alt="Lag och rätt omslag" width="180" height="150" />Ansvarig för miljö- och hållbarhetsfrågor? Vi ger dig koll!</strong></h5>
<p>Aktuell Hållbarhet Lag &amp; rätt ger dig det senaste om lagstiftning, vägledningar, domar, standarder, praktiska verktyg, remisser, utredningar, propositioner, rapporter, utlysningar och mycket mer.</p></div>
<h6><span style="color: #000000;"><a style="color: #000000;" href="http://www.lagochratt.se" target="_blank">Till Lag &amp; rätt »</a></span></h6>
</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="http://www.aktuellhallbarhet.se/apple-vi-vill-sluta-utvinna-metaller-helt/" title="Apples överraskande besked: Vi vill sluta utvinna metaller helt" class="wpp-post-title" target="_self">Apples överraskande besked: Vi vill sluta utvinna metaller helt</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/white-satsar-pa-social-hallbarhet/" title="White satsar på social hållbarhet" class="wpp-post-title" target="_self">White satsar på social hållbarhet</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/unik-premiartur-varldens-forsta-utslappsfria-jetflygplan/" title="Unik premiärtur för världens första utsläppsfria jetflygplan" class="wpp-post-title" target="_self">Unik premiärtur för världens första utsläppsfria jetflygplan</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-post-title" target="_self">Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi</a> </li>
<li><a href="http://www.aktuellhallbarhet.se/fragor-2017-ars-kommunenkat/" title="Frågor i 2017 års kommunenkät" class="wpp-post-title" target="_self">Frågor i 2017 års kommunenkät</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
            </div>
</div>

<div class="row">
    <div id="sidebar_single_bottom_1" class="large-6 columns">
                    <aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="171751" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/gifter-badrumsskapet-sa-skiljer-sig-svenskar-fran-danskar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170425gifterbadrumsskap.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/gifter-badrumsskapet-sa-skiljer-sig-svenskar-fran-danskar/">Gifter i badrumsskåpet: Så skiljer sig svenskar från danskar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kemikalier</div>
</div>
<p>Danskarna både röker och dricker mer än svenskarna men när det kommer till hygienprodukter är det betydligt viktigare för danskarna att använda giftfria produkter.</p>
</div>
    </article>






</div><div data-post="171853" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/globalt-upprop-ska-forma-kladbranschen-att-publicera-leverantorslistor/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/nassa-group-aj-super-garments-ltd.-rmg-production-line.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/globalt-upprop-ska-forma-kladbranschen-att-publicera-leverantorslistor/">Globalt upprop ska förmå klädbranschen att publicera leverantörslistor</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">CSR</div>
</div>
<p> Idag är det ett år sedan en fabrik i Bangladesh rasade samman och dödade 1100 arbetare. För att förhindra liknande olyckor i framtiden har en global koalition av fackförbund och människorättsorganisationer gått ut med ett upprop för att förmå klädbranschen att publicera leverantörslistor. </p>
</div>
    </article>






</div><div data-post="171661" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/unik-premiartur-varldens-forsta-utslappsfria-jetflygplan/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/160511104334-01-lilium-jet-super-169.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/unik-premiartur-varldens-forsta-utslappsfria-jetflygplan/">Unik premiärtur för världens första utsläppsfria jetflygplan</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Transporter</div>
</div>
<p>Med finansiering från Skype-miljardären Niklas Zennström har startup-företaget Lilium skapat världens första utsläppsfria jetflygplan. Se filmen när flygplanet Lilium Jet, som är tänkt att fungera som ett alternativ till helikoptrar och flygplan på kortare sträckor, gör sin premiärtur.</p>
</div>
    </article>






</div><div data-post="171592" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/konsumentverket-da-far-banken-kalla-fonden-hallbar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/green-money-ryanking999photos-com.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/konsumentverket-da-far-banken-kalla-fonden-hallbar/">Konsumentverket: Då får banken kalla fonden "hållbar"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Ekonomi</div>
</div>
<p>Konsumentverket har granskat hur 15 banker och fondföretag marknadsför sig med gröna argument på sina webbplatser. Aktuell Hållbarhet ringde upp myndighetens jurist Malin Fors för att höra när man får marknadsföra finansiella produkter som hållbara. </p>
</div>
    </article>






</div><div data-post="171526" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/apple-vi-vill-sluta-utvinna-metaller-helt/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170421apple.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/apple-vi-vill-sluta-utvinna-metaller-helt/">Apples överraskande besked: Vi vill sluta utvinna metaller helt</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">resurser</div>
</div>
<p>I sin nya hållbarhetsrapport uttalar Apple ett nytt och oväntat mål för teknikindustrin. Apple vill att alla teknikföretag slutar bryta metaller och mineraler, och istället förlitar sig helt på återvunna material. 
</p>
</div>
    </article>






</div><div data-post="171517" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/fredagskommentaren-miljopolitikens-nya-klader/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/miljopolitikens-nya-klader.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/fredagskommentaren-miljopolitikens-nya-klader/">Fredagskommentaren: Miljöpolitikens nya kläder</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommentar</div>
</div>
<p>Nya perspektiv på miljö- och klimatarbetet lyfts fram i vårbudgeten. Samtidigt minskar de faktiska resurserna. Regeringen balanserar på en tunn linje när tuffare tider väntar.</p>
</div>
    </article>






</div><div data-post="171487" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-ska-husqvarna-bli-en-del-av-delningsekonomin/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170420delning.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-ska-husqvarna-bli-en-del-av-delningsekonomin/">Så vill Husqvarna bli en del av delningsekonomin</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Cirkulär ekonomi</div>
</div>
<p>Husqvarna ger sig in i delningsekonomin. I ett nytt projekt ska man testa att låta människor hyra företagets maskiner under en kortare period.
</p>
</div>
    </article>






</div><div data-post="171166" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/batterifarjor-snart-drift-men-var-ar-miljostyrningen/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/pia-ny-588x300.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/batterifarjor-snart-drift-men-var-ar-miljostyrningen/">”Batterifärjor snart i drift – men var är miljöstyrningen?”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Beslutet att dubblera antalet sjöfartsaktörer som ska få miljödifferentiering, utan att höja den totala summan, kan leda till att miljöinnovationer stannar av, skriver Pia Berglund i föreningen Svensk Sjöfart.</p>
</div>
    </article>






</div><div data-post="171292" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/krav-pa-fredagsmys-utan-hogfluorerade-amnen/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170420popcorn.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/krav-pa-fredagsmys-utan-hogfluorerade-amnen/">Krav på fredagsmys utan högfluorerade ämnen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kemikalier</div>
</div>
<p>Påsarna du poppar dina micropopcorn i innehåller högfluorerade ämnen, så kallad PFAS. Nu kräver Svenskt Vatten att handeln slutar sälja micro-popcorn med misstänkt cancerframkallande ämnen.</p>
</div>
    </article>






</div><div data-post="171133" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/senaste-nytt-pa-insektsfronten/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170418insekter.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/senaste-nytt-pa-insektsfronten/">Senaste nytt på insektsfronten</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Livsmedel</div>
</div>
<p>Vad är senaste nytt på insektsfronten? På fredag samlas en rad förespråkare för svensk insektsproduktion för att diskutera möjligheter och strategier. </p>
</div>
    </article>






</div><div data-post="171142" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/nytt-natverk-kampar-ett-hav-fritt-fran-plast/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/sea-water-ocean-horizon.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/nytt-natverk-kampar-ett-hav-fritt-fran-plast/">Nytt nätverk kämpar för ett hav fritt från plast</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hav</div>
</div>
<p>Nu startar det nya nätverket ”Håll havet rent” som ska kämpa för ett hav rent från plast. Förhoppningen är att skapa en bred allians av företag, myndigheter och akademi. </p>
</div>
    </article>






</div><div data-post="171154" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sprid-sveriges-mal-om-fornybar-el-till-hela-eu/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170419mp-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sprid-sveriges-mal-om-fornybar-el-till-hela-eu/">”Sprid Sveriges mål om förnybar el till hela EU!”</a></h2>

<div class="teaser-text">
<p>DEBATT EU har en uttalad ambition att vara världsledande på förnybar energi, men positionen är inte given och ambitionerna behöver höjas. Sveriges höga mål kan spridas till fler länder, skriver Jakop Dalunde och Lise Nordin (MP).</p>
</div>
    </article>






</div><div data-post="171073" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/googles-framtidslabb-teknikerna-som-kan-radda-klimatet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170418tekniker.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/googles-framtidslabb-teknikerna-som-kan-radda-klimatet/">Googles framtidslabb: Teknikerna som kan rädda klimatet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Enligt Googles labb för framtidsteknik finns det tre nya tekniker som kan hjälpa oss att tacka klimathotet. </p>
</div>
    </article>






</div><div data-post="171121" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/starkt-motstand-mot-lagforslag-om-mikroplaster/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170418mikroplaster.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/starkt-motstand-mot-lagforslag-om-mikroplaster/">Starkt motstånd mot lagförslag om mikroplaster</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Miljöpolitik</div>
</div>
<p>Regeringens förslag om att förbjuda mikroplaster i kosmetika möter kraftigt motstånd från remissinstanser och oppositionspartier.</p>
</div>
    </article>






</div><div data-post="171037" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sex-innovationer-som-ska-gora-oss-battre-pa-atervinning/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/image.aspx-.jpeg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sex-innovationer-som-ska-gora-oss-battre-pa-atervinning/">Sex innovationer som ska göra oss bättre på återvinning</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Avfall</div>
</div>
<p>En tävling för återvinning som ska främja idéer som gör att fler produkter återvinns är nu avgjord. Här är de sex vinnande bidragen. </p>
</div>
    </article>






</div><div data-post="171094" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://tema.aktuellhallbarhet.se/social-hallbarhet-viktigast/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170418sima.jpg"></div></a>

<h2 class="fsize-24"><a href="http://tema.aktuellhallbarhet.se/social-hallbarhet-viktigast/">Sociala frågor viktigast vid hållbar stadsutveckling</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forum: Hållbar Stad</div>
</div>
<p>Största och viktigaste utmaningen vid hållbar stadsutveckling är den sociala hållbarheten. Det menar Sima Zangiabadi, affärsutvecklingschef hos Peab Bostad i Solna.</p>
</div>
    </article>






</div><div data-post="171028" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/delade-meningar-kring-miljosatsningar/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170418varbudget.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/delade-meningar-kring-miljosatsningar/">Delade meningar kring miljösatsningar i vårbudgeten</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Miljöpolitik</div>
</div>
<p>Med ett klimatpolitiskt ramverk, nya mått för välstånd, en särskild miljöbilaga med fokus på konsumtionsbaserade utsläpp och transportsystemets inverkan på miljön samt 500 färska miljoner till nya klimatinvesteringar anser sig regeringen satsa stort på miljö- och hållbarhetsutmaningarna. Men vare sig oppositionen eller miljörörelsen är nöjda med årets vårbudget.</p>
</div>
    </article>






</div><div data-post="170677" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/white-satsar-pa-social-hallbarhet/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/whitemalmo-1.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/white-satsar-pa-social-hallbarhet/">White satsar på social hållbarhet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Arkitektbyrån Whites Malmökontor satsar på social hållbarhet. En av de som rekryterats till företagets hållbarhetsavdelning är landskapsarkitekten och genusvetaren Anna Krook. Aktuell hållbarhet ringde upp henne för att höra hur hon kommer att bidra till Whites process.</p>
</div>
    </article>






</div><div data-post="170749" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/sa-satter-regeringen-fokus-pa-transporter-och-hallbar-konsumtion-varbudgeten/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/170413bolundskog.jpg"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/sa-satter-regeringen-fokus-pa-transporter-och-hallbar-konsumtion-varbudgeten/">Så sätter regeringen fokus på transporter och hållbar konsumtion i vårbudgeten</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Vårbudgetpropositionen</div>
</div>
<p>På tisdag nästa vecka lämnar regeringen sin vårbudgetproposition och för första gången i modern tid har regeringen infört en särskild miljöbilaga i budgeten. Miljöbilagan ska enligt miljöminister Karolina Skog (MP) och finansmarknads- och konsumentminister Per Bolund (MP) beskriva regeringens olika hållbarhetsinitiativ, ge samhällets aktörer en ökad insyn och bidra till att systematisera regeringens miljöpolitik.</p>
</div>
    </article>






</div><div data-post="170701" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://www.aktuellhallbarhet.se/lista-de-mest-kreativa-hallbara-reklamkampanjerna-2016/"><div class="teaser-image large "><img src="http://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/screen-shot-2017-04-12-at-16.53.13.png"></div></a>

<h2 class="fsize-24"><a href="http://www.aktuellhallbarhet.se/lista-de-mest-kreativa-hallbara-reklamkampanjerna-2016/">Lista: De mest kreativa hållbara reklamkampanjerna 2016</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommunikation</div>
</div>
<p>För 16:e året i rad har organisationen Act Responsible sammanställt en lista över de bästa kreativa reklam- och informationskampanjerna med syfte att uppmärksamma och främja hållbarhetsfrågor. </p>
</div>
    </article>






</div></aside>            </div>

    <div id="sidebar_single_bottom_2" class="large-4 columns">
            </div>
</div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
                
            <aside id="black-studio-tinymce-30" class="widget widget_black_studio_tinymce"><div class="textwidget"><div style="padding: 10px; border-top: 6px solid black;">
<p>Chefredaktör och ansvarig utgivare: <strong><a href="mailto:mikael.salo@bbm.bonnier.se">Mikael Salo</a> | </strong> Kontakta webbredaktör: <a href="mailto:jon.rohne@bbm.bonnier.se" target="_blank">Jon Röhne</a> | <a href="http://miljoaktuellt.se/kontakta-oss/">Kontakta Aktuell Hållbarhet </a> <strong> | </strong><strong><a href="http://www.bonnier.se/kunddata">Läs om hur vi använder cookies</a> | </strong><strong><a href="http://bbm.bonnier.se/om-oss/villkor/.">Allmänna villkor</a></strong></p>
<p>Aktuell Hållbarhet, 11390 Stockholm<br />
Aktuellhallbarhet.se ges ut av <a href="http://bbm.bonnier.se/" target="_blank">Bonnier Business Sustainability AB</a></p>
<p><img class="alignnone wp-image-39228 size-full" src="http://aktuellhallbarhet.se/wp-content/uploads/2015/11/bonnier-business-sustainability-normal-black-e1446451235456.png" alt="Bonnier Business Sustainability logga" width="198" height="52" /></p>
</div>
</div></aside>            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='feedzy-style-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Bekr\u00e4fta att du inte \u00e4r en robot.","sending":"Skickar...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached

 Served from: aktuellhallbarhet.se @ 2017-04-25 15:18:20 by W3 Total Cache -->