

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>2017 rekordår för nybilsförsäljningen – bensinbilar stod för 90 procent - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aktuellhallbarhet.se/2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2017 rekordår för nybilsförsäljningen – bensinbilar stod för 90 procent - Aktuell Hållbarhet" />
<meta property="og:description" content="En kartläggning från 2030-sekretariatets visar att 2017 blev ett rekordår för bilförsäljningen. Fortfarande är en övervägande majoritet av de bilar som säljs bensinbilar men förhoppningsvis kommer vi se en förändring under 2018." />
<meta property="og:url" content="https://www.aktuellhallbarhet.se/2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:tag" content="Biobränsle" />
<meta property="article:tag" content="Elbilar" />
<meta property="article:tag" content="Fores och 2030-sekretariatet" />
<meta property="article:tag" content="Hållbara Transporter" />
<meta property="article:tag" content="Klimat" />
<meta property="article:tag" content="Klimatförändringar" />
<meta property="article:tag" content="Mattias Goldmann" />
<meta property="article:tag" content="Växthuseffekten" />
<meta property="article:section" content="Fredagsbrevet" />
<meta property="article:published_time" content="2018-01-03T11:40:34+01:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/62747546-0875-491f-ba82-7194ad520346.jpeg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En kartläggning från 2030-sekretariatets visar att 2017 blev ett rekordår för bilförsäljningen. Fortfarande är en övervägande majoritet av de bilar som säljs bensinbilar men förhoppningsvis kommer vi se en förändring under 2018. " />
<meta name="twitter:title" content="2017 rekordår för nybilsförsäljningen – bensinbilar stod för 90 procent - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/62747546-0875-491f-ba82-7194ad520346.jpeg" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="https://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="https://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-b6e07c7b67.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-65b5d05cf9.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.aktuellhallbarhet.se/?p=185432' />
<link rel="alternate" type="application/json+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2F2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2F2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent%2F&#038;format=xml" />
		<script type="text/javascript" src="https://bn-01d.adtomafusion.com/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ac443a11db&wpp_id=185432';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["fredagsbrevet","transport"],"pageAttributes":["biobranslen","elbilar","fores-och-2030-sekretariatet","hallbara-transporter","klimat","klimatforandringar","mattias-goldmann","vaxthuseffekten"],"pagePostAuthor":"Lina Rosengren"});
</script>    </head>

    


    <body class="post-template-default single single-post postid-185432 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="https://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                            </a>
                        

                    
                    <div class="header-siteDescription"></div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="https://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="https://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="https://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="https://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="https://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="https://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-184952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184952"><a href="https://www.aktuellhallbarhet.se/karriar/wsp-jobbar-med-framtidens-hallbara-leverantorskedjor/">Karriärsajter</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="https://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="https://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="https://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="https://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="https://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="https://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="https://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="https://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-183921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a href="https://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="https://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="https://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2F2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">
	<div id="" class="large-6 columns">
					
<article id="post-185432" class="post-185432 post type-post status-publish format-standard has-post-thumbnail hentry category-fredagsbrevet category-transport tag-biobranslen tag-elbilar tag-fores-och-2030-sekretariatet tag-hallbara-transporter tag-klimat tag-klimatforandringar tag-mattias-goldmann tag-vaxthuseffekten show-author show-gallery">

	<div class="entry-date">
		<p>2018-01-03</p>
	</div>

	<header class="entry-header">
		<h1 class="entry-title">2017 rekordår för nybilsförsäljningen – bensinbilar stod för 90 procent</h1>	</header>

			<!-- Teaser text -->
		<p class="entry-description">
						<span class="excerpt-text">En kartläggning från 2030-sekretariatets visar att 2017 blev ett rekordår för bilförsäljningen. Fortfarande är en övervägande majoritet av de bilar som säljs bensinbilar men förhoppningsvis kommer vi se en förändring under 2018. </span>
		</p>
	
	

<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2F2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent%2F&amp;text=2017+rekord%C3%A5r+f%C3%B6r+nybilsf%C3%B6rs%C3%A4ljningen+%E2%80%93+bensinbilar+stod+f%C3%B6r+90+procent" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2F2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent%2F&amp;t=2017+rekord%C3%A5r+f%C3%B6r+nybilsf%C3%B6rs%C3%A4ljningen+%E2%80%93+bensinbilar+stod+f%C3%B6r+90+procent" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2F2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent%2F&title=2017%20rekord%C3%A5r%20f%C3%B6r%20nybilsf%C3%B6rs%C3%A4ljningen%20%E2%80%93%20bensinbilar%20stod%20f%C3%B6r%2090%20procent&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: 2017 rekordår för nybilsförsäljningen – bensinbilar stod för 90 procent&body=Hej, jag ville tipsa om den här artikeln 2017 rekordår för nybilsförsäljningen – bensinbilar stod för 90 procent - https://www.aktuellhallbarhet.se/2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
			<!-- Widget area: Annonsplats 1 artikel -->
		<div class="article-ad-wrapper">
			<div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>		</div>
	
	
    <!-- Article image -->
    <figure class="article-image article-image-size-large image-width-590" >
        <img width="590" height="300" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/62747546-0875-491f-ba82-7194ad520346.jpeg" class="attachment-article-image-size-large size-article-image-size-large" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/62747546-0875-491f-ba82-7194ad520346.jpeg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/62747546-0875-491f-ba82-7194ad520346-300x153.jpeg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/62747546-0875-491f-ba82-7194ad520346-280x142.jpeg 280w" sizes="(max-width: 590px) 100vw, 590px" />
            </figure>

	<!-- Article content -->
	<div class="entry-content">
		<p>Nybilsförsäljningen slog rekord under 2017. Men av de 379 255 nya personbilar som registrerades under året var nio av tio fossila. Mattias Goldmann är vd för Fores och 2030-sekretariatet som gjort en kartläggning av bilförsäljningen under 2017. Han säger till Aktuell Hållbarhet att försäljningsrekordet beror på att hushållens ekonomi går bra, samtidigt som räntorna är låga. Men en annan starkt bidragande orsak är att styrmedlen är så starkt inriktade på bil menar han.<br />
– Man får fortfarande samma reseersättning och milersättning om man tar bilen, men tar man cykeln till jobbet, eller jobbar på distans, får man ingenting. Att ändra reseavdraget är den enskilt viktigaste åtgärden för att få fler att åka kollektivt. Därför är vi glada att regeringen beslutat att tillsätta en utredning om ett transportneutralt reseavdrag, även om vi hade hoppats att frågan skulle vara färdigutredd när alla sju partier i landsbygdskommittén tyckte att det var en bra idé. Men nu är det valår och då blir det en ny utredning istället.</p><div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div><p class="empty-p"></p>
<p>Men det finns fler utmaningar som politikerna måste hantera om de ska få fler att välja kollektivtrafiken menar Mattias Goldmann.<br />
– Tilliten till kollektivtrafiken är ganska låg, det är därför folk köper bilar. När det gäller lite längre sträckor så tar folk bilen eftersom det inte kan vara säkra på att komma fram i tid om de tar tåget. Där handlar det om att man måste investera i den befintliga infrastrukturen. Sedan behöver kollektivtrafiken fundera över hur den ska hålla sig attraktiv för att kunna konkurrera med exempelvis elbilar, och så småningom även självkörande bilar, som kommer att ha en väldigt låg milkostnad. Man kommer att behöva skapa en kollektivtrafik som bättre svarar mot folks behov.</p>
<p>Under 2017 ökade supermiljöbilarna med 48 procent jämfört med föregående år. Ökningen gällde framförallt laddhybrider. Försäljningen av rena elbilar minskade däremot.<br />
– Man får se 2017 lite som ett mellanår i väntan på 2018. Då kommer bonus malus till halvårsskiftet och det kommer även att komma många nya modeller av laddbara bilar. Vi får utbyggd laddinfrastruktur och ladda hemma-bidrag. Det kommer att påverka utvecklingen, säger Mattias Goldmann.</p>
<p>Men den viktigaste frågan för framtiden gäller emellertid hur alla de bensinbilar som såldes under året ska göras mer miljövänliga menar han.<br />
– När 90 procent av de bilar som såldes under rekordåret 2017 var fossilbilar så kan vi inte bara fokusera på vilka nya bilar som säljs under kommande år. De flesta av fossilbilarna kommer fortfarande att rulla 2030 och därför är det väldigt viktigt att fokusera på förnybara drivmedel som kan användas i tanken på fossilbilar. Att ta fram den typen av bränslen är det viktigaste för att klara målet.</p>
<p>Inför kommande år vill 2030-sekretariatet också att man förändrar definitionen av miljöbilar.<br />
– Just nu har man ett ganska ensidigt fokus på supermiljöbilar men inom den kategorin gör man inte speciellt stor skillnad mellan laddhybrider, som kan gå långa sträckor på fossilbränslen, och rena bilar som är i princip helt fossilfria. Den här differentieringen kommer att stärkas under nästa år och det är bra. Men sedan tycker vi också att definitionen av miljöbilar är föråldrad. Där behövs en ny definition som stämmer överens med bonus-delen av bonus malus. När statliga myndigheter köper eller leasar miljöbilar idag satsar de vanligtvis på snåla dieselbilar men det kommer inte göra oss fossilobereonde. För att komma ifrån fossilbränslen måste definitionen skärpas och bli samma som för bonusbilar.</p>
	</div>

	<!-- author byline -->
<div class="entry-author author-lina-rosengren">
    <div class="author-image">
        <img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/08/lina-rosengren-webb-100x150.jpg" width="47" height="70" alt="Lina Rosengren" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>
    
    <p class="author-name">Lina Rosengren</p>
    <a class="display-name" title="lina.rosengren@aktuellhallbarhet.se" href="mailto:lina.rosengren@aktuellhallbarhet.se">
        lina.rosengren@aktuellhallbarhet.se    </a>
    </div>
	<footer class="entry-footer">

		
		
					<!-- Post categories and tags-->
			<ul class="cat-links tag-links">
				<li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/biobranslen/" title="Alla artiklar om Biobränsle" >Biobränsle</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/elbilar/" title="Alla artiklar om Elbilar" >Elbilar</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/fores-och-2030-sekretariatet/" title="Alla artiklar om Fores och 2030-sekretariatet" >Fores och 2030-sekretariatet</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/hallbara-transporter/" title="Alla artiklar om Hållbara Transporter" >Hållbara Transporter</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/klimat/" title="Alla artiklar om Klimat" >Klimat</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/klimatforandringar/" title="Alla artiklar om Klimatförändringar" >Klimatförändringar</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/mattias-goldmann/" title="Alla artiklar om Mattias Goldmann" >Mattias Goldmann</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/vaxthuseffekten/" title="Alla artiklar om Växthuseffekten" >Växthuseffekten</a> </li>			</ul>
		
	</footer>

</article>



	<!-- Related posts -->
	<div class="related-posts">

		<h3 class="related-posts-title">Läs mer</h3>
		<ul class="list">
			
									
<li id="post-185435" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/sverige-vill-att-eu-forbjuder-200-hogflourerade-amnen/">Sverige vill att EU förbjuder 200 högfluorerade ämnen</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-01-03T12:07:46+00:00">3 januari, 2018</time>
</li>				
			
									
<li id="post-185416" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/pfas-amnen-har-hittats-flera-arktiska-rovdjur/">PFAS-ämnen upptäckta i flera arktiska rovdjur</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-01-02T12:11:09+00:00">2 januari, 2018</time>
</li>				
			
									
<li id="post-185404" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/bekampningsmedel-mot-mogel-den-framsta-orsaken-till-minskningen-av-humlor/">Bekämpningsmedel mot mögel- den främsta orsaken till minskningen av humlor</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2017-12-29T14:44:42+00:00">29 december, 2017</time>
</li>				
			
									
<li id="post-185346" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/fossilfritt-sverige-snabba-pa-klimatomstallningen-genom-att-satsa-pa-flera-branslen/">Fossilfritt Sverige: &#8221;Snabba på klimatomställningen genom att satsa på fler bränslen&#8221;</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2017-12-27T12:48:32+00:00">27 december, 2017</time>
</li>				
			
									
<li id="post-185299" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/regeringen-reseavdragen-ska-gynna-resor-med-laga-utslapp/">Regeringen: Reseavdragen ska gynna resor med låga utsläpp</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2017-12-22T11:58:12+00:00">22 december, 2017</time>
</li>				
			
			
		</ul>
	</div>








    <!-- Related Events -->
    <div class="related-posts custom event">

        <h3 class="related-posts-title">Konferenser</h3>
        
        
                            
<article id="post-184564" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
                <img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-1024x246.jpg 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-600x144.jpg 600w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
            Byggforum 2018        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Konferensen Byggforum 2018 sätter fokus på hur en mer cirkulär byggprocess kan och ska uppnås. Som deltagare får du att få värdefulla insikter och vägledning kring hur miljö och hållbarhetsfrågorna i bygg- och fastighetsbranschen utvecklas och kan hanteras i omställningen till en mer cirkulär ekonomi.</p>
        
            </div>

    
            <a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
            Program och anmälan
        </a>
    
</article>
            
                
        
    </div>




		
			</div>

	<div id="sidebar_single_right" class="large-4 columns">
					<aside id="native_articles-5" class="widget native-article">
						<article class="native-teaser">
							<h2 class="title">Annons från Saltå Kvarn</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/mastarna-inom-hallbarhet-sa-gor-salta-kvarn-sina-energival/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/sortiment-samlingsbild-2015-768x586.jpg"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/mastarna-inom-hallbarhet-sa-gor-salta-kvarn-sina-energival/">
								<h2 class="native-title">Mästarna inom hållbarhet – så gör Saltå Kvarn sina energival</h2>
								<div class="teaser-text">Saltå Kvarn är framröstad som Sveriges mest hållbara varumärke. Men det är inte endast ekologiskt spannmål som gör dem till ett av Sveriges mest hållbara varumärken. Ett viktigt led...</div>
							</a>


						</article>

					</aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-185355" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/new-republic-soker-expert-inom-public-affairs-i-skane/">Expert public affairs, New Republic</a>
    
</li>
<li id="post-185278" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljohandlaggare-till-vattenverksamhet-lansstyrelsen-stockholm/">Miljöhandläggare till vattenverksamhet, Länsstyrelsen Stockholm</a>
    
</li>
<li id="post-184775" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/seniorkonsulter-inom-hallbarhet-narva/">Seniorkonsulter inom hållbarhet, Narva</a>
    
</li>
<li id="post-184708" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/wsp-soker-affarsinriktad-konsult-hallbara-leverantorskedjor/">Affärsinriktad konsult hållbara leverantörskedjor, WSP</a>
    
</li>
<li id="post-184658" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/wsp-environmental-soker-hallbarhetskonsult-inom-leverantorskedjor/">Hållbarhetskonsult inriktning leverantörskedjor, WSP</a>
    
</li>
<li id="post-184624" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/konsulter-ekologi-naturvard-och-vattenvard-naturcentrum/">Konsulter ekologi, naturvård och vattenvård, Naturcentrum</a>
    
</li>
<li id="post-184555" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/strateg-hallbara-leverantorskedjor-stockholms-lans-landsting/">Strateg hållbara leverantörskedjor, Stockholms läns landsting</a>
    
</li>
<li id="post-184526" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/wsp-soker-en-gruppchef-till-miljomanagement-i-halmstad/">Gruppchef Miljömanagement, WSP</a>
    
</li>
<li id="post-184462" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/wsp-environmental-goteborg-soker-ehs-och-hallbarhetskonsulter/">EHS- &#038; hållbarhetskonsult, WSP</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-111" class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div class="textwidget">
<ul>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/sverige-vill-att-eu-forbjuder-200-hogflourerade-amnen/">Sverige vill att EU förbjuder 200 högfluorerade ämnen</a>
			<span class="post-date">3 januari, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/pfas-amnen-har-hittats-flera-arktiska-rovdjur/">PFAS-ämnen upptäckta i flera arktiska rovdjur</a>
			<span class="post-date">2 januari, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/bekampningsmedel-mot-mogel-den-framsta-orsaken-till-minskningen-av-humlor/">Bekämpningsmedel mot mögel- den främsta orsaken till minskningen av humlor</a>
			<span class="post-date">29 december, 2017</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/fossilfritt-sverige-snabba-pa-klimatomstallningen-genom-att-satsa-pa-flera-branslen/">Fossilfritt Sverige: &#8221;Snabba på klimatomställningen genom att satsa på fler bränslen&#8221;</a>
			<span class="post-date">27 december, 2017</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/regeringen-reseavdragen-ska-gynna-resor-med-laga-utslapp/">Regeringen: Reseavdragen ska gynna resor med låga utsläpp</a>
			<span class="post-date">22 december, 2017</span>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div class="textwidget">
<ul>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/utredare-icke-karntekniskt-avfall-stralsakerhetsmyndigheten/">Utredare icke kärntekniskt avfall, Strålsäkerhetsmyndigheten</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/stralsakerhetsmyndigheten-utredare-radioaktivt-avfall/">Utredare radioaktivt avfall, Strålsäkerhetsmyndigheten</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljoingenjor-stockholm-vatten-och-avfall/">Miljöingenjör, Stockholm vatten och avfall</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljokemist-till-stockholm-vatten-och-avfall/">Miljökemist, Stockholm vatten och avfall</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/transportstyrelsen-soker-miljohandlaggare-till-sjo-och-luftfart/">Miljöhandläggare, Transportstyrelsen</a>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div class="textwidget">


<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		1 februari 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/kemiska-halsorisker-bedoma-och-minska-riskerna-vid-arbete-med-kemikalier/">
				<img width="590" height="286" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/kemiska-halsorisker.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/kemiska-halsorisker.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/kemiska-halsorisker-300x145.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/kemiska-halsorisker-280x136.jpg 280w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/kemiska-halsorisker-bedoma-och-minska-riskerna-vid-arbete-med-kemikalier/">
			Kemiska hälsorisker – bedöma och minska riskerna vid arbete med kemikalier		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		6 februari 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-kemikaliehantering-och-kemikalielagstiftning-4/">
				<img width="590" height="393" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-300x200.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-180x120.png 180w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-450x300.png 450w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-225x150.png 225w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-kemikaliehantering-och-kemikalielagstiftning-4/">
			Grundkurs i kemikaliehantering och kemikalielagstiftning		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		7 mars 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-t-e-x-vid-riskbedomningar-enligt-afs-201119/">
				<img width="590" height="291" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1-300x148.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1-280x138.png 280w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-t-e-x-vid-riskbedomningar-enligt-afs-201119/">
			Bedömning av Hygieniska gränsvärden i arbetsmiljön enligt AFS 2015:07		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		8 mars 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-enligt-afs-201507/">
				<img width="590" height="291" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1-300x148.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1-280x138.png 280w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-enligt-afs-201507/">
			Bedömning av Hygieniska gränsvärden i arbetsmiljön enligt AFS 2015:07		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		14-15 mars 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/riskbedomning-av-kemikalier-4/">
				<img width="590" height="269" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1-300x137.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1-280x128.jpg 280w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/riskbedomning-av-kemikalier-4/">
			Riskbedömning av kemikalier &#8211; lagkrav och praktiskt utförande		</a>
	</h2>

</article>

</div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
	
<article id="post-182830" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/ekotransport2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/ekotransport2018/">
			Ekotransport 2030		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till konferensen om framtidens hållbara rörlighet och transporter. Ekotransport 2030 är konferensen för alla som berörs av omställningen till framtidens fossilfria transport- och mobilitetslösningar.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/ekotransport2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-184564" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-1024x246.jpg 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-600x144.jpg 600w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
			Byggforum 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Konferensen Byggforum 2018 sätter fokus på hur en mer cirkulär byggprocess kan och ska uppnås. Som deltagare får du att få värdefulla insikter och vägledning kring hur miljö och hållbarhetsfrågorna i bygg- och fastighetsbranschen utvecklas och kan hanteras i omställningen till en mer cirkulär ekonomi.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-181484" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/nytt-om-miljoratt-2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/nytt-om-miljoratt-2018/">
			Nytt om Miljörätt		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till Nytt om miljörätt – konferensen som ger dig nyheterna om miljölagstiftningen, hur den tillämpas i dag och vart den är på väg.  </p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/nytt-om-miljoratt-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-180297" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
			Nordic Conference on Sustainable Healthcare		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>2018 års konferens diskuterar hur leverantörerna med de hållbara lösningarna når sin marknad. En unik undersökning presenteras som visar vilka förväntningar leverantörerna har på de stora institutioner som är deras kunder. </p>
			</div>


			<a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-179478" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
				<img width="590" height="147" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-590x147.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-590x147.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-1024x256.jpg 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5.jpg 1042w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
			Hållbara Finanser		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till Hållbara Finanser, mötesplatsen för finansbranschen, näringsliv och offentlig sektor. Här samlas opinionsbildare, experter och andra aktörer som ger dig inblick i nya trender, affärsmetoder och förändrade regelverk som driver utvecklingen kring hållbara investeringar.</p>
			</div>


			<a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
			Program och anmälan
		</a>
	
</article>

</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="https://www.aktuellhallbarhet.se/stockholmsmassan-far-ny-hallbarhetschef/" title="Stockholmsmässan får ny hållbarhetschef" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/185409-featured-90x60.jpg" width=90 height=60 title="Stockholmsmässan får ny hållbarhetschef" alt="Stockholmsmässan får ny hållbarhetschef" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/stockholmsmassan-far-ny-hallbarhetschef/" title="Stockholmsmässan får ny hållbarhetschef" class="wpp-post-title" target="_self">Stockholmsmässan får ny hållbarhetschef</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/nytt-initiativ-gor-det-mojligt-att-skicka-klimatbomber-till-beslutsfattarna/" title="Nytt initiativ gör det möjligt att skicka klimatbomber till beslutsfattarna" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/185350-featured-90x60.png" width=90 height=60 title="Nytt initiativ gör det möjligt att skicka klimatbomber till beslutsfattarna" alt="Nytt initiativ gör det möjligt att skicka klimatbomber till beslutsfattarna" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/nytt-initiativ-gor-det-mojligt-att-skicka-klimatbomber-till-beslutsfattarna/" title="Nytt initiativ gör det möjligt att skicka klimatbomber till beslutsfattarna" class="wpp-post-title" target="_self">Nytt initiativ gör det möjligt att skicka klimatbomber till beslutsfattarna</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/sa-vill-regeringen-minska-kalhyggesskogsbruket-2/" title="Så vill regeringen minska kalhyggesskogsbruket" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/185394-featured-90x60.jpg" width=90 height=60 title="Så vill regeringen minska kalhyggesskogsbruket" alt="Så vill regeringen minska kalhyggesskogsbruket" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/sa-vill-regeringen-minska-kalhyggesskogsbruket-2/" title="Så vill regeringen minska kalhyggesskogsbruket" class="wpp-post-title" target="_self">Så vill regeringen minska kalhyggesskogsbruket</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/kostnaden-arets-naturkatastrofer-306-miljarder-usd-2/" title="Fet räkning för årets naturkatastrofer" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/185389-featured-90x60.jpg" width=90 height=60 title="Fet räkning för årets naturkatastrofer" alt="Fet räkning för årets naturkatastrofer" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/kostnaden-arets-naturkatastrofer-306-miljarder-usd-2/" title="Fet räkning för årets naturkatastrofer" class="wpp-post-title" target="_self">Fet räkning för årets naturkatastrofer</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/superhjaltarna-ar-riktiga-klimatbovar/" title="Superhjältarna är riktiga klimatbovar" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/185374-featured-90x60.jpg" width=90 height=60 title="Superhjältarna är riktiga klimatbovar" alt="Superhjältarna är riktiga klimatbovar" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/superhjaltarna-ar-riktiga-klimatbovar/" title="Superhjältarna är riktiga klimatbovar" class="wpp-post-title" target="_self">Superhjältarna är riktiga klimatbovar</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
			</div>
</div>

<div class="row">
	<div id="sidebar_single_bottom_1" class="large-6 columns">
					<aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="185435" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sverige-vill-att-eu-forbjuder-200-hogflourerade-amnen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/water-droplet-850x478.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sverige-vill-att-eu-forbjuder-200-hogflourerade-amnen/">Sverige vill att EU förbjuder 200 högfluorerade ämnen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kemikalier</div>
</div>
<p>Den svenska kemikalieinspektionen och den tyska miljömyndigheten UBA har lämnat in förslaget till den europeiska kemikaliemyndigheten Echa.</p>
</div>
    </article>






</div><div data-post="185432" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/62747546-0875-491f-ba82-7194ad520346.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/2017-rekordar-nybilsforsaljningen-bensinbilar-stod-90-procent/">2017 rekordår för nybilsförsäljningen – bensinbilar stod för 90 procent</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Transport</div>
</div>
<p>En kartläggning från 2030-sekretariatets visar att 2017 blev ett rekordår för bilförsäljningen. Fortfarande är en övervägande majoritet av de bilar som säljs bensinbilar men förhoppningsvis kommer vi se en förändring under 2018. </p>
</div>
    </article>






</div><div data-post="185416" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/pfas-amnen-har-hittats-flera-arktiska-rovdjur/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/19443086819-c9381874f0-b.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/pfas-amnen-har-hittats-flera-arktiska-rovdjur/">PFAS-ämnen upptäckta i flera arktiska rovdjur</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kemikalier</div>
</div>
<p>Norska forskare har funnit PFAS-ämnen och klorerade flamskyddsmedel i prover man tagit från fler arktiska rovdjur.</p>
</div>
    </article>






</div><div data-post="185409" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/stockholmsmassan-far-ny-hallbarhetschef/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/linda-elmen-bild-2013-e1510863394380.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/stockholmsmassan-far-ny-hallbarhetschef/">Stockholmsmässan får ny hållbarhetschef</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Den 10:e januari tillträder Linda Elmén sin nya tjänst som hållbarhetschef på Stockholmsmässan. </p>
</div>
    </article>






</div><div data-post="185404" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/bekampningsmedel-mot-mogel-den-framsta-orsaken-till-minskningen-av-humlor/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/bild2-humla.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/bekampningsmedel-mot-mogel-den-framsta-orsaken-till-minskningen-av-humlor/">Bekämpningsmedel mot mögel- den främsta orsaken till minskningen av humlor</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Insektsdöden</div>
</div>
<p>Att bekämpningsmedel mot mögel tycks vara skadligare för humlorna än insektsmedel förvånar forskarna. </p>
</div>
    </article>






</div><div data-post="185395" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/2017-rekordar-usa-nar-det-kommer-till-naturkatastrofer/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/920x920.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/2017-rekordar-usa-nar-det-kommer-till-naturkatastrofer/">Rekordår för naturkatastrofer visar vad USA har att vänta av klimatförändringarna</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Även om forskarna inte kan säga med säkerhet att de extrema väderhändelser som drabbat USA under året kan kopplas till klimatförändringarna så ger naturkatastroferna en tydlig fingervisning om vad klimatförändringarna kan innebära för landet i framtiden. </p>
</div>
    </article>






</div><div data-post="185383" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/fredagskommentar-postnord-ar-inte-tomten/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/tobiasperssonskalad.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/fredagskommentar-postnord-ar-inte-tomten/">Fredagskommentaren: Postnord är inte tomten</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommentar</div>
</div>
<p>E-handeln från Kina och julkrisen hos Postnord visar att hungern efter löjligt låga priser är stor i Sverige – oavsett om det leder till negativa konsekvenser för klimat, miljö och människor i andra delar av världen. </p>
</div>
    </article>






</div><div data-post="185389" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/kostnaden-arets-naturkatastrofer-306-miljarder-usd-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/171229flood.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/kostnaden-arets-naturkatastrofer-306-miljarder-usd-2/">Här är prislappen för årets naturkatastrofer</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>De ekonomiska förlusterna som en följd av naturkatastrofer under 2017 uppgår till 306 miljarder USD på global nivå. Kostnaden representerar en 63-procentig ökning från föregående år och ligger en bra bit över de genomsnittliga ekonomiska förlusterna under det senaste decenniet. Det visar preliminära siffror från försäkringsjätten Swiss Re.</p>
</div>
    </article>






</div><div data-post="185394" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sa-vill-regeringen-minska-kalhyggesskogsbruket-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/171229skog.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sa-vill-regeringen-minska-kalhyggesskogsbruket-2/">Så vill regeringen minska kalhyggesskogsbruket</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Natur</div>
</div>
<p>Regeringen meddelar att den vill utveckla skogsbruk med grön infrastruktur och färre kalhyggen.</p>
</div>
    </article>






</div><div data-post="185374" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/superhjaltarna-ar-riktiga-klimatbovar/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/super-heroes-trivia-category-comic-trivia-night.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/superhjaltarna-ar-riktiga-klimatbovar/">Superhjältarna är riktiga klimatbovar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Superhjältar kanske kan rädda oss från en och annan megaskurk men en studie visar att hjältarna själva är riktiga miljöbovar.</p>
</div>
    </article>






</div><div data-post="185370" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/kina-har-skapat-ett-gront-utvecklingsindex/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/china-pollution-documentary-1880x1254.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/kina-har-skapat-ett-gront-utvecklingsindex/">Kina har skapat ett "grönt" utvecklingsindex</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Miljö</div>
</div>
<p>Kina har skapat ett nytt index som rankar regionala ekonomier utifrån prestationer på miljöområdet.</p>
</div>
    </article>






</div><div data-post="185350" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/nytt-initiativ-gor-det-mojligt-att-skicka-klimatbomber-till-beslutsfattarna/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/screen-shot-2017-12-27-at-13.23.04.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/nytt-initiativ-gor-det-mojligt-att-skicka-klimatbomber-till-beslutsfattarna/">Nytt initiativ gör det möjligt att skicka klimatbomber till beslutsfattarna</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Med hjälp av sociala medier vill tech-entreprenören Ingmar Rentzhog mobilisera människor och öka medvetenheten om behovet av snabba åtgärder för att mildra klimatförändringarna.</p>
</div>
    </article>






</div><div data-post="185346" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/fossilfritt-sverige-snabba-pa-klimatomstallningen-genom-att-satsa-pa-flera-branslen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/e9b126c4f58184eb1aa1-720x540-cropromiar-niestandardowy.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/fossilfritt-sverige-snabba-pa-klimatomstallningen-genom-att-satsa-pa-flera-branslen/">Fossilfritt Sverige: "Snabba på klimatomställningen genom att satsa på fler bränslen"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Biobränslen</div>
</div>
<p>I en debattartikel i Dagens Nyheter idag målar företrädare för initiativet Fossilfritt Sverige upp en karta över vilka hållbara bränslen som lämpar sig för vilka transporttyper. </p>
</div>
    </article>






</div><div data-post="185343" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/skandia-far-ny-hallbarhetschef/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/helena-hagberg-skandia-2.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/skandia-far-ny-hallbarhetschef/">Skandia får ny hållbarhetschef</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Den 15 januari tillträder Helena Hagberg som ny hållbarhetschef på Skandia. </p>
</div>
    </article>






</div><div data-post="185305" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/parul-sharma-lamnar-agenda-2030-delegationen-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/171222parul.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/parul-sharma-lamnar-agenda-2030-delegationen-2/">Parul Sharma lämnar Agenda 2030-delegationen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Agenda 2030</div>
</div>
<p>Agenda 2030-delegationens ordförande Parul Sharma har meddelat regeringen att hon önskar lämna sitt uppdrag vid årsskiftet. </p>
</div>
    </article>






</div><div data-post="185282" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/lofbergs-utmaningar-klimatforandringar-och-brist-pa-unga-kaffeodlare-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/171222lofbergs.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/lofbergs-utmaningar-klimatforandringar-och-brist-pa-unga-kaffeodlare-2/">Löfbergs utmaningar: klimatförändringar och brist på unga kaffeodlare</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Intervju</div>
</div>
<p>Kaffeproduktionen i världen kan komma att halveras till 2050 på grund av stigande temperaturer och förändrad nederbörd. Det konstaterar Löfbergs i sin årliga hållbarhetsredovisning, där företaget lyfter att klimatförändringarna är en av företagets största utmaningar.</p>
</div>
    </article>






</div><div data-post="185263" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/led-leder-till-ljusfororeningar/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/zoolights1200-58c1b48c5f9b58af5c0f79a8.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/led-leder-till-ljusfororeningar/">LED leder till ljusföroreningar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Forskning</div>
</div>
<p>Energisnåla LED-lampor har gjort mycket för att minska energiförbrukningen i världen. Men det finns också nackdelar med LED. </p>
</div>
    </article>






</div><div data-post="185219" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/10-tips-en-hallbar-jul/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/christmas-traditions.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/10-tips-en-hallbar-jul/">10 tips för en hållbar jul</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbar jul</div>
</div>
<p>Det kan upplevas som att julen har gått från att vara en stillsam och spirituell högtid, till att bli en stressig och konsumistisk storhelg. Men det är inte för sent att ta julen tillbaka! Aktuell Hållbarhet listar 10 tips för en mer fröjdesam och hållbar högtid. </p>
</div>
    </article>






</div><div data-post="185200" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/apple-uppmanar-till-uppdateringar-som-gor-telefoner-langsamma/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/20160118160157-apple-iphone-6-plus-smartphone-technology-touchscreen-apps-texting-internet.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/apple-uppmanar-till-uppdateringar-som-gor-telefoner-langsamma/">Apple uppmanar till uppdateringar som gör telefoner långsamma</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Teknik</div>
</div>
<p>Det seglivade ryktet om att mobiltillverkarna medvetet förkortar livslängden på sina produkter för att få folk att köpa nya telefoner fortsätter att blomma upp med jämna mellanrum och nu har konspirationsteoretikerna fått vatten på sin kvarn.</p>
</div>
    </article>






</div><div data-post="185093" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ekologiskt-och-naturligt-ingen-garanti-sakrare-hudvard/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/fotolia-67487685-subscription-monthly-m-1024x682.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ekologiskt-och-naturligt-ingen-garanti-sakrare-hudvard/">Ekologiskt och "naturligt"– ingen garanti för säkrare hudvård</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kemikalier</div>
</div>
<p>Att skönhetsprodukter marknadsförs som ekologiska eller ”baserade på naturliga råvaror” är ingen garanti för att de är mer skonsamma mot huden. Det visar en ny undersökning. </p>
</div>
    </article>






</div></aside>			</div>

	<div id="sidebar_single_bottom_2" class="large-4 columns">
			</div>
</div>


</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='su-other-shortcodes-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=5.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>
