

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>Airbus, Rolls Royce och Siemens utvecklar hybridplan - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aktuellhallbarhet.se/airbus-rolls-royce-och-siemens-utvecklar-hybridplan/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Airbus, Rolls Royce och Siemens utvecklar hybridplan - Aktuell Hållbarhet" />
<meta property="og:description" content="Airbus, Rolls Royce och Siemens har inlett ett samarbete för att lansera ett hybridflygplan till 2020." />
<meta property="og:url" content="https://www.aktuellhallbarhet.se/airbus-rolls-royce-och-siemens-utvecklar-hybridplan/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:tag" content="Energi &amp; Miljö" />
<meta property="article:tag" content="Klimat" />
<meta property="article:tag" content="Klimat Klimatförändringar Koldioxid Växthuseffekten Växthusgaser Global uppvärmning" />
<meta property="article:tag" content="Miljöteknik" />
<meta property="article:section" content="Fredagsbrevet" />
<meta property="article:published_time" content="2017-12-01T10:36:35+01:00" />
<meta property="article:modified_time" content="2017-12-01T11:12:26+01:00" />
<meta property="og:updated_time" content="2017-12-01T11:12:26+01:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/full-35870.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Airbus, Rolls Royce och Siemens har inlett ett samarbete för att lansera ett hybridflygplan till 2020." />
<meta name="twitter:title" content="Airbus, Rolls Royce och Siemens utvecklar hybridplan - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/full-35870.jpg" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="https://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="https://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-56633dde32.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-cc4cf1d5fb.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.aktuellhallbarhet.se/?p=183856' />
<link rel="alternate" type="application/json+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fairbus-rolls-royce-och-siemens-utvecklar-hybridplan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fairbus-rolls-royce-och-siemens-utvecklar-hybridplan%2F&#038;format=xml" />
		<script type="text/javascript" src="https://bn-01d.adtomafusion.com/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9c49d09ae4&wpp_id=183856';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["fredagsbrevet","transport"],"pageAttributes":["energi-miljo","klimat","klimat-klimatforandringar-koldioxid-vaxthuseffekten-vaxthusgaser-global-uppvarmning","miljoteknik"],"pagePostAuthor":"Lina Rosengren"});
</script>    </head>

    


    <body class="post-template-default single single-post postid-183856 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="https://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                            </a>
                        

                    
                    <div class="header-siteDescription"></div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="https://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="https://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="https://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="https://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="https://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="https://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="https://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="https://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="https://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="https://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="https://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="https://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="https://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="https://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-183241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183241"><a href="http://annonsera.aktuellhallbarhet.se/">Annonsera</a></li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="https://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="https://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fairbus-rolls-royce-och-siemens-utvecklar-hybridplan%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">
	<div id="" class="large-6 columns">
					
<article id="post-183856" class="post-183856 post type-post status-publish format-standard has-post-thumbnail hentry category-fredagsbrevet category-transport tag-energi-miljo tag-klimat tag-klimat-klimatforandringar-koldioxid-vaxthuseffekten-vaxthusgaser-global-uppvarmning tag-miljoteknik show-author show-gallery">

	<div class="entry-date">
		<p>2017-12-01</p>
	</div>

	<header class="entry-header">
		<h1 class="entry-title">Airbus, Rolls Royce och Siemens utvecklar hybridplan</h1>	</header>

			<!-- Teaser text -->
		<p class="entry-description">
						<span class="excerpt-text">Airbus, Rolls Royce och Siemens har inlett ett samarbete för att lansera ett hybridflygplan till 2020.</span>
		</p>
	
	

<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fairbus-rolls-royce-och-siemens-utvecklar-hybridplan%2F&amp;text=Airbus%2C+Rolls+Royce+och+Siemens+utvecklar+hybridplan" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fairbus-rolls-royce-och-siemens-utvecklar-hybridplan%2F&amp;t=Airbus%2C+Rolls+Royce+och+Siemens+utvecklar+hybridplan" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fairbus-rolls-royce-och-siemens-utvecklar-hybridplan%2F&title=Airbus%2C%20Rolls%20Royce%20och%20Siemens%20utvecklar%20hybridplan&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Airbus, Rolls Royce och Siemens utvecklar hybridplan&body=Hej, jag ville tipsa om den här artikeln Airbus, Rolls Royce och Siemens utvecklar hybridplan - https://www.aktuellhallbarhet.se/airbus-rolls-royce-och-siemens-utvecklar-hybridplan/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
			<!-- Widget area: Annonsplats 1 artikel -->
		<div class="article-ad-wrapper">
			<div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>		</div>
	
	
    <!-- Article image -->
    <figure class="article-image article-image-size-large image-width-590" >
        <img width="590" height="300" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/full-35870.jpg" class="attachment-article-image-size-large size-article-image-size-large" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/full-35870.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/full-35870-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/full-35870-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px" />
            </figure>

	<!-- Article content -->
	<div class="entry-content">
		<p>Till än början kommer planet att ha tre gasturbiner och en elmotor men när tekniken mognat är tanken att två av gasturbinerna ska bytas ut mot elmotorer. Airbus kommer att hålla i projektet, Rolls Royce levererar gasturbinerna och Siemens kommer att stå för elmotorn. Tidigare i år meddelade EasyJet att man kommer att lansera ett elflygplan inom de närmast tio åren.</p><div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div><p class="empty-p"></p>
	</div>

	<!-- author byline -->
<div class="entry-author author-lina-rosengren">
    <div class="author-image">
        <img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/08/lina-rosengren-webb-100x150.jpg" width="47" height="70" alt="Lina Rosengren" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>
    
    <p class="author-name">Lina Rosengren</p>
    <a class="display-name" title="lina.rosengren@aktuellhallbarhet.se" href="mailto:lina.rosengren@aktuellhallbarhet.se">
        lina.rosengren@aktuellhallbarhet.se    </a>
    </div>
	<footer class="entry-footer">

		
		
					<!-- Post categories and tags-->
			<ul class="cat-links tag-links">
				<li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/energi-miljo/" title="Alla artiklar om Energi &amp; Miljö" >Energi &amp; Miljö</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/klimat/" title="Alla artiklar om Klimat" >Klimat</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/klimat-klimatforandringar-koldioxid-vaxthuseffekten-vaxthusgaser-global-uppvarmning/" title="Alla artiklar om Klimat Klimatförändringar Koldioxid Växthuseffekten Växthusgaser Global uppvärmning" >Klimat Klimatförändringar Koldioxid Växthuseffekten Växthusgaser Global uppvärmning</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/miljoteknik/" title="Alla artiklar om Miljöteknik" >Miljöteknik</a> </li>			</ul>
		
	</footer>

</article>



	<!-- Related posts -->
	<div class="related-posts">

		<h3 class="related-posts-title">Läs mer</h3>
		<ul class="list">
			
									
<li id="post-183756" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/teslas-lastbil-en-riktig-energislukare/">Teslas lastbil– en riktig energislukare</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2017-11-29T17:36:24+00:00">29 november, 2017</time>
</li>				
			
									
<li id="post-183727" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/eu-parlamentets-industriutskott-vill-godkanna-talloljebaserade-biobranslen/">EU-parlamentets industriutskott vill godkänna talloljebaserade biobränslen</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2017-11-29T11:51:20+00:00">29 november, 2017</time>
</li>				
			
									
<li id="post-183722" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/volkswagen-far-boter-nederlanderna-utslappsfusk/">Volkswagen får böter i Nederländerna för utsläppsfusk</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2017-11-29T11:49:47+00:00">29 november, 2017</time>
</li>				
			
									
<li id="post-183518" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/nytt-eu-mote-om-framtiden-glyfosat-dag/">Nytt EU-möte om framtiden för glyfosat i dag</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2017-11-27T11:47:06+00:00">27 november, 2017</time>
</li>				
			
									
<li id="post-183501" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/londonbussar-kors-pa-kaffesump/">Londonbussar körs på kaffesump</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2017-11-27T09:57:53+00:00">27 november, 2017</time>
</li>				
			
			
		</ul>
	</div>








    <!-- Related Events -->
    <div class="related-posts custom event">

        <h3 class="related-posts-title">Konferenser</h3>
        
        
                            
<article id="post-182830" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="https://www.aktuellhallbarhet.se/konferens/ekotransport2018/">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="https://www.aktuellhallbarhet.se/konferens/ekotransport2018/">
            Ekotransport 2030        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen om framtidens hållbara rörlighet och transporter. Ekotransport 2030 är konferensen för alla som berörs av omställningen till framtidens fossilfria transport- och mobilitetslösningar.</p>
        
            </div>

    
            <a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/ekotransport2018/">
            Program och anmälan
        </a>
    
</article>
            
                
        
    </div>




		
			</div>

	<div id="sidebar_single_right" class="large-4 columns">
					<aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul>
            <li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad">
                
                <div class="rss_image" style="width:100px; height:100px;">
					<a href="http://tema.aktuellhallbarhet.se/partnerartikel/kvalitetsfokus-upphandling-gav-arbetslosa-jobb/" target="_blank" title="Kvalitetsfokus i upphandling gav arbetslösa jobb"   style="width:100px; height:100px;">
						<img class="rss_image" src="https://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg">
					</a>
				</div>
				<span class="title">
					<a href="http://tema.aktuellhallbarhet.se/partnerartikel/kvalitetsfokus-upphandling-gav-arbetslosa-jobb/" target="_blank">
						Kvalitetsfokus i upphandling gav arbetslösa jobb
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>I ett unikt h&aring;llbarhetsprojekt har upphandlingen anv&auml;nts som ett verktyg f&ouml;r att ge arbetsl&ouml;sa syssels&auml;ttning.
Inl&auml;gget Kvalitetsfokus i upphandling gav arbetsl&ouml;sa jobb d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p>
				</div>
			</li>
            </ul> </div></aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-183785" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/sok-jobbet-som-gruppchef-kma-gruppen-wsp-environmental-stockholm/">Gruppchef för KMA-gruppen, WSP</a>
    
</li>
<li id="post-182887" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/stockholms-stad-soker-energi-och-klimatradgivare/">Energi- och klimatrådgivare, Stockholms stad</a>
    
</li>
<li id="post-182861" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/stockholms-stad-soker-projektledare-energi-och-klimatradgivning/">Huvudprojektledare energi- och klimatrådgivning, Stockholms stad</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-111" class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div class="textwidget">
<ul>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/teslas-lastbil-en-riktig-energislukare/">Teslas lastbil– en riktig energislukare</a>
			<span class="post-date">29 november, 2017</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/eu-parlamentets-industriutskott-vill-godkanna-talloljebaserade-biobranslen/">EU-parlamentets industriutskott vill godkänna talloljebaserade biobränslen</a>
			<span class="post-date">29 november, 2017</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/volkswagen-far-boter-nederlanderna-utslappsfusk/">Volkswagen får böter i Nederländerna för utsläppsfusk</a>
			<span class="post-date">29 november, 2017</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/nytt-eu-mote-om-framtiden-glyfosat-dag/">Nytt EU-möte om framtiden för glyfosat i dag</a>
			<span class="post-date">27 november, 2017</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/londonbussar-kors-pa-kaffesump/">Londonbussar körs på kaffesump</a>
			<span class="post-date">27 november, 2017</span>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div class="textwidget">
<ul>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/intertek-soker-chemical-advisor-att-stotta-kunder-i-kemikaliekrav/">Chemical Advisor, Intertek</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/sok-jobbet-som-gruppchef-kma-gruppen-wsp-environmental-stockholm/">Gruppchef för KMA-gruppen, WSP</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/strateg-hallbar-konsumtion-stockholms-lans-landsting-ansok-nu/">Strateg hållbar konsumtion, Stockholms läns landsting</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljomarkningen-svanen-soker-nyckelperson-hallbart-byggande-ansok-nu/">Produktansvarig byggsektorn, Svanen</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/tingsryds-kommun-soker-miljo-och-halsoskyddsimnspektor-med-samordningsansvar/">Miljö- och hälsoskyddsinspektör med samordningsansvar, Tingsryds Kommun</a>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
	
<article id="post-182830" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/ekotransport2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekotransport-header-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/ekotransport2018/">
			Ekotransport 2030		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till konferensen om framtidens hållbara rörlighet och transporter. Ekotransport 2030 är konferensen för alla som berörs av omställningen till framtidens fossilfria transport- och mobilitetslösningar.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/ekotransport2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-181484" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/nytt-om-miljoratt-2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/miljoratt-1000x250-ah-gallande-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/nytt-om-miljoratt-2018/">
			Nytt om Miljörätt		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till Nytt om miljörätt – konferensen som ger dig nyheterna om miljölagstiftningen, hur den tillämpas i dag och vart den är på väg.  </p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/nytt-om-miljoratt-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-180297" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
			Nordic Conference on Sustainable Healthcare		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>2018 års konferens diskuterar hur leverantörerna med de hållbara lösningarna når sin marknad. En unik undersökning presenteras som visar vilka förväntningar leverantörerna har på de stora institutioner som är deras kunder. </p>
			</div>


			<a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-179478" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
				<img width="590" height="147" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-590x147.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-590x147.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-1024x256.jpg 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5.jpg 1042w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
			Hållbara Finanser		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till Hållbara Finanser, mötesplatsen för finansbranschen, näringsliv och offentlig sektor. Här samlas opinionsbildare, experter och andra aktörer som ger dig inblick i nya trender, affärsmetoder och förändrade regelverk som driver utvecklingen kring hållbara investeringar.</p>
			</div>


			<a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-176261" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ah-agenda2030-pngformat-590x148.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ah-agenda2030-pngformat-590x148.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ah-agenda2030-pngformat-300x75.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ah-agenda2030-pngformat-768x192.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ah-agenda2030-pngformat-1024x256.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ah-agenda2030-pngformat-280x70.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ah-agenda2030-pngformat-600x150.png 600w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
			Hållbar kommun		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till konferensen om strategiskt- och praktiskt miljöarbete i en kommun – som i år genomsyras av Agenda 2030 och ett extra fokus på ämnen som vatten, energi och socialt hållbar samhällsplanering.</p>
			</div>


			<a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
			Program och anmälan
		</a>
	
</article>

</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div class="textwidget">


<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		1 februari 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/kemiska-halsorisker-bedoma-och-minska-riskerna-vid-arbete-med-kemikalier/">
				<img width="590" height="286" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/kemiska-halsorisker.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/kemiska-halsorisker.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/kemiska-halsorisker-300x145.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/kemiska-halsorisker-280x136.jpg 280w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/kemiska-halsorisker-bedoma-och-minska-riskerna-vid-arbete-med-kemikalier/">
			Kemiska hälsorisker – bedöma och minska riskerna vid arbete med kemikalier		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		6 februari 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-kemikaliehantering-och-kemikalielagstiftning-4/">
				<img width="590" height="393" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-300x200.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-180x120.png 180w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-450x300.png 450w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/strategiskt-kemikaliearbete-590-px-225x150.png 225w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-kemikaliehantering-och-kemikalielagstiftning-4/">
			Grundkurs i kemikaliehantering och kemikalielagstiftning		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		7 mars 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-t-e-x-vid-riskbedomningar-enligt-afs-201119/">
				<img width="590" height="291" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1-300x148.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1-280x138.png 280w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-t-e-x-vid-riskbedomningar-enligt-afs-201119/">
			Bedömning av Hygieniska gränsvärden i arbetsmiljön enligt AFS 2015:07		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		8 mars 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-enligt-afs-201507/">
				<img width="590" height="291" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1-300x148.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hygienska-gransvarden-1-280x138.png 280w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-enligt-afs-201507/">
			Bedömning av Hygieniska gränsvärden i arbetsmiljön enligt AFS 2015:07		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		14-15 mars 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/riskbedomning-av-kemikalier-4/">
				<img width="590" height="269" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1-300x137.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1-280x128.jpg 280w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/riskbedomning-av-kemikalier-4/">
			Riskbedömning av kemikalier &#8211; lagkrav och praktiskt utförande		</a>
	</h2>

</article>

</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="https://www.aktuellhallbarhet.se/ica-butik-slopade-direktreklamen/" title="Här är Ica-butiken som vågade slopa direktreklamen" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/183760-featured-90x60.png" width=90 height=60 title="Här är Ica-butiken som vågade slopa direktreklamen" alt="Här är Ica-butiken som vågade slopa direktreklamen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/ica-butik-slopade-direktreklamen/" title="Här är Ica-butiken som vågade slopa direktreklamen" class="wpp-post-title" target="_self">Här är Ica-butiken som vågade slopa direktreklamen</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/enorma-mangder-energi-gar-till-bitcoin-transaktioner/" title="Så stor är Bitcoins ofattbara elräkning" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/183623-featured-90x60.jpg" width=90 height=60 title="Så stor är Bitcoins ofattbara elräkning" alt="Så stor är Bitcoins ofattbara elräkning" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/enorma-mangder-energi-gar-till-bitcoin-transaktioner/" title="Så stor är Bitcoins ofattbara elräkning" class="wpp-post-title" target="_self">Så stor är Bitcoins ofattbara elräkning</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/fazer-lanserar-insektsbrod/" title="Fazer lanserar insektsbröd" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/183767-featured-90x60.jpg" width=90 height=60 title="Fazer lanserar insektsbröd" alt="Fazer lanserar insektsbröd" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/fazer-lanserar-insektsbrod/" title="Fazer lanserar insektsbröd" class="wpp-post-title" target="_self">Fazer lanserar insektsbröd</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/sedan-300-dagar-drivs-costa-rica-helt-pa-fornybar-energi/" title="Sedan 300 dagar drivs Costa Rica helt på förnybar energi" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/183730-featured-90x60.png" width=90 height=60 title="Sedan 300 dagar drivs Costa Rica helt på förnybar energi" alt="Sedan 300 dagar drivs Costa Rica helt på förnybar energi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/sedan-300-dagar-drivs-costa-rica-helt-pa-fornybar-energi/" title="Sedan 300 dagar drivs Costa Rica helt på förnybar energi" class="wpp-post-title" target="_self">Sedan 300 dagar drivs Costa Rica helt på förnybar energi</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/svenskar-har-dalig-kunskap-om-klimatsmart-brod/" title="Så lite vet svenskarna om brödets klimatpåverkan" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/183734-featured-90x60.jpg" width=90 height=60 title="Så lite vet svenskarna om brödets klimatpåverkan" alt="Så lite vet svenskarna om brödets klimatpåverkan" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/svenskar-har-dalig-kunskap-om-klimatsmart-brod/" title="Så lite vet svenskarna om brödets klimatpåverkan" class="wpp-post-title" target="_self">Så lite vet svenskarna om brödets klimatpåverkan</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
			</div>
</div>

<div class="row">
	<div id="sidebar_single_bottom_1" class="large-6 columns">
					<aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="183894" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/video-det-sager-historikern-filosofen-psykologen-och-prasten-om-vart-personliga-ansvaret-klimatet/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/171201-video.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/video-det-sager-historikern-filosofen-psykologen-och-prasten-om-vart-personliga-ansvaret-klimatet/">Video: Det säger historikern, filosofen, psykologen och prästen om vårt personliga ansvar för klimatet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Video</div>
</div>
<p>"Bästa panelen någonsin", var en av reaktionerna på twitter efter att en historiker, en präst, en filosof och en psykolog träffades på Klimatforum 2017 för att diskutera det personliga ansvaret för klimatet. </p>
</div>
    </article>






</div><div data-post="183858" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/regeringen-staller-nya-krav-pa-systembolagets-hallbarhetsarbete/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/171201-systembolaget.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/regeringen-staller-nya-krav-pa-systembolagets-hallbarhetsarbete/">Regeringen ställer nya krav på Systembolagets hållbarhetsarbete</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Ägarkrav</div>
</div>
<p>Regeringen förtydligar kraven på Systembolaget när det gäller vilken hänsyn bolaget ska ta till miljön och sociala frågor.</p>
</div>
    </article>






</div><div data-post="183856" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/airbus-rolls-royce-och-siemens-utvecklar-hybridplan/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/full-35870.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/airbus-rolls-royce-och-siemens-utvecklar-hybridplan/">Airbus, Rolls Royce och Siemens utvecklar hybridplan</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Airbus, Rolls Royce och Siemens har inlett ett samarbete för att lansera ett hybridflygplan till 2020.</p>
</div>
    </article>






</div><div data-post="183847" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/volvos-miljopristagare-skar-ned-varldens-fiskeflottor-med-40-procent/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/171201-fiske.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/volvos-miljopristagare-skar-ned-varldens-fiskeflottor-med-40-procent/">Volvos miljöpristagare: ”Skär ned världens fiskeflottor med 40 procent”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hav</div>
</div>
<p>Först om fiskstammarna lämnas i fred kan de växa igen. Det anser Rashid Sumaila, en av världens ledande forskare inom marint liv och fiske, som i veckan besökte Sverige för att ta emot Volvo Environment Prize. </p>
</div>
    </article>






</div><div data-post="183767" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/fazer-lanserar-insektsbrod/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/9592329972181f8f-800x800ar.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/fazer-lanserar-insektsbrod/">Fazer lanserar insektsbröd</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Livsmedel</div>
</div>
<p> Fazer blir det första livsmedelsföretaget i världen som lanserar ett bröd bakat på insektsmjöl för försäljning i butik. </p>
</div>
    </article>






</div><div data-post="183760" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ica-butik-slopade-direktreklamen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/dr.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ica-butik-slopade-direktreklamen/">Här är Ica-butiken som vågade slopa direktreklamen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Reklam</div>
</div>
<p>För ett år sedan valde Ica Kvantum i Liljeholmen att sluta med direktreklam.</p>
</div>
    </article>






</div><div data-post="183756" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/teslas-lastbil-en-riktig-energislukare/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/a44ea528-1739-4774-b574-9c848421351c.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/teslas-lastbil-en-riktig-energislukare/">Teslas lastbil– en riktig energislukare</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Elfordon</div>
</div>
<p>Enligt nya beräkningar kräver en laddning av lastbilens batteri lika mycket energi som 3000-4000 bostadshus.</p>
</div>
    </article>






</div><div data-post="183734" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/svenskar-har-dalig-kunskap-om-klimatsmart-brod/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/mumin-1.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/svenskar-har-dalig-kunskap-om-klimatsmart-brod/">Svenskar har dålig kunskap om klimatsmart bröd</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Livsmedel</div>
</div>
<p>Klimatet har fått många svenskar att äta mer växtbaserat men fortfarande är det många som väljer bort bröd. </p>
</div>
    </article>






</div><div data-post="183730" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sedan-300-dagar-drivs-costa-rica-helt-pa-fornybar-energi/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/cropped-san-jose-costa-rica-1.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sedan-300-dagar-drivs-costa-rica-helt-pa-fornybar-energi/">Sedan 300 dagar drivs Costa Rica helt på förnybar energi</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Energi</div>
</div>
<p>Under 300 dagar har all energi i Costa Rica kommit från förnybara energikällor. Det meddelar Costa Ricas Energiinstitut som konstaterar att man därmed slår 2015 års rekord på 299 dagar.</p>
</div>
    </article>






</div><div data-post="183707" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ideellt-arbete-far-unga-att-ma-battre/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/1c1cfae9-9ec6-4582-8a73-e954ddb0ddb3.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ideellt-arbete-far-unga-att-ma-battre/">Ideellt arbete får unga att må bättre</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Volontärarbete</div>
</div>
<p>Unga som jobbar ideellt mår bättre och känner att deras liv blir mer meningsfulla. Det visar en ny undersökning. </p>
</div>
    </article>






</div><div data-post="183623" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/enorma-mangder-energi-gar-till-bitcoin-transaktioner/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/shutterstock-608089037.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/enorma-mangder-energi-gar-till-bitcoin-transaktioner/">Enorma mängder energi går till Bitcoin-transaktioner</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Energi</div>
</div>
<p>Till varje enskild Bitcoin-transaktion används 300 KWh, tillräckligt för att driva 36 000 vattenkokare.</p>
</div>
    </article>






</div><div data-post="183602" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/vision-en-cirkular-modeindustri-presenteras-ny-rapport/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/fashion-shows.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/vision-en-cirkular-modeindustri-presenteras-ny-rapport/">Vision för en cirkulär modeindustri presenteras i ny rapport</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Cirkulär ekonomi</div>
</div>
<p>Under tisdagen publicerade organisationen Ellen MacArthur Foundation en ny rapport som behandlar textil- och modebranschens miljöpåverkan, samt drar upp riktlinjer för framtidens cirkulära modeindustri.
</p>
</div>
    </article>






</div><div data-post="183504" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/pavan-sukhdev-blir-ny-ordforande-wwf-international/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/b6bfe4178257e2ba-800x800ar.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/pavan-sukhdev-blir-ny-ordforande-wwf-international/">Pavan Sukhdev blir ny ordförande för WWF International</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Den indiske miljöekonomen Pavan Sukhdev är en pionjär inom grön ekonomi och gröna räkenskaper.  </p>
</div>
    </article>






</div><div data-post="183501" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/londonbussar-kors-pa-kaffesump/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/kaffesump.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/londonbussar-kors-pa-kaffesump/">Londonbussar körs på kaffesump</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Biobränslen</div>
</div>
<p>Det brittiska kollektivtrafikbolaget Transport for London inleder ett samarbete med Bio-bean, ett företag som producerar biobränsle av kaffesump. </p>
</div>
    </article>






</div><div data-post="183460" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/10-antikonsumistiska-latar-lagom-till-black-friday/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/black-friday-thanksgiving-manchester-arndale-shopping-consumerism-christmas-news-projohn-henderson-flickr.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/10-antikonsumistiska-latar-lagom-till-black-friday/">10 låtar som räddar dig från black friday</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">konsumtion</div>
</div>
<p>Om det är någonting som vår miljö klarar sig utan så är det en ny högtid där syftet är att konsumera så mycket som möjligt. Aktuell Hållbarhet har listat 10 låtar som kan hjälpa dig att undvika konsumtionshetsen.</p>
</div>
    </article>






</div><div data-post="183454" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/pengar-kan-inte-radda-kanslan-sno/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/171124fredagskommentar.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/pengar-kan-inte-radda-kanslan-sno/">Fredagskommentar: Pengar kan inte rädda känslan för snö</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommentar</div>
</div>
<p>I veckan fick Stockholmsområdet årets första snö och för en dag spred sig kaoset, på vägarna och i kollektivtrafiken. För egen del gick jag ut med hunden och funderade på var pjäxorna kunde ligga och om spannet på mina skidor klarar en vinter till. Sedan blev det en blöt torsdag och lagom till Black Friday [&hellip;]</p>
</div>
    </article>






</div><div data-post="183449" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-teknik-ska-ladda-80-milsbatterier-pa-en-minut/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/road-1610959-960-720.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-teknik-ska-ladda-80-milsbatterier-pa-en-minut/">Ny teknik ska ladda 80-milsbatterier på en minut</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Miljöteknik</div>
</div>
<p>I framtiden kan ett elbilsbatteri med en räckvidd på över 80 mil ladda fullt på en minut. </p>
</div>
    </article>






</div><div data-post="183444" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/wooden-bike-tour-visar-det-hallbara-stockholm/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/the-stockholm-wooden-bike-tour--rectangle.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/wooden-bike-tour-visar-det-hallbara-stockholm/">"The wooden bike tour" visar det hållbara Stockholm</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbar turism</div>
</div>
<p>I maj i år lanserade Faizal Luttamaguzi och Abel Yoseph "The wooden bike tour", en cykeltur som visar upp det bästa av Stockholm ur ett hållbarhetsperspektiv.</p>
</div>
    </article>






</div><div data-post="183374" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/storbritannien-kan-infora-skatt-pa-plastforpackningar/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/case.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/storbritannien-kan-infora-skatt-pa-plastforpackningar/">Storbritannien kan införa skatt på plastförpackningar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Plast</div>
</div>
<p>Den brittiska finansministern väntas lyfta frågan om en plastskatt under onsdagens budgetförhandlingar.</p>
</div>
    </article>






</div><div data-post="183370" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/secondhandbutiker-startar-samarbete-med-ondemand-tjanst/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/unnamed-590x300.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/secondhandbutiker-startar-samarbete-med-ondemand-tjanst/">Secondhandbutiker startar samarbete med ondemand-tjänst</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Återvinning</div>
</div>
<p>Myrorna och Röda Korsets Second hand har inlett ett samarbete med appen Tipptapp. </p>
</div>
    </article>






</div></aside>			</div>

	<div id="sidebar_single_bottom_2" class="large-4 columns">
			</div>
</div>


</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='su-other-shortcodes-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=5.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>
