<!DOCTYPE html><html lang="sv"><head><script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-TDD6255"></script><link rel="preconnect" href="https://assets.bonad.io"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><meta name="theme-color" content="#003758"/><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="brand" content="aktuellhallbarhet"/><meta name="env" content="prod"/><meta name="google-site-verification" content="ZAoMmz58vlitwOGITeuzy_U0MNX2-J2j00roA9yPBqo"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/apple-touch-icon-57x57.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/apple-touch-icon-114x114.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/apple-touch-icon-72x72.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/apple-touch-icon-144x144.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/apple-touch-icon-60x60.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/apple-touch-icon-120x120.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/apple-touch-icon-76x76.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/apple-touch-icon-152x152.png?v=1"/><link rel="icon" type="image/png" href="/public/favicon-196x196.png?v=1" sizes="196x196"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png?v=1" sizes="96x96"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png?v=1" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png?v=1" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-128.png?v=1" sizes="128x128"/><meta name="application-name" content=" "/><meta name="msapplication-TileColor" content="#003758"/><meta name="msapplication-TileImage" content="mstile-144x144.png?v=1"/><meta name="msapplication-square70x70logo" content="mstile-70x70.png?v=1"/><meta name="msapplication-square150x150logo" content="mstile-150x150.png?v=1"/><meta name="msapplication-wide310x150logo" content="mstile-310x150.png?v=1"/><meta name="msapplication-square310x310logo" content="mstile-310x310.png?v=1"/><script type="text/javascript">
// Temp fix for '//'
if (/\/\/$/.test(window.location.href)) {
  window.location.href = window.location.href.replace(/\/\/+$/, '/')
}
          </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"/><title>Fredagskommentar: FN-höjdarna kommer till Stockholm – men ska det leda oss framåt? - Aktuell Hållbarhet</title><meta name="description" content="Konferensen Stockholm+50 skulle kunna ta diskussionen till en ny nivå – om vi tar chansen, skriver Aktuell Hållbarhets Karin Tideström."/><meta property="og:title" content="Fredagskommentar: FN-höjdarna kommer till Stockholm – men ska det leda oss framåt?"/><meta property="og:description" content="Konferensen Stockholm+50 skulle kunna ta diskussionen till en ny nivå – om vi tar chansen, skriver Aktuell Hållbarhets Karin Tideström."/><meta property="og:url" content="https://www.aktuellhallbarhet.se/alla-nyheter/fredagskommentar/fredagskommentar-fn-hojdarna-kommer-till-stockholm-men-ska-det-leda-oss-framat/"/><meta property="og:type" content="article"/><meta name="twitter:site" content="@ahallbarhet"/><meta name="twitter:title" content="Fredagskommentar: FN-höjdarna kommer till Stockholm – men ska det leda oss framåt?"/><meta name="twitter:description" content="Konferensen Stockholm+50 skulle kunna ta diskussionen till en ny nivå – om vi tar chansen, skriver Aktuell Hållbarhets Karin Tideström."/><meta property="og:image" content="https://cached-images.bonnier.news/gcs/di-bilder-prod/mly/9082f089-980f-4868-81cd-1e16dccd9805.jpeg?downsize=4096:*"/><meta name="twitter:image" content="https://cached-images.bonnier.news/gcs/di-bilder-prod/mly/9082f089-980f-4868-81cd-1e16dccd9805.jpeg?downsize=4096:*"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/alla-nyheter/fredagskommentar/fredagskommentar-fn-hojdarna-kommer-till-stockholm-men-ska-det-leda-oss-framat/"},"headline":"Fredagskommentar: FN-höjdarna kommer till Stockholm – men ska det leda oss framåt?","image":"https://cached-images.bonnier.news/gcs/di-bilder-prod/mly/9082f089-980f-4868-81cd-1e16dccd9805.jpeg","datePublished":"2022-05-27T11:14:21.117+02:00","dateModified":"2022-05-27T11:14:21.117+02:00","articleSection":"Fredagskommentar","author":[{"@type":"Person","name":"Karin Tideström"}],"publisher":{"name":"Aktuell Hållbarhet","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.aktuellhallbarhet.se/public/favicon-196x196.png"}},"description":"Konferensen Stockholm+50 skulle kunna ta diskussionen till en ny niv&aring; &ndash; om vi tar chansen, skriver Aktuell H&aring;llbarhets Karin Tidestr&ouml;m.","isAccessibleForFree":"True"}</script><link rel="canonical" href="https://www.aktuellhallbarhet.se/alla-nyheter/fredagskommentar/fredagskommentar-fn-hojdarna-kommer-till-stockholm-men-ska-det-leda-oss-framat/"/><meta name="navId" content="aktuellhallbarhet.klara.cwpQ3Fdbp3JegabXJgZ376"/><meta name="next-head-count" content="17"/><link rel="preload" href="/_next/static/css/87f31f094e68ddf2.css" as="style"/><link rel="stylesheet" href="/_next/static/css/87f31f094e68ddf2.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-987cb3d64edd3a34.js" defer=""></script><script src="/_next/static/chunks/framework-70134ee1270fb32c.js" defer=""></script><script src="/_next/static/chunks/main-23791257a769c97c.js" defer=""></script><script src="/_next/static/chunks/pages/_app-82f9f0b1d65e4774.js" defer=""></script><script src="/_next/static/chunks/991-2497c91d792b6cdd.js" defer=""></script><script src="/_next/static/chunks/844-73c3ca4c24ea13ff.js" defer=""></script><script src="/_next/static/chunks/314-2934bf9108d75ec2.js" defer=""></script><script src="/_next/static/chunks/540-2323c41ee6e9a621.js" defer=""></script><script src="/_next/static/chunks/pages/article-d447d883d711a6f3.js" defer=""></script><script src="/_next/static/LiHEbXy86TII9zB-vxYlt/_buildManifest.js" defer=""></script><script src="/_next/static/LiHEbXy86TII9zB-vxYlt/_ssgManifest.js" defer=""></script><script src="/_next/static/LiHEbXy86TII9zB-vxYlt/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global 1mgs72t">@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}</style><style data-emotion="css-global qq074p">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</style><style data-emotion="css 195lqbs">.css-195lqbs{display:none;}@media (max-width: 1319.98px){.css-195lqbs{display:none;}}@media (max-width: 959.98px){.css-195lqbs{display:none;}}@media (max-width: 575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs e1hbvt3h0"><style data-emotion="css 1a87qt1">.css-1a87qt1{display:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.5rem 1rem;background-color:#FFFFFF;border-bottom:1px solid #D6D9DD;position:relative;z-index:9;}.css-1a87qt1 .e1bngt7x0{color:#003758;}.css-1a87qt1 .e1bngt7x0 strong{color:#F9B000;}@media (max-width: 959.98px){.css-1a87qt1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (max-width: 575.98px){.css-1a87qt1{padding:0.5rem;}}</style><div class="css-1a87qt1 eejc1eo0"><style data-emotion="css 1yihq0l">.css-1yihq0l{letter-spacing:0;color:#000203;font-size:0.8125rem;line-height:1.54;}.css-1yihq0l a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1yihq0l e1bngt7x0">Ta del av allt innehåll på Aktuell Hållbarhet<br/><strong>Starta din prenumeration</strong></p><style data-emotion="css jh5558">.css-jh5558{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0 0.25rem 0.25rem;color:#FFFFFF;background-color:#00629C;border:1px solid #00629C;font-family:'Inter UI Bold';padding:0.25rem 1rem;font-size:1rem;border-radius:0 2px 2px 2px;}.css-jh5558:hover{background-color:#004C7A;border-color:#004C7A;}.css-jh5558:active{background-color:#003758;}</style><a href="https://campaign.bbmbonnier.se/aktuellhallbarhet-produkter?elqTrackId=eb6003713e2d49719dd3b003183141dd&amp;elq=00000000000000000000000000000000&amp;elqaid=896&amp;elqat=2&amp;elqCampaignId=" target="_blank" class="css-jh5558 e23ggwp0">Prenumerera</a></div></span><style data-emotion="css irqr89">.css-irqr89{max-width:1320px;margin:1.5rem auto 0;position:relative;z-index:9;}@media (max-width: 1319.98px){.css-irqr89{margin:1.5rem 1rem 1.5rem 2rem;}}@media (max-width: 959.98px){.css-irqr89{margin:1.5rem 0.5rem;}}@media (max-width: 575.98px){.css-irqr89{margin:0.5rem;}}</style><div class="nav css-irqr89 ee2zoqf6"><style data-emotion="css 8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width: 1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width: 959.98px){.css-8jgsu4{display:inherit;}}@media (max-width: 575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 e1hbvt3h0"><style data-emotion="css 1iv6ky8">.css-1iv6ky8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-1iv6ky8 a{color:#000203;margin-left:1.5rem;}.css-1iv6ky8 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1iv6ky8 strong{margin-right:0.25rem;}.css-1iv6ky8 .e1bngt7x0{display:inline;}.css-1iv6ky8 .date:first-letter{text-transform:capitalize;}</style><div class="css-1iv6ky8 ee2zoqf4"><div class="date"><style data-emotion="css 8qy8to">.css-8qy8to{letter-spacing:0;color:#6C6E74;font-size:0.8125rem;line-height:1.54;}.css-8qy8to a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#6C6E74" class="css-8qy8to e1bngt7x0"><strong><style data-emotion="css 1d3ncag">.css-1d3ncag{font-family:inherit;white-space:nowrap;}</style><span class="css-1d3ncag epli5g0">fredag</span></strong><span class="css-1d3ncag epli5g0">27 maj</span></p></div><div><style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/kontakt/" class="css-11iuz56 egw0z2u0"><style data-emotion="css 1yihq0l">.css-1yihq0l{letter-spacing:0;color:#000203;font-size:0.8125rem;line-height:1.54;}.css-1yihq0l a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1yihq0l e1bngt7x0">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/aktuell-hallbarhet" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-1yihq0l e1bngt7x0">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-1yihq0l e1bngt7x0">E-tidning</p></a></div></div></span><style data-emotion="css ib7rk">.css-ib7rk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;border-bottom:2px solid #000203;padding-bottom:1.25rem;margin-top:0.75rem;position:relative;}.css-ib7rk >.e1hbvt3h0>a{display:inline-block;margin-left:1rem;}@media (max-width: 959.98px){.css-ib7rk{padding-bottom:1rem;}}@media (max-width: 575.98px){.css-ib7rk{padding:0 1rem 0.75rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-ib7rk ee2zoqf3"><a rel="" href="/" class="css-11iuz56 egw0z2u0"><style data-emotion="css 5upvld">.css-5upvld svg{height:80px;}@media (max-width: 959.98px){.css-5upvld svg{height:56px;}}@media (max-width: 575.98px){.css-5upvld svg{height:32px;}}.css-5upvld svg{display:block;}</style><div class="css-5upvld ee2zoqf5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 250 64"><g fill="none"><path fill="#F9B000" d="M61.487 44.291A31.862 31.862 0 1 0 .19 32.1c0 17.595 14.264 31.859 31.86 31.859a31.862 31.862 0 0 0 29.438-19.668Z"></path><path fill="#FFF" d="m15.703 32.748 2.545-7.501h.074l2.15 7.5h-4.769Zm13.481 5.527v-4.931l-4.557-14.43h-13.73v4.658H12.1c.473 0 .798.584.655.984L7.729 38.789c-.256.655-.8 1.13-1.383 1.13h-.458v4.477h10.796v-4.478h-.945c-1.792 0-2.005-1.093-1.31-3.313h7.167l.947 3.313h-2.831v4.478h7.398v-6.121h2.074Z"></path><path fill="#FFF" d="M54.884 23.572h1.055v-4.659H43.162v4.66h2.183v5.752H39.34v-5.753h2.186v-4.659H28.749v4.66h1.055c.437 0 1.024.619 1.024 1.023v14.265c0 .402-.582 1.057-1.024 1.057h-1.055v4.478h12.777v-4.478H39.34v-6.262h6.005v6.262h-2.183v4.478h12.777v-4.478h-1.055c-.435 0-1.024-.655-1.024-1.057V24.594c0-.402.586-1.024 1.024-1.024"></path><path fill="#000" d="M245.842 59.738a11.96 11.96 0 0 0 3.53-.494v-3.392h-.988c-1.838 0-2.473-.39-2.473-2.228v-9.008h3.461v-3.781h-3.461v-4.913h-6.282v4.913h-2.012v3.78h2.012v9.928c0 4.063 2.401 5.195 6.213 5.195zm-20.992-11.59c.317-2.816 1.413-3.957 3.249-3.957 1.763 0 2.575 1.095 2.752 3.957h-6.001zm3.458 11.554c4.06 0 6.285-.812 7.875-1.767v-3.84h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.578 0-3.884-1.377-4.13-4.487h12.032c0-.213.07-.848.07-1.59 0-6.4-2.93-9.293-8.79-9.293-5.859 0-9.673 3.745-9.673 9.715 0 5.832 3.107 9.472 9.884 9.472l.007-.002zm-32.023-.28h10.025v-3.57h-1.792V45.745a11.6 11.6 0 0 1 2.896-.459c1.694 0 2.365.423 2.365 2.084v8.482h-1.73v3.568h9.707v-3.568h-.822a1.052 1.052 0 0 1-.883-.884v-9.894c0-3.533-2.258-4.557-4.8-4.557a9.628 9.628 0 0 0-6.743 2.719v-7.207c0-.85-.353-1.344-.988-1.344h-7.342V38.4h1.198c.39 0 .847.527.847.88v15.69c0 .354-.458.884-.847.884h-1.096l.005 3.569zm-14.336 0h10.563v-3.57h-2.33v-9.516c1.024-.425 2.647-.847 5.223-.847h.85v-4.654a3.645 3.645 0 0 0-1.132-.213c-2.401 0-3.776 1.28-4.976 2.816-.141-2.084-.566-2.614-1.201-2.614h-7.099v3.781h1.193c.39 0 .883.566.883.92v9.433a1.047 1.047 0 0 1-.883.883h-1.093l.002 3.582zm-11.294-3.391c-1.375 0-2.33-.638-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.069 2.189.215v3.402a3.784 3.784 0 0 1-2.578.99zm6.848 3.673c1.554 0 2.816-.317 3.707-.847v-3.005h-.845a1.024 1.024 0 0 1-.85-.884V46.52c0-4.275-2.54-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.601 5.601 0 0 1 3.991-1.482c2.048 0 2.929.74 2.929 2.366v1.52a15.788 15.788 0 0 0-3.636-.353c-4.308 0-7.273 1.792-7.273 5.83 0 3.64 2.578 5.442 5.888 5.442 2.258 0 3.989-.602 5.376-2.228.495 1.45 1.66 2.304 3.917 2.304l-.002-.005zm-25.974-3.676a4.224 4.224 0 0 1-2.647-.811v-9.613a8.52 8.52 0 0 1 2.719-.566c1.94 0 3.635.955 3.635 5.266 0 4.628-1.836 5.724-3.707 5.724zm2.12 3.674c4.2 0 7.936-2.862 7.936-9.964 0-6.996-3.423-9.216-6.912-9.216-2.614 0-4.378 1.165-5.791 2.683v-7.168c0-.85-.353-1.344-.952-1.344h-7.342V38.4h1.164c.387 0 .881.527.881.916v20.107h3.883c.461 0 1.201-.883 1.731-1.907 1.093 1.28 2.683 2.188 5.402 2.188v-.002zm-23.552-.28h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.884-.884V36.024c0-.85-.35-1.344-.988-1.344H130v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.2l-.008 3.569zm-11.264 0h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.881-.884V36.024c0-.85-.353-1.344-.988-1.344h-7.463v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.198l-.015 3.569zm-10.66-19.857c2.012 0 3.778-1.38 3.778-3.605 0-2.224-1.766-3.604-3.778-3.604s-3.776 1.413-3.776 3.604c0 2.192 1.764 3.605 3.776 3.605zm0-1.792c-1.024 0-1.695-.707-1.695-1.792 0-1.086.67-1.792 1.695-1.792 1.024 0 1.73.67 1.73 1.792 0 1.121-.706 1.792-1.73 1.792zm-.635 18.268c-1.377 0-2.33-.637-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.07 2.189.215v3.392a3.784 3.784 0 0 1-2.578.99v.011zm6.848 3.663c1.554 0 2.816-.317 3.707-.847v-3.005h-.848a1.024 1.024 0 0 1-.847-.884V46.52c0-4.275-2.542-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.594 5.594 0 0 1 3.989-1.482c2.048 0 2.93.74 2.93 2.366v1.52a15.795 15.795 0 0 0-3.619-.353c-4.306 0-7.27 1.792-7.27 5.83 0 3.64 2.575 5.442 5.888 5.442 2.26 0 3.99-.602 5.376-2.228.496 1.45 1.661 2.304 3.919 2.304l-.023-.005zm-41.523-.276H84.3v-3.576h-2.506V48.64h7.651v7.209H86.94v3.569h11.438v-3.566h-1.2c-.494 0-1.024-.635-1.024-1.06V39.424c0-.425.53-1.024 1.024-1.024h1.2v-3.712H86.94V38.4h2.506v6.64h-7.66V38.4h2.507v-3.712H72.855V38.4h1.2c.495 0 1.025.599 1.025 1.024v15.36c0 .425-.53 1.06-1.024 1.06h-1.201l.008 3.584zm112.676-30.042h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.483v3.715h1.308c.39 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.2v3.568zm-11.264 0h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.49v3.715h1.308c.389 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.201l.008 3.568zm-12.898-11.264c.318-2.816 1.413-3.958 3.249-3.958 1.769 0 2.58 1.096 2.757 3.958h-6.006zm3.461 11.554c4.066 0 6.29-.812 7.88-1.767v-3.845h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.58 0-3.887-1.377-4.135-4.485h12.05c0-.213.07-.85.07-1.592 0-6.4-2.932-9.293-8.8-9.293-5.867 0-9.681 3.748-9.681 9.728 0 5.831 3.11 9.472 9.894 9.472l-.003-.01zm-25.341.01c2.967 0 4.982-1.06 6.656-2.686.177 1.91.563 2.404 1.2 2.404h6.913v-3.586h-1.024c-.39 0-.848-.566-.848-.92V10.802h-8.522v3.791h2.191v10.035c-.883.282-1.907.563-2.754.563-1.593 0-2.476-.458-2.476-2.224V10.8h-8.156v3.791h.988c.443.082.784.436.85.88v9.683c0 3.5 2.437 4.523 4.982 4.523v.008zm-10.985.01a12.052 12.052 0 0 0 3.533-.494v-3.384h-.988c-1.838 0-2.473-.39-2.473-2.228v-8.998h3.46v-3.791h-3.465V5.888h-6.29v4.913h-2.015v3.791h2.015v9.928c0 4.062 2.403 5.194 6.218 5.194l.005-.018zm-29.445-.3h9.928v-3.578H107.3v-2.123l1.792-1.587 2.685 4.096v3.182h7.844v-3.568h-.389c-.458 0-.847-.354-1.236-.955l-4.24-6.4 3.569-3.328c.356-.336.82-.535 1.308-.563h.847V10.8h-9.382v3.673h.673c.768 0 .953.743.256 1.413l-3.72 3.464V5.996c0-.85-.353-1.344-.99-1.344h-7.35V8.36h1.167c.39 0 .884.53.884.919v15.654a1.047 1.047 0 0 1-.884.884h-1.062l-.005 3.578zm-17.342-11 3.04-8.727h.068l2.719 8.727h-5.827zm-8.94 10.99h9.903v-3.568h-1.236c-1.695 0-1.872-1.132-1.165-3.182l.281-.848h8.008l1.28 4.03h-3.044v3.568h11.52v-3.568h-.742a1.385 1.385 0 0 1-1.132-.884L89.856 4.652H78.08V8.36h1.554a.704.704 0 0 1 .637 1.024l-5.478 15.337c-.256.67-.742 1.096-1.341 1.096h-.671l.005 3.568z"></path></g></svg></div></a><span class="css-8jgsu4 e1hbvt3h0"></span><style data-emotion="css 195lqbs">.css-195lqbs{display:none;}@media (max-width: 1319.98px){.css-195lqbs{display:none;}}@media (max-width: 959.98px){.css-195lqbs{display:none;}}@media (max-width: 575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs e1hbvt3h0"><style data-emotion="css 1je4f5z">.css-1je4f5z{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1je4f5z:focus{outline:0;}.css-1je4f5z:hover{margin-left:calc(1rem - 1px);}.css-1je4f5z:hover p{font-family:'Inter UI Bold';}.css-1je4f5z svg{margin-right:unset;margin-left:0.25rem;}.css-1je4f5z svg path{fill:#000203;}</style><style data-emotion="css ujp7uw">.css-ujp7uw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-ujp7uw svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}.css-ujp7uw:focus{outline:0;}.css-ujp7uw:hover{margin-left:calc(1rem - 1px);}.css-ujp7uw:hover p{font-family:'Inter UI Bold';}.css-ujp7uw svg{margin-right:unset;margin-left:0.25rem;}.css-ujp7uw svg path{fill:#000203;}</style><div class="ee2zoqf1 css-ujp7uw ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion="css 1gs4olz">.css-1gs4olz{letter-spacing:0;color:#000203;color:#3A3E47;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;}.css-1gs4olz a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1gs4olz e1bngt7x0">Meny</p></div><style data-emotion="css c084l1">.css-c084l1{position:absolute;right:0;top:-0.7rem;z-index:9;width:100%;max-width:800px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:0px;-webkit-transition:max-height 0.2s ease-in 0.25s;transition:max-height 0.2s ease-in 0.25s;overflow:hidden;box-shadow:0 2px 4px 0 rgba(0, 0, 0, 0.5);}@media (max-width: 575.98px){.css-c084l1{-webkit-transition:unset;transition:unset;}}.css-c084l1 p{opacity:0;-webkit-transition:opacity 0.2s ease-in;transition:opacity 0.2s ease-in;}@media (max-width: 575.98px){.css-c084l1 p{-webkit-transition:unset;transition:unset;}}.css-c084l1 #close{opacity:1;}@media (max-width: 575.98px){.css-c084l1{width:calc(100% + 1rem);margin:0 -0.5rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;top:3rem;max-height:0px;}}</style><div class="css-c084l1 e1nw33xo6"><style data-emotion="css 123qnb2">.css-123qnb2{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-123qnb2:focus{outline:0;}.css-123qnb2 svg{margin-right:unset;margin-left:0.25rem;}.css-123qnb2 svg path{fill:#000203;}@media (max-width: 575.98px){.css-123qnb2{display:none;}}</style><style data-emotion="css 1nhxb1b">.css-1nhxb1b{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-1nhxb1b svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}.css-1nhxb1b:focus{outline:0;}.css-1nhxb1b svg{margin-right:unset;margin-left:0.25rem;}.css-1nhxb1b svg path{fill:#000203;}@media (max-width: 575.98px){.css-1nhxb1b{display:none;}}</style><button class="e1nw33xo5 css-1nhxb1b ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="m9.396 6.982 6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><style data-emotion="css 1yx10sc">.css-1yx10sc{letter-spacing:0;color:#000203;color:#3A3E47;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1yx10sc a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p id="close" class="css-1yx10sc e1bngt7x1">Stäng</p></button><style data-emotion="css 1wfflvs">.css-1wfflvs{background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:0!important;padding:4rem;}@media (max-width: 575.98px){.css-1wfflvs{padding:2.5rem 4rem;}.css-1wfflvs >a{margin-bottom:1rem;}.css-1wfflvs >a:last-of-type{margin-bottom:0;}}</style><div class="css-1wfflvs e1nw33xo4"><a rel="" href="/" class="css-11iuz56 egw0z2u0"><style data-emotion="css 4sithp">.css-4sithp{letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;border-bottom:2px solid #000203;font-family:'Inter UI Bold';margin-bottom:calc(1rem - 2px);}.css-4sithp a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-4sithp:hover{border-bottom:2px solid #000203;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-4sithp{margin-bottom:0;}}</style><p class="css-4sithp e1nw33xo3">Nyheter</p></a><a rel="" href="/miljo/" class="css-11iuz56 egw0z2u0"><style data-emotion="css 1navccj">.css-1navccj{letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;}.css-1navccj a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1navccj:hover{border-bottom:2px solid #000203;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-1navccj{margin-bottom:0;}}</style><p class="css-1navccj e1nw33xo3">Miljö</p></a><a rel="" href="/socialt-ansvar/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Socialt ansvar</p></a><a rel="" href="/strategi/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Strategi</p></a><a rel="" href="/rapporter/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Rapporter</p></a><a rel="" href="/event/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Event</p></a><a rel="" href="/utbildning/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Utbildning</p></a><a rel="" href="/lediga-jobb/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Jobb</p></a></div><style data-emotion="css ndl8pb">.css-ndl8pb{margin-left:0!important;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-ndl8pb e1nw33xo2"><style data-emotion="css kg5ms9">.css-kg5ms9{background-color:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:4rem;}@media (max-width: 575.98px){.css-kg5ms9{padding:2.5rem 4rem;}.css-kg5ms9 >a{margin-bottom:1rem;}.css-kg5ms9 >a:last-of-type{margin-bottom:0;}}</style><div class="css-kg5ms9 e1nw33xo1"><a rel="" href="/kontakt/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/aktuell-hallbarhet" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">E-tidning</p></a><a rel="" href="/sok/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Sök</p></a><a rel="" href="/logga-in/" class="css-11iuz56 egw0z2u0"><style data-emotion="css 1u31nf">.css-1u31nf{letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1u31nf a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1u31nf svg{margin-right:0.5rem;}.css-1u31nf:hover{border-bottom:2px solid #000203;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-1u31nf{margin-bottom:0;}}</style><p class="css-1u31nf e1nw33xo3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><style data-emotion="css 1a0d26e">.css-1a0d26e{background-image:url('https://cached-images.bonnier.news/gcs/di-bilder-prod/bbm/aktuellhallbarhet/menu-pren.jpg');background-repeat:no-repeat;-webkit-background-position:center center;background-position:center center;-webkit-background-size:cover;background-size:cover;height:240px;padding:4rem;background-color:#F9B000;}.css-1a0d26e >div{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-1a0d26e >div h3{color:#FFFFFF;display:inline-block;margin-bottom:2rem;}</style><div class="css-1a0d26e e1nw33xo0"><div><style data-emotion="css 1jsxzts">.css-1jsxzts{margin-top:1.5rem;font-size:1.5rem;letter-spacing:-0.4px;line-height:1.17;color:#FFFFFF;}@media (max-width: 959.98px){.css-1jsxzts{font-size:1.25rem;letter-spacing:-0.4px;line-height:1.2;}}</style><h3 color="#FFFFFF" class="css-1jsxzts ef5pdgr0">Starta din prenumeration</h3><style data-emotion="css 1d4nyqo">.css-1d4nyqo{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0 0.25rem 0.25rem;color:#FFFFFF;background-color:#00629C;border:1px solid #00629C;font-family:'Inter UI Bold';}.css-1d4nyqo:hover{background-color:#004C7A;border-color:#004C7A;}.css-1d4nyqo:active{background-color:#003758;}</style><a href="https://campaign.bbmbonnier.se/aktuellhallbarhet-produkter?elqTrackId=eb6003713e2d49719dd3b003183141dd&amp;elq=00000000000000000000000000000000&amp;elqaid=896&amp;elqat=2&amp;elqCampaignId=" target="_blank" class="css-1d4nyqo e23ggwp0">Prenumerera</a></div></div></div></div></span></div><span class="css-8jgsu4 e1hbvt3h0"><style data-emotion="css ee43nb">.css-ee43nb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;border-bottom:1px solid #D6D9DD;margin-top:0.75rem;position:relative;height:34px;}.css-ee43nb nav{overflow-y:hidden;}.css-ee43nb >div:first-of-type{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;margin-right:1.5rem;}</style><div class="css-ee43nb ee2zoqf2"><nav><a rel="" href="/" class="css-11iuz56 egw0z2u0"><style data-emotion="css uopf6p">.css-uopf6p{letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000203;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);font-family:'Inter UI Bold';}.css-uopf6p a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uopf6p:hover{border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-uopf6p{margin-right:1.5rem;}}</style><p class="css-uopf6p ee2zoqf0">Nyheter</p></a><a rel="" href="/miljo/" class="css-11iuz56 egw0z2u0"><style data-emotion="css wu6wht">.css-wu6wht{letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000203;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-wu6wht a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-wu6wht:hover{border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-wu6wht{margin-right:1.5rem;}}</style><p class="css-wu6wht ee2zoqf0">Miljö</p></a><a rel="" href="/socialt-ansvar/" class="css-11iuz56 egw0z2u0"><p class="css-wu6wht ee2zoqf0">Socialt ansvar</p></a><a rel="" href="/strategi/" class="css-11iuz56 egw0z2u0"><p class="css-wu6wht ee2zoqf0">Strategi</p></a><a rel="" href="/rapporter/" class="css-11iuz56 egw0z2u0"><p class="css-wu6wht ee2zoqf0">Rapporter</p></a><a rel="" href="/event/" class="css-11iuz56 egw0z2u0"><p class="css-wu6wht ee2zoqf0">Event</p></a><a rel="" href="/utbildning/" class="css-11iuz56 egw0z2u0"><p class="css-wu6wht ee2zoqf0">Utbildning</p></a><a rel="" href="/lediga-jobb/" class="css-11iuz56 egw0z2u0"><p class="css-wu6wht ee2zoqf0">Jobb</p></a></nav><div><a rel="" href="/sok/" class="css-11iuz56 egw0z2u0"><style data-emotion="css lh2vr5">.css-lh2vr5{letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.75rem;color:#000203;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-lh2vr5 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-lh2vr5:hover{border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-lh2vr5{margin-right:1.5rem;}}</style><p class="css-lh2vr5 ee2zoqf0">Sök</p></a><button class="ee2zoqf1 css-ujp7uw ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion="css 2b9l5z">.css-2b9l5z{letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;}.css-2b9l5z a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-2b9l5z e1bngt7x1">Meny</p></button></div><div class="css-c084l1 e1nw33xo6"><button class="e1nw33xo5 css-1nhxb1b ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="m9.396 6.982 6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><p id="close" class="css-1yx10sc e1bngt7x1">Stäng</p></button><div class="css-1wfflvs e1nw33xo4"><a rel="" href="/" class="css-11iuz56 egw0z2u0"><p class="css-4sithp e1nw33xo3">Nyheter</p></a><a rel="" href="/miljo/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Miljö</p></a><a rel="" href="/socialt-ansvar/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Socialt ansvar</p></a><a rel="" href="/strategi/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Strategi</p></a><a rel="" href="/rapporter/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Rapporter</p></a><a rel="" href="/event/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Event</p></a><a rel="" href="/utbildning/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Utbildning</p></a><a rel="" href="/lediga-jobb/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Jobb</p></a></div><div class="css-ndl8pb e1nw33xo2"><div class="css-kg5ms9 e1nw33xo1"><a rel="" href="/kontakt/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/aktuell-hallbarhet" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">E-tidning</p></a><a rel="" href="/sok/" class="css-11iuz56 egw0z2u0"><p class="css-1navccj e1nw33xo3">Sök</p></a><a rel="" href="/logga-in/" class="css-11iuz56 egw0z2u0"><p class="css-1u31nf e1nw33xo3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><div class="css-1a0d26e e1nw33xo0"><div><h3 color="#FFFFFF" class="css-1jsxzts ef5pdgr0">Starta din prenumeration</h3><a href="https://campaign.bbmbonnier.se/aktuellhallbarhet-produkter?elqTrackId=eb6003713e2d49719dd3b003183141dd&amp;elq=00000000000000000000000000000000&amp;elqaid=896&amp;elqat=2&amp;elqCampaignId=" target="_blank" class="css-1d4nyqo e23ggwp0">Prenumerera</a></div></div></div></div></div></span></div><style data-emotion="css 1t48x3r">.css-1t48x3r .e1rrtfzf0{display:none;}@media (max-width: 1319.98px){.css-1t48x3r .e1rrtfzf0{display:block;}}</style><div class="css-1t48x3r e12jf0x0"><style data-emotion="css 1heoi9p">.css-1heoi9p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1320px;margin:0 auto;}@media (max-width: 1319.98px){.css-1heoi9p{padding:0 2rem;}}@media (max-width: 959.98px){.css-1heoi9p{padding:0 1.5rem;}}</style><div class="css-1heoi9p ed7lgj0"><style data-emotion="css 5vvhl4">.css-5vvhl4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:1020px;max-width:1020px;padding-right:1.25rem;border-right:1px solid #D6D9DD;padding-bottom:1rem;}@media (max-width: 1319.98px){.css-5vvhl4{min-width:100%;border:0;padding-right:0;}}@media (max-width: 959.98px){.css-5vvhl4{min-width:100%;width:100%;}}</style><div class="css-5vvhl4 e1lh36xy0"><style data-emotion="css o6dl5u">.css-o6dl5u{margin:0 -1.25rem 2rem 0;width:calc(100% + 1.25rem);min-height:312px;background:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0.75rem 0;}.css-o6dl5u *:before{text-align:left!important;}@media (max-width: 959.98px){.css-o6dl5u{margin:0 -0.5rem 1rem;width:calc(100% + 1rem);}}@media (max-width: 575.98px){.css-o6dl5u{display:block;padding:0.75rem;min-height:400px;}}@media print{.css-o6dl5u{display:none;}}</style><div class="css-o6dl5u e1sptjc21"></div><style data-emotion="css 8chd92">.css-8chd92{-webkit-flex:2 0 0;-ms-flex:2 0 0;flex:2 0 0;width:100%;max-width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;padding-bottom:3rem;}@media (max-width: 575.98px){.css-8chd92{width:100%;}}.css-8chd92>*{margin-bottom:2rem;}.css-8chd92>*:last-child{margin-bottom:0;}</style><section class="css-8chd92 e1g1gjhs0"><div class="css-1k9w0wx exphcua5"><style data-emotion="css 1mkq16l">.css-1mkq16l{max-width:660px;padding:0 0 1rem;margin:0 auto;}@media (max-width: 1319.98px){.css-1mkq16l{margin:0;}}.css-1mkq16l h1{margin-top:1rem;}.css-1mkq16l .em6qr8w0{margin:1.5rem 0 1.75rem;}@media (max-width: 575.98px){.css-1mkq16l .em6qr8w0{margin:1rem 0;}}</style><div class="css-1mkq16l exphcua4"><style data-emotion="css 1s9aokb">.css-1s9aokb *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="css jlwp7o">.css-jlwp7o{cursor:pointer;}.css-jlwp7o:hover h1,.css-jlwp7o:hover h2,.css-jlwp7o:hover h3,.css-jlwp7o:hover h4,.css-jlwp7o:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}.css-jlwp7o *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/alla-nyheter/fredagskommentar/" class="epm06yb0 css-jlwp7o egw0z2u0"><style data-emotion="css 154xk6q">.css-154xk6q{letter-spacing:0;color:#000203;color:#3A3E47;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;color:#00629C;}.css-154xk6q a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-154xk6q epm06yb1">Fredagskommentar</p></a><style data-emotion="css nucxg2">.css-nucxg2{margin-bottom:1rem;font-size:3rem;letter-spacing:-1px;line-height:1.17;}@media (max-width: 959.98px){.css-nucxg2{margin-top:1.5rem;font-size:2rem;letter-spacing:-0.4px;line-height:1.25;}}</style><h1 class="css-nucxg2 ef5pdgr0">Fredagskommentar: FN-höjdarna kommer till Stockholm – men ska det leda oss framåt?</h1><style data-emotion="css gc1qqc">.css-gc1qqc{letter-spacing:0;color:#000203;font-size:1.125rem;line-height:1.56;font-size:0.875rem;margin:1rem 0;}.css-gc1qqc a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-gc1qqc exphcua1">Publicerad:<!-- --> <style data-emotion="css 1d3ncag">.css-1d3ncag{font-family:inherit;white-space:nowrap;}</style><span class="css-1d3ncag epli5g0">27 maj 2022, 09:14</span><br/></p><style data-emotion="css 1vwd3b8">.css-1vwd3b8{margin:0 calc((1000px - 100%) / -2);}.css-1vwd3b8 .e11cgubz0{margin:0 1rem;}@media (max-width: 1319.98px){.css-1vwd3b8{margin:1rem -1rem;}.css-1vwd3b8 .e11cgubz0{margin:1rem;}}</style><div class="css-1vwd3b8 exphcua0"><div><div style="position:relative"><div><style data-emotion="css 12su7i3">.css-12su7i3{display:block;width:100%;height:100%;max-width:100%;max-height:100%;}</style><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%22540%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22258px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23D6D9DD%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 e1ywge0c0"/></div><style data-emotion="css 115sqfg">.css-115sqfg{padding:0.5rem;background-color:#FFFFFF;position:absolute;bottom:0;right:0;border:none;opacity:0.7;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}.css-115sqfg:hover{opacity:1;}.css-115sqfg svg{width:1rem;height:1rem;}</style><button class="css-115sqfg e7gp6k30"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><style data-emotion="css 4u5u6b">.css-4u5u6b .e1bngt7x0{color:#484C55;margin-top:0.5rem;}.css-4u5u6b .e1bngt7x0+.e1bngt7x0{margin-top:0;color:#6C6E74;}</style><div class="css-4u5u6b e11cgubz0"><style data-emotion="css 1yihq0l">.css-1yihq0l{letter-spacing:0;color:#000203;font-size:0.8125rem;line-height:1.54;}.css-1yihq0l a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1yihq0l e1bngt7x0">Mötet ska högtidlighålla Stockholmskonferensen 1972 och 50 år av globalt miljöarbete – men har vi egentligen något att vara stolta över? undrar Aktuell Hållbarhets Karin Tideström.</p><p class="css-1yihq0l e1bngt7x0">Foto<!-- -->: <!-- -->John Minchillo/TT</p></div></div></div><style data-emotion="css iant48">.css-iant48{line-height:1.5;color:#000203;font-size:1.25rem;font-family:'Inter UI Bold';letter-spacing:-0.7px;}@media (max-width: 575.98px){.css-iant48{font-size:1.125rem;}}</style><p class="css-iant48 em6qr8w0">Konferensen Stockholm+50 skulle kunna ta diskussionen till en ny niv&aring; &ndash; om vi tar chansen, skriver Aktuell H&aring;llbarhets Karin Tidestr&ouml;m.</p><style data-emotion="css rxqmdg">.css-rxqmdg{margin:0.75rem 0;border:0;border-top:1px solid #D6D9DD;height:0;}</style><hr class="css-rxqmdg e1ptt74g3"/><style data-emotion="css 1m8oiu4">.css-1m8oiu4{margin-top:2rem;}.css-1m8oiu4 >div+div{margin-top:1rem;}</style><div class="css-1m8oiu4 exphcua3"><style data-emotion="css b8449l">.css-b8449l >h1:first-of-type{margin-top:1rem;}.css-b8449l >h2:first-of-type{margin-top:0;}.css-b8449l >*+*{margin-top:1rem;}.css-b8449l h2{margin-top:1.5rem;}.css-b8449l ol li{margin:1rem 0 2rem;}</style><div class="paywalled css-b8449l e1es7nuf0"><style data-emotion="css 5sq4f">.css-5sq4f{letter-spacing:0;color:#000203;font-size:1.125rem;line-height:1.56;}.css-5sq4f,.css-5sq4f *{font-family:Georgia;}.css-5sq4f a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-5sq4f e1bngt7x2">N&auml;sta vecka h&aring;lls FN-konferensen Stockholm+50 p&aring; &Auml;lvsj&ouml;m&auml;ssan i Stockholm, ett s&aring; kallat &rdquo;h&ouml;gniv&aring;m&ouml;te&rdquo; d&auml;r v&auml;rldens ledare &ndash; &aring;terigen &ndash; har bjudits in f&ouml;r att diskutera milj&ouml;- och klimatkrisen.&nbsp;</p><style data-emotion="css 1arbzjl">.css-1arbzjl{margin:2rem calc((1000px - 100%) / -2);max-width:1000px;}@media (max-width: 1319.98px){.css-1arbzjl{margin:2rem 0;max-width:660px;}}@media (max-width: 575.98px){.css-1arbzjl{max-width:unset;}}</style><div class="css-1arbzjl e1cvji0m0"></div><p class="css-5sq4f e1bngt7x2">M&ouml;tet ska &rdquo;h&ouml;gtidligh&aring;lla&rdquo; Stockholmskonferensen 1972, det f&ouml;rsta globala milj&ouml;m&ouml;tet d&auml;r FN:s internationella milj&ouml;program skapades.&nbsp;</p><p class="css-5sq4f e1bngt7x2">Men den stora fr&aring;gan &auml;r hur milj&ouml;arbetet egentligen g&aring;tt sedan dess? Har vi n&aring;got alls att vara stolta &ouml;ver?&nbsp;</p><p class="css-5sq4f e1bngt7x2">V&aring;r livsf&ouml;ring de senaste 50 &aring;ren har lett oss oss fram till en akut milj&ouml;- och klimatkris. Sedan 1972 har tv&aring; tredjedelar av de vilda ryggradsdjuren f&ouml;rsvunnit och ofattbara en miljon arter &auml;r hotade, enligt IPBES.&nbsp;</p><p class="css-5sq4f e1bngt7x2">Halten koldioxid i atmosf&auml;ren &auml;r nu uppe i 420 ppm och merparten av de utsl&auml;ppen har skett de senaste 30 &aring;ren. V&aring;ra hav &auml;r tomma p&aring; fisk och fulla med plast och v&aring;rt dricksvatten &auml;r f&ouml;rorenat av PFAS och andra ickenedbrytbara kemikalier.</p><p class="css-5sq4f e1bngt7x2">Trots detta har FN begr&auml;nsat Stockholm+50:s mandat till att vara ett diskussionsm&ouml;te d&auml;r f&aring; beslut kommer att fattas. Det &auml;r l&auml;tt att bli uppgiven och t&auml;nka att vi har pratat nog nu.&nbsp;</p><p class="css-5sq4f e1bngt7x2">Men kanske &auml;r det &auml;nd&aring; r&auml;tt t&auml;nkt.&nbsp;</p><div class="css-1arbzjl e1cvji0m0"></div><p class="css-5sq4f e1bngt7x2">Stockholm+50 kan inneb&auml;ra en chans att ta diskussionen till en ny niv&aring;. FN-ledarna slipper l&auml;gga tid p&aring; att f&ouml;rhandla om detaljer - kanske kan de d&aring; i st&auml;llet lyfta blicken till de stora perspektiven.</p><p class="css-5sq4f e1bngt7x2">Samtidigt <a href="https://www.aktuellhallbarhet.se/miljo/miljopolitik/anders-wijkman-kritisk-till-regeringens-forberedelser-infor-fn-motet-ett-missat-tillfalle-att-gora/">f&aring;r regeringen skarp kritik</a> f&ouml;r att ha f&ouml;rberett m&ouml;tet f&ouml;r d&aring;ligt och <a href="https://www.aktuellhallbarhet.se/alla-nyheter/debatt/stor-risk-for-greenwashing-runt-fn-motet-i-stockholm/">ungdomsr&ouml;relsen anklagar Sverige</a> f&ouml;r greenwashing.</p><p class="css-5sq4f e1bngt7x2">Milj&ouml;- och klimatminister Annika Strandh&auml;ll (S) fick efter regeringsombildningen ta &ouml;ver planeringen av konferensen efter Isabella L&ouml;vin (MP) och utan att sticka ut hakan v&aring;gar jag s&auml;ga att hon knappast synts alls i sammanhanget. Vad regeringen vill med det h&auml;r m&ouml;tet har de inte lyckats kommunicera och en snabb gallup i min omgivning visar att de flesta inte ens vet om att m&ouml;tet &auml;ger rum.</p><p class="css-5sq4f e1bngt7x2">Jag hoppas att v&auml;rldens &ouml;vriga ledare &auml;r b&auml;ttre f&ouml;rberedda. Och jag hoppas att Stockholm+50 &auml;nd&aring; kan leda oss fram&aring;t. F&ouml;r internationella avtal och l&ouml;ften finns det redan gott om &ndash; det som saknas &auml;r att vi nu kavlar upp &auml;rmarna och skrider till handling.</p></div></div><style data-emotion="css 2qphic">.css-2qphic{margin:2rem 0;}.css-2qphic >*+*{margin-top:1rem;}</style><div class="css-2qphic exphcua2"><style data-emotion="css 12vv162">.css-12vv162{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:top;-webkit-box-align:top;-ms-flex-align:top;align-items:top;line-height:1.5;padding-right:0.5rem;}.css-12vv162+.css-12vv162,.css-12vv162:first-of-type{margin-bottom:1rem;}@media (max-width: 959.98px){.css-12vv162{margin-bottom:1rem;}}</style><div class="css-12vv162 eak762c2"><style data-emotion="css hv6l71">.css-hv6l71{border-radius:50%;overflow:hidden;margin-right:1rem;width:65px;height:65px;}.css-hv6l71 .e6pj4w20{width:65px;height:65px;}</style><div class="css-hv6l71 eak762c1"><picture><div><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%2265%22%20height%3D%2265%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%2220.5px%22%20y%3D%2220.5px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23D6D9DD%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 e1ywge0c0"/></div></picture></div><style data-emotion="css 1n9zw9k">.css-1n9zw9k{-webkit-flex:1;-ms-flex:1;flex:1;word-break:break-word;}.css-1n9zw9k .e1bngt7x1:first-of-type{margin-bottom:0.25rem;text-transform:uppercase;}.css-1n9zw9k a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n9zw9k eak762c0"><style data-emotion="css 1yx10sc">.css-1yx10sc{letter-spacing:0;color:#000203;color:#3A3E47;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1yx10sc a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1yx10sc e1bngt7x1">Karin Tideström</p><style data-emotion="css 2b9l5z">.css-2b9l5z{letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;}.css-2b9l5z a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-2b9l5z e1bngt7x1"><a href="mailto:karin.tidestrom@aktuellhallbarhet.se">karin.tidestrom@aktuellhallbarhet.se</a></p></div></div></div><style data-emotion="css cnw77a">.css-cnw77a{margin:1rem 0;}.css-cnw77a .e1bngt7x0{margin:1rem 0;color:#000203;}.css-cnw77a a{display:inline-block;margin-right:1.25rem;}.css-cnw77a a:last-of-type{margin-right:0;}@media print{.css-cnw77a{display:none;}}</style><div class="css-cnw77a ewm8w950"><p class="css-1yihq0l e1bngt7x0">Dela artikeln:</p><a aria-label="Dela på Facebook" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a aria-label="Dela på Twitter" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a aria-label="Dela på LinkedIn" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0Z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86Zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612ZM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415Z"></path></g></svg></a><a aria-label="Dela på Email" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#ECECEC" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><g stroke="#484C55" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.4"><path d="M12.4 13h19.2c1.32 0 2.4 1.069 2.4 2.375v14.25C34 30.931 32.92 32 31.6 32H12.4c-1.32 0-2.4-1.069-2.4-2.375v-14.25C10 14.069 11.08 13 12.4 13z"></path><path d="m34 15.375-12 8.313-12-8.313"></path></g></g></svg></a></div></div></div><div class="css-5vvhl4 e1lh36xy0"></div><style data-emotion="css hltamm">.css-hltamm{margin-top:2rem;}</style><style data-emotion="css 1ldb0v7">.css-1ldb0v7{border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-1ldb0v7 .e18w2zhq0{margin-top:1rem;}.css-1ldb0v7 .e1bngt7x0{margin-top:1rem;}.css-1ldb0v7 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1ldb0v7{display:none;}}.css-1ldb0v7 .e23ggwp0{margin-top:1.5rem;}.css-1ldb0v7 input:-webkit-autofill,.css-1ldb0v7 input:-webkit-autofill:hover,.css-1ldb0v7 input:-webkit-autofill:focus,.css-1ldb0v7 input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #cfedff inset!important;}</style><style data-emotion="css rh9nyx">.css-rh9nyx{background-color:#cfedff;border-radius:0 0.5rem 0.5rem;padding:3.5rem 4rem;border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-rh9nyx .e1bngt7x2,.css-rh9nyx .e1bngt7x1{font-size:1rem;line-height:1.54;}.css-rh9nyx+.css-rh9nyx{margin-top:2rem;}.css-rh9nyx ul,.css-rh9nyx ol{margin-top:2rem;}.css-rh9nyx h2{margin-top:0;margin-bottom:1.5rem;}@media (max-width: 959.98px){.css-rh9nyx{padding:1.5rem 1.25rem;}}.css-rh9nyx .e18w2zhq0{margin-top:1rem;}.css-rh9nyx .e1bngt7x0{margin-top:1rem;}.css-rh9nyx a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-rh9nyx{display:none;}}.css-rh9nyx .e23ggwp0{margin-top:1.5rem;}.css-rh9nyx input:-webkit-autofill,.css-rh9nyx input:-webkit-autofill:hover,.css-rh9nyx input:-webkit-autofill:focus,.css-rh9nyx input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #cfedff inset!important;}</style><div class="evgbhp30 e1j6xx4l1 css-rh9nyx e13r2k2r1"><style data-emotion="css zrmy59">.css-zrmy59{margin-top:1.5rem;font-size:2rem;letter-spacing:-0.4px;line-height:1.25;margin:0;}@media (max-width: 959.98px){.css-zrmy59{margin-top:1.5rem;font-size:1.5rem;letter-spacing:-0.4px;line-height:1.17;}}</style><h2 class="css-zrmy59 ef5pdgr0">Håll dig uppdaterad med vårt nyhetsbrev</h2><p class="css-2b9l5z e1bngt7x1"><label for="newsletter-signup">Få ett urval av veckans nyheter med Aktuell Hållbarhets kostnadsfria nyhetsbrev.</label></p><form><style data-emotion="css v99fyq">.css-v99fyq{margin-top:1rem;}.css-v99fyq div:first-of-type{margin-top:0.5rem;}.css-v99fyq .e1bngt7x0,.css-v99fyq .e23ggwp0{margin-top:1.5rem;}</style><div class="css-v99fyq e1j6xx4l0"><style data-emotion="css rhlm2f">.css-rhlm2f{position:relative;}.css-rhlm2f label{text-align:left;display:block;}.css-rhlm2f+.css-rhlm2f{margin-top:1.5rem;}.css-rhlm2f+.e23ggwp0{margin-top:2rem;}.css-rhlm2f .e18w2zhq0{margin-top:0.25rem;text-align:left;}</style><div class="css-rhlm2f etnnae2"><style data-emotion="css 1ux5sja">.css-1ux5sja{color:#AFB1B9;font-size:0.875em;visibility:hidden;-webkit-transform:translateY(20px);-moz-transform:translateY(20px);-ms-transform:translateY(20px);transform:translateY(20px);}</style><label class="css-1ux5sja etnnae0">E-postadress</label><style data-emotion="css x2jbs8">.css-x2jbs8{position:relative;}.css-x2jbs8::before{display:none;position:absolute;content:'';background-image:url('data:image/svg+xml; utf8, <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="%233e9479" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg>');height:1.125rem;width:1.125rem;-webkit-background-position:no-repeat center center;background-position:no-repeat center center;-webkit-background-size:cover;background-size:cover;top:10px;right:0;}</style><div class="css-x2jbs8 etnnae1"><style data-emotion="css 1d5xy60">.css-1d5xy60{width:100%;font-size:1rem;outline:0;background:transparent;border:0;border-bottom:1px solid #AFB1B9;padding-top:0.2rem;padding-bottom:0.2rem;border-radius:0;line-height:1.5rem;}.css-1d5xy60::-webkit-input-placeholder{color:#AFB1B9;}.css-1d5xy60::-moz-placeholder{color:#AFB1B9;}.css-1d5xy60:-ms-input-placeholder{color:#AFB1B9;}.css-1d5xy60::placeholder{color:#AFB1B9;}.css-1d5xy60:-webkit-autofill{box-shadow:0 0 0 100px white inset;}</style><input type="email" value="" name="email" id="newsletter-signup" placeholder="E-postadress" autoComplete="current-email" class="css-1d5xy60 e1yxtb8u0"/></div></div><p class="css-1yihq0l e1bngt7x0">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM)<!-- --> <style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="http://bbm.bonnier.se/om-oss/villkor/" target="_blank" class="css-11iuz56 egw0z2u0">allmänna villkor</a>. Jag har även tagit del av BBM:s<!-- --> <a rel="noopener" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 egw0z2u0">personuppgiftspolicy</a>.</p><style data-emotion="css 1d4nyqo">.css-1d4nyqo{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0 0.25rem 0.25rem;color:#FFFFFF;background-color:#00629C;border:1px solid #00629C;font-family:'Inter UI Bold';}.css-1d4nyqo:hover{background-color:#004C7A;border-color:#004C7A;}.css-1d4nyqo:active{background-color:#003758;}</style><button type="submit" class="css-1d4nyqo e23ggwp0">Få nyhetsbrevet</button></div></form></div></section></div></div></div><style data-emotion="css lpruuq">.css-lpruuq{background-color:#003758;padding:2.5rem 3rem;}@media (max-width: 959.98px){.css-lpruuq{padding:1.75rem;}}@media (max-width: 575.98px){.css-lpruuq{padding:1.5rem;}}</style><footer class="css-lpruuq e1avhkb14"><style data-emotion="css 18c2f29">.css-18c2f29{max-width:1320px;margin:0 auto;}.css-18c2f29 svg{height:56px;}@media (max-width: 575.98px){.css-18c2f29 svg{height:40px;}}.css-18c2f29 svg path:last-of-type{fill:#FFFFFF;}</style><div class="css-18c2f29 e1avhkb15"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 250 64"><g fill="none"><path fill="#F9B000" d="M61.487 44.291A31.862 31.862 0 1 0 .19 32.1c0 17.595 14.264 31.859 31.86 31.859a31.862 31.862 0 0 0 29.438-19.668Z"></path><path fill="#FFF" d="m15.703 32.748 2.545-7.501h.074l2.15 7.5h-4.769Zm13.481 5.527v-4.931l-4.557-14.43h-13.73v4.658H12.1c.473 0 .798.584.655.984L7.729 38.789c-.256.655-.8 1.13-1.383 1.13h-.458v4.477h10.796v-4.478h-.945c-1.792 0-2.005-1.093-1.31-3.313h7.167l.947 3.313h-2.831v4.478h7.398v-6.121h2.074Z"></path><path fill="#FFF" d="M54.884 23.572h1.055v-4.659H43.162v4.66h2.183v5.752H39.34v-5.753h2.186v-4.659H28.749v4.66h1.055c.437 0 1.024.619 1.024 1.023v14.265c0 .402-.582 1.057-1.024 1.057h-1.055v4.478h12.777v-4.478H39.34v-6.262h6.005v6.262h-2.183v4.478h12.777v-4.478h-1.055c-.435 0-1.024-.655-1.024-1.057V24.594c0-.402.586-1.024 1.024-1.024"></path><path fill="#000" d="M245.842 59.738a11.96 11.96 0 0 0 3.53-.494v-3.392h-.988c-1.838 0-2.473-.39-2.473-2.228v-9.008h3.461v-3.781h-3.461v-4.913h-6.282v4.913h-2.012v3.78h2.012v9.928c0 4.063 2.401 5.195 6.213 5.195zm-20.992-11.59c.317-2.816 1.413-3.957 3.249-3.957 1.763 0 2.575 1.095 2.752 3.957h-6.001zm3.458 11.554c4.06 0 6.285-.812 7.875-1.767v-3.84h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.578 0-3.884-1.377-4.13-4.487h12.032c0-.213.07-.848.07-1.59 0-6.4-2.93-9.293-8.79-9.293-5.859 0-9.673 3.745-9.673 9.715 0 5.832 3.107 9.472 9.884 9.472l.007-.002zm-32.023-.28h10.025v-3.57h-1.792V45.745a11.6 11.6 0 0 1 2.896-.459c1.694 0 2.365.423 2.365 2.084v8.482h-1.73v3.568h9.707v-3.568h-.822a1.052 1.052 0 0 1-.883-.884v-9.894c0-3.533-2.258-4.557-4.8-4.557a9.628 9.628 0 0 0-6.743 2.719v-7.207c0-.85-.353-1.344-.988-1.344h-7.342V38.4h1.198c.39 0 .847.527.847.88v15.69c0 .354-.458.884-.847.884h-1.096l.005 3.569zm-14.336 0h10.563v-3.57h-2.33v-9.516c1.024-.425 2.647-.847 5.223-.847h.85v-4.654a3.645 3.645 0 0 0-1.132-.213c-2.401 0-3.776 1.28-4.976 2.816-.141-2.084-.566-2.614-1.201-2.614h-7.099v3.781h1.193c.39 0 .883.566.883.92v9.433a1.047 1.047 0 0 1-.883.883h-1.093l.002 3.582zm-11.294-3.391c-1.375 0-2.33-.638-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.069 2.189.215v3.402a3.784 3.784 0 0 1-2.578.99zm6.848 3.673c1.554 0 2.816-.317 3.707-.847v-3.005h-.845a1.024 1.024 0 0 1-.85-.884V46.52c0-4.275-2.54-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.601 5.601 0 0 1 3.991-1.482c2.048 0 2.929.74 2.929 2.366v1.52a15.788 15.788 0 0 0-3.636-.353c-4.308 0-7.273 1.792-7.273 5.83 0 3.64 2.578 5.442 5.888 5.442 2.258 0 3.989-.602 5.376-2.228.495 1.45 1.66 2.304 3.917 2.304l-.002-.005zm-25.974-3.676a4.224 4.224 0 0 1-2.647-.811v-9.613a8.52 8.52 0 0 1 2.719-.566c1.94 0 3.635.955 3.635 5.266 0 4.628-1.836 5.724-3.707 5.724zm2.12 3.674c4.2 0 7.936-2.862 7.936-9.964 0-6.996-3.423-9.216-6.912-9.216-2.614 0-4.378 1.165-5.791 2.683v-7.168c0-.85-.353-1.344-.952-1.344h-7.342V38.4h1.164c.387 0 .881.527.881.916v20.107h3.883c.461 0 1.201-.883 1.731-1.907 1.093 1.28 2.683 2.188 5.402 2.188v-.002zm-23.552-.28h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.884-.884V36.024c0-.85-.35-1.344-.988-1.344H130v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.2l-.008 3.569zm-11.264 0h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.881-.884V36.024c0-.85-.353-1.344-.988-1.344h-7.463v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.198l-.015 3.569zm-10.66-19.857c2.012 0 3.778-1.38 3.778-3.605 0-2.224-1.766-3.604-3.778-3.604s-3.776 1.413-3.776 3.604c0 2.192 1.764 3.605 3.776 3.605zm0-1.792c-1.024 0-1.695-.707-1.695-1.792 0-1.086.67-1.792 1.695-1.792 1.024 0 1.73.67 1.73 1.792 0 1.121-.706 1.792-1.73 1.792zm-.635 18.268c-1.377 0-2.33-.637-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.07 2.189.215v3.392a3.784 3.784 0 0 1-2.578.99v.011zm6.848 3.663c1.554 0 2.816-.317 3.707-.847v-3.005h-.848a1.024 1.024 0 0 1-.847-.884V46.52c0-4.275-2.542-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.594 5.594 0 0 1 3.989-1.482c2.048 0 2.93.74 2.93 2.366v1.52a15.795 15.795 0 0 0-3.619-.353c-4.306 0-7.27 1.792-7.27 5.83 0 3.64 2.575 5.442 5.888 5.442 2.26 0 3.99-.602 5.376-2.228.496 1.45 1.661 2.304 3.919 2.304l-.023-.005zm-41.523-.276H84.3v-3.576h-2.506V48.64h7.651v7.209H86.94v3.569h11.438v-3.566h-1.2c-.494 0-1.024-.635-1.024-1.06V39.424c0-.425.53-1.024 1.024-1.024h1.2v-3.712H86.94V38.4h2.506v6.64h-7.66V38.4h2.507v-3.712H72.855V38.4h1.2c.495 0 1.025.599 1.025 1.024v15.36c0 .425-.53 1.06-1.024 1.06h-1.201l.008 3.584zm112.676-30.042h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.483v3.715h1.308c.39 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.2v3.568zm-11.264 0h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.49v3.715h1.308c.389 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.201l.008 3.568zm-12.898-11.264c.318-2.816 1.413-3.958 3.249-3.958 1.769 0 2.58 1.096 2.757 3.958h-6.006zm3.461 11.554c4.066 0 6.29-.812 7.88-1.767v-3.845h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.58 0-3.887-1.377-4.135-4.485h12.05c0-.213.07-.85.07-1.592 0-6.4-2.932-9.293-8.8-9.293-5.867 0-9.681 3.748-9.681 9.728 0 5.831 3.11 9.472 9.894 9.472l-.003-.01zm-25.341.01c2.967 0 4.982-1.06 6.656-2.686.177 1.91.563 2.404 1.2 2.404h6.913v-3.586h-1.024c-.39 0-.848-.566-.848-.92V10.802h-8.522v3.791h2.191v10.035c-.883.282-1.907.563-2.754.563-1.593 0-2.476-.458-2.476-2.224V10.8h-8.156v3.791h.988c.443.082.784.436.85.88v9.683c0 3.5 2.437 4.523 4.982 4.523v.008zm-10.985.01a12.052 12.052 0 0 0 3.533-.494v-3.384h-.988c-1.838 0-2.473-.39-2.473-2.228v-8.998h3.46v-3.791h-3.465V5.888h-6.29v4.913h-2.015v3.791h2.015v9.928c0 4.062 2.403 5.194 6.218 5.194l.005-.018zm-29.445-.3h9.928v-3.578H107.3v-2.123l1.792-1.587 2.685 4.096v3.182h7.844v-3.568h-.389c-.458 0-.847-.354-1.236-.955l-4.24-6.4 3.569-3.328c.356-.336.82-.535 1.308-.563h.847V10.8h-9.382v3.673h.673c.768 0 .953.743.256 1.413l-3.72 3.464V5.996c0-.85-.353-1.344-.99-1.344h-7.35V8.36h1.167c.39 0 .884.53.884.919v15.654a1.047 1.047 0 0 1-.884.884h-1.062l-.005 3.578zm-17.342-11 3.04-8.727h.068l2.719 8.727h-5.827zm-8.94 10.99h9.903v-3.568h-1.236c-1.695 0-1.872-1.132-1.165-3.182l.281-.848h8.008l1.28 4.03h-3.044v3.568h11.52v-3.568h-.742a1.385 1.385 0 0 1-1.132-.884L89.856 4.652H78.08V8.36h1.554a.704.704 0 0 1 .637 1.024l-5.478 15.337c-.256.67-.742 1.096-1.341 1.096h-.671l.005 3.568z"></path></g></svg></div><style data-emotion="css mlmklr">.css-mlmklr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:1320px;margin:0 auto;}@media (max-width: 959.98px){.css-mlmklr{max-width:100%;}}.css-mlmklr .e1avhkb13{-webkit-flex:0 0 calc((100% / 4) - 1rem);-ms-flex:0 0 calc((100% / 4) - 1rem);flex:0 0 calc((100% / 4) - 1rem);}@media (max-width: 959.98px){.css-mlmklr .e1avhkb13{-webkit-flex:1 0 calc(50% - 1rem);-ms-flex:1 0 calc(50% - 1rem);flex:1 0 calc(50% - 1rem);margin-bottom:2rem;}}@media (max-width: 575.98px){.css-mlmklr .e1avhkb13{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}</style><div class="css-mlmklr e1avhkb12"><style data-emotion="css d523s6">@media (max-width: 959.98px){.css-d523s6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}.css-d523s6 .e1bngt7x1,.css-d523s6 .e1bngt7x0{color:#FFFFFF;}.css-d523s6 h5{-webkit-flex:0 0 100%;-ms-flex:0 0 100%;flex:0 0 100%;color:#FFFFFF;margin:1rem 0 0;}.css-d523s6 .e1bngt7x1+h5{margin-top:2rem;}.css-d523s6 >a{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;display:block;color:#FFFFFF;margin-top:0.75rem;margin-right:0.75rem;}@media (max-width: 575.98px){.css-d523s6 >a{-webkit-flex:0 0 45%;-ms-flex:0 0 45%;flex:0 0 45%;padding:unset;}}.css-d523s6 >a .e1bngt7x1,.css-d523s6 >a .e1bngt7x0{color:#FFFFFF;}.css-d523s6 >a+a{margin-top:0.75rem;}.css-d523s6 >a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-d523s6 a+div{margin-top:1.5rem;}.css-d523s6 a+div .e1bngt7x0+.e1bngt7x0,.css-d523s6 a+div .e1bngt7x1+.e1bngt7x1{margin-top:1.5rem;}</style><div class="css-d523s6 e1avhkb13"><style data-emotion="css 140a5aw">.css-140a5aw{font-size:1rem;letter-spacing:-0.4px;line-height:1.25;}</style><h5 class="css-140a5aw ef5pdgr0">Om</h5><style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/starta-prenumeration/" class="css-11iuz56 egw0z2u0"><style data-emotion="css 2b9l5z">.css-2b9l5z{letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;}.css-2b9l5z a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-2b9l5z e1bngt7x1">Bli prenumerant</p></a><a rel="" href="/kontakt/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Kontakta oss</p></a><a rel="" href="/kontakt/#tips" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Tipsa oss</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">E-tidning</p></a><a rel="" href="/om/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Alla ämnen</p></a><a rel="" href="/lediga-jobb/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Lediga jobb</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/aktuell-hallbarhet" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Annonsera</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/annonsering" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Om annonser</p></a><a rel="noopener noreferrer" href="https://iabsverige.se/goldstandard/" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Gold Standard</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/cookiepolicy" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Cookiepolicy</p></a><a rel="noopener" href="https://privacy.bonniernews.se/cookielista/branschtitlar" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Cookielista</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Personuppgiftspolicy</p></a><a href="#"><p class="css-2b9l5z e1bngt7x1">Anpassa cookies</p></a><a rel="" href="/rss.xml" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">RSS</p></a></div><div class="css-d523s6 e1avhkb13"><h5 class="css-140a5aw ef5pdgr0">Populära ämnen</h5><a rel="" href="/om/atervinning/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Återvinning</p></a><a rel="" href="/miljo/cirkular-ekonomi/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Cirkulär ekonomi</p></a><a rel="" href="/om/energieffektivisering/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Energieffektivisering</p></a><a rel="" href="/om/fornybar-energi/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Förnybar Energi</p></a><a rel="" href="/om/global-uppvarmning/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Global uppvärmning</p></a><a rel="" href="/om/klimatanpassning/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Klimatanpassning</p></a><a rel="" href="/om/forskning/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Klimatforskning</p></a><a rel="" href="/om/parisavtal/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Parisavtalet</p></a><a rel="" href="/om/vaxthusgaser/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Växthusgaser</p></a></div><div class="css-d523s6 e1avhkb13"><h5 class="css-140a5aw ef5pdgr0">Mer från <!-- -->Aktuell Hållbarhet</h5><a rel="" href="/om/agenda-2030/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Agenda 2030</p></a><a rel="" href="/alla-nyheter/hallbara-bolag/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Hållbara bolag</p></a><a rel="" href="/alla-nyheter/hallbara-finanser/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Hållbara finanser</p></a><a rel="" href="/miljo/hallbar-stad/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Hållbara städer</p></a><a rel="" href="/strategi/hallbarhetsredovisning/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Hållbarhetsredovisning</p></a><a rel="" href="/miljo/klimat/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Klimatfrågan</p></a><a rel="" href="/strategi/certifiering-och-standarder/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Miljöcertifieringar</p></a><a rel="" href="/om/politik/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Miljöpolitik</p></a><a rel="" href="/om/miljoteknik/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Miljöteknik</p></a><a rel="" href="/om/social-hallbarhet/" class="css-11iuz56 egw0z2u0"><p class="css-2b9l5z e1bngt7x1">Social hållbarhet</p></a></div><div class="css-d523s6 e1avhkb13"><h5 class="css-140a5aw ef5pdgr0">Kundservice</h5><a rel="noopener noreferrer" href="mailto:kundservice@aktuellhallbarhet.se" class="css-11iuz56 egw0z2u0"><style data-emotion="css 135obw1">.css-135obw1 svg *{stroke:#FFFFFF;}</style><style data-emotion="css 1tnc7xh">.css-1tnc7xh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-1tnc7xh svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}.css-1tnc7xh svg *{stroke:#FFFFFF;}</style><div class="e1avhkb16 css-1tnc7xh ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66 54"><g stroke="#000" stroke-width="6" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9 3h48c3.3 0 6 2.7 6 6v36c0 3.3-2.7 6-6 6H9c-3.3 0-6-2.7-6-6V9c0-3.3 2.7-6 6-6z"></path><path d="M63 9 33 30 3 9"></path></g></svg><p class="css-2b9l5z e1bngt7x1">kundservice@<!-- -->aktuellhallbarhet.se</p></div></a><a rel="noopener noreferrer" href="tel:08-409 320 06" class="css-11iuz56 egw0z2u0"><style data-emotion="css 10678kx">.css-10678kx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-10678kx svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}</style><div class="e1avhkb16 css-10678kx ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg"><path d="M12 9.206v1.65a1.097 1.097 0 0 1-1.2 1.1 10.887 10.887 0 0 1-4.745-1.688 10.735 10.735 0 0 1-3.3-3.3 10.888 10.888 0 0 1-1.69-4.769 1.099 1.099 0 0 1 .285-.839c.208-.23.502-.36.81-.36h1.65a1.1 1.1 0 0 1 1.1.946c.07.528.2 1.047.386 1.546a1.1 1.1 0 0 1-.248 1.16l-.698.699a8.8 8.8 0 0 0 3.3 3.3l.698-.699a1.1 1.1 0 0 1 1.16-.247 7.09 7.09 0 0 0 1.546.385c.554.078.96.558.946 1.116z" stroke="#FFF" stroke-width="1.1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path></svg><p class="css-2b9l5z e1bngt7x1">08-409 320 06</p></div></a><div><p class="css-2b9l5z e1bngt7x1">Ansvarig utgivare: <br/>Ylva Bergman</p><p class="css-2b9l5z e1bngt7x1">Aktuell Hållbarhet<!-- --> <!-- -->105 16<!-- --> <!-- -->Stockholm<br/> © Copyright <!-- -->2022<!-- --> <!-- -->Aktuell Hållbarhet</p></div><style data-emotion="css 1tc87zh">.css-1tc87zh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:3rem;}@media (max-width: 959.98px){.css-1tc87zh{-webkit-flex-basis:48%;-ms-flex-preferred-size:48%;flex-basis:48%;margin-top:auto;}}@media (max-width: 575.98px){.css-1tc87zh{margin-top:2rem;}}.css-1tc87zh a+a{margin-top:0;margin-left:1rem;}</style><div class="css-1tc87zh e1avhkb10"><a rel="nofollow noreferrer noopener" href="https://www.facebook.com/aktuellhallbarhet/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a rel="nofollow noreferrer noopener" href="https://twitter.com/ahallbarhet/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a rel="nofollow noreferrer noopener" href="https://www.linkedin.com/company/aktuell-hållbarhet/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0Z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86Zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612ZM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415Z"></path></g></svg></a></div></div><style data-emotion="css uw4bpx">.css-uw4bpx{-webkit-flex:1;-ms-flex:1;flex:1;border-top:1px solid #FFFFFF;margin-top:3.5rem;padding-top:1.5rem;}.css-uw4bpx p{display:inline-block;color:#FFFFFF;margin-top:0.5rem;}.css-uw4bpx p:first-of-type{display:block;}.css-uw4bpx p:first-of-type:after{content:'';}.css-uw4bpx p a{color:#FFFFFF;}.css-uw4bpx p a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uw4bpx p:after{content:'|';margin:0 0.75rem;}.css-uw4bpx p:last-of-type{margin-right:unset;}.css-uw4bpx p:last-of-type:after{content:unset;}@media (max-width: 959.98px){.css-uw4bpx p:first-of-type{width:100%;}}@media (max-width: 575.98px){.css-uw4bpx p{margin-right:0.5rem;}.css-uw4bpx p:first-of-type{margin-bottom:0.5rem;}.css-uw4bpx p:after{content:unset;}.css-uw4bpx a{-webkit-flex:0 50%;-ms-flex:0 50%;flex:0 50%;}}@media (max-width: 575.98px){.css-uw4bpx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:0rem;}}</style><div class="css-uw4bpx e1avhkb11"><p>Fler branschtitlar från Bonnier News:</p><p class="css-2b9l5z e1bngt7x1"><a rel="noopener" href="https://www.byggindustrin.se/" target="_blank" class="css-11iuz56 egw0z2u0">Byggindustrin</a></p><p class="css-2b9l5z e1bngt7x1"><a rel="noopener" href="https://www.di.se/" target="_blank" class="css-11iuz56 egw0z2u0">Dagens industri</a></p><p class="css-2b9l5z e1bngt7x1"><a rel="noopener" href="https://www.dagensmedia.se/" target="_blank" class="css-11iuz56 egw0z2u0">Dagens Media</a></p><p class="css-2b9l5z e1bngt7x1"><a rel="noopener" href="https://www.dagensmedicin.se/" target="_blank" class="css-11iuz56 egw0z2u0">Dagens Medicin</a></p><p class="css-2b9l5z e1bngt7x1"><a rel="noopener" href="https://www.dagenssamhalle.se/" target="_blank" class="css-11iuz56 egw0z2u0">Dagens Samhälle</a></p><p class="css-2b9l5z e1bngt7x1"><a rel="noopener" href="https://www.dagligvarunytt.se/" target="_blank" class="css-11iuz56 egw0z2u0">Dagligvarunytt</a></p><p class="css-2b9l5z e1bngt7x1"><a rel="noopener" href="https://www.fastighetsnytt.se/" target="_blank" class="css-11iuz56 egw0z2u0">Fastighetsnytt</a></p><p class="css-2b9l5z e1bngt7x1"><a rel="noopener" href="https://www.market.se/" target="_blank" class="css-11iuz56 egw0z2u0">Market</a></p><p class="css-2b9l5z e1bngt7x1"><a rel="noopener" href="https://www.resume.se/" target="_blank" class="css-11iuz56 egw0z2u0">Resumé</a></p></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" type="didomi/javascript" data-vendor-raw="c:bonniernews" data-purposes="select_basic_ads" src="https://assets.bonad.io/bundles/bau-full.js"></script><script async="" type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></body></html>