<!DOCTYPE html><html lang="sv"><head><script async="">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TDD6255');window.dataLayer = window.dataLayer || [];
</script><script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
    </script><link rel="preconnect" href="https://assets.bonad.io"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><meta name="theme-color" content="#003758"/><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="brand" content="aktuellhallbarhet"/><meta name="env" content="prod"/><meta name="google-site-verification" content="ZAoMmz58vlitwOGITeuzy_U0MNX2-J2j00roA9yPBqo"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/apple-touch-icon-152x152.png"/><link rel="icon" type="image/png" href="/public/favicon-196x196.png" sizes="196x196"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-128.png" sizes="128x128"/><meta name="application-name" content=" "/><meta name="msapplication-TileColor" content="#003758"/><meta name="msapplication-TileImage" content="mstile-144x144.png"/><meta name="msapplication-square70x70logo" content="mstile-70x70.png"/><meta name="msapplication-square150x150logo" content="mstile-150x150.png"/><meta name="msapplication-wide310x150logo" content="mstile-310x150.png"/><meta name="msapplication-square310x310logo" content="mstile-310x310.png"/><script type="text/javascript">
// Temp fix for '//'
if (/\/\/$/.test(window.location.href)) {
  window.location.href = window.location.href.replace(/\/\/+$/, '/')
}
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Så ser unga fondsparares hållbarhetsprioriteringar ut - Aktuell Hållbarhet</title><meta name="description" content="Klimatet är den högst prioriterade hållbarhetsfrågan hos unga fondsparare. Men bland unga kvinnliga fondsparare är mänskliga rättigheter den viktigaste frågan."/><meta name="og:title" content="Så ser unga fondsparares hållbarhetsprioriteringar ut"/><meta property="og:description" content="Klimatet är den högst prioriterade hållbarhetsfrågan hos unga fondsparare. Men bland unga kvinnliga fondsparare är mänskliga rättigheter den viktigaste frågan."/><meta property="og:type" content="article"/><meta name="twitter:site" content="@ahallbarhet"/><meta name="twitter:title" content="Så ser unga fondsparares hållbarhetsprioriteringar ut"/><meta name="twitter:description" content="Klimatet är den högst prioriterade hållbarhetsfrågan hos unga fondsparare. Men bland unga kvinnliga fondsparare är mänskliga rättigheter den viktigaste frågan."/><meta property="og:image" content="https://cached-images.bonnier.news/swift/bilder/mly/edb8c390-4171-4565-9e7d-b2e12d136915.jpeg?downsize=4096:*"/><meta name="twitter:image" content="https://cached-images.bonnier.news/swift/bilder/mly/edb8c390-4171-4565-9e7d-b2e12d136915.jpeg?downsize=4096:*"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/alla-nyheter/hallbara-finanser/sa-ser-unga-fondsparares-hallbarhetsprioriteringar-ut/"},"headline":"Så ser unga fondsparares hållbarhetsprioriteringar ut","image":"https://cached-images.bonnier.news/swift/bilder/mly/edb8c390-4171-4565-9e7d-b2e12d136915.jpeg","datePublished":"2021-09-10T10:58:59.104+02:00","dateModified":"2021-09-10T10:58:59.104+02:00","articleSection":["Hållbara finanser","AH Direkt"],"author":[{"@type":"Person","name":"Jon Röhne"}],"publisher":{"name":"Aktuell Hållbarhet","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.aktuellhallbarhet.se/public/favicon-196x196.png"}},"description":"Klimatet &auml;r den h&ouml;gst prioriterade h&aring;llbarhetsfr&aring;gan hos unga fondsparare. Men bland unga kvinnliga fondsparare &auml;r m&auml;nskliga r&auml;ttigheter den viktigaste fr&aring;gan.","isAccessibleForFree":"True"}</script><link rel="canonical" href="https://www.aktuellhallbarhet.se/alla-nyheter/hallbara-finanser/sa-ser-unga-fondsparares-hallbarhetsprioriteringar-ut/"/><meta name="navId" content="aktuellhallbarhet.klara.shvLGwayBPXge5iLCkXv6j"/><meta name="next-head-count" content="16"/><link rel="preload" href="/_next/static/css/fddaa3a558569dbf6c40.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fddaa3a558569dbf6c40.css"/><link rel="preload" href="/_next/static/QZdTJ0UE6uqJvmJJ37SKx/pages/article.js" as="script"/><link rel="preload" href="/_next/static/QZdTJ0UE6uqJvmJJ37SKx/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-91b117697e716c22a78b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.c191a30e82ad1affaa89.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.8572ddbd2f0455577517.js" as="script"/><link rel="preload" href="/_next/static/chunks/89d979dc2beb69406146abdbccce4703bb9d8623.9d6d02c53cfc31d42227.js" as="script"/><link rel="preload" href="/_next/static/chunks/73f270a0a77c9e1df28730c19bb43aec9ada6569.129cb9cfe64cae16e35f.js" as="script"/><link rel="preload" href="/_next/static/chunks/39636479c417139b95359c6234c81e61c460bcd6.16fdca8044a169680e62.js" as="script"/><link rel="preload" href="/_next/static/chunks/bf17505afc845febd25375480a994b510fc6abec.19410533bd38c22aae3d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-2bf8e701cf4a259aeb86.js" as="script"/><link rel="preload" href="/_next/static/chunks/34401e01f4b7f6d62709809786d8b39b930fc786.ca339c5362664f927b72.js" as="script"/><link rel="preload" href="/_next/static/chunks/1b432effb71f0d2024a989923e34eeba4a73d058.aeed7c14507f5e1fb463.js" as="script"/><link rel="preload" href="/_next/static/chunks/b0d77478f445aa0cf23cac2357a786df8d9e0258.067ef82c0ee59c472617.js" as="script"/></head><body><div id="__next"><style data-emotion-css="1mgs72t">@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}</style><style data-emotion-css="nbe0cb">*{box-sizing:border-box;margin:0;padding:0;font-family:'Inter UI Regular',sans-serif;-webkit-text-decoration:none;text-decoration:none;}strong,b{font-family:'Inter UI Bold';}html{text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}body{background-color:#FFFFFF;color:#000203;}a{color:#00629C;}h1,h2,h3,h4,h5,.h1,.h2,.h3,.h4,.h5{font-family:'Stag Sans Web';color:#000203;}h1,.h1{margin-bottom:1rem;font-size:3rem;-webkit-letter-spacing:-1px;-moz-letter-spacing:-1px;-ms-letter-spacing:-1px;letter-spacing:-1px;line-height:1.17;}h2,.h2{margin-top:1.5rem;font-size:2rem;-webkit-letter-spacing:-0.4px;-moz-letter-spacing:-0.4px;-ms-letter-spacing:-0.4px;letter-spacing:-0.4px;line-height:1.25;}h3,.h3{margin-top:1.5rem;font-size:1.5rem;-webkit-letter-spacing:-0.4px;-moz-letter-spacing:-0.4px;-ms-letter-spacing:-0.4px;letter-spacing:-0.4px;line-height:1.17;}h4,.h4{font-size:1.25rem;-webkit-letter-spacing:-0.4px;-moz-letter-spacing:-0.4px;-ms-letter-spacing:-0.4px;letter-spacing:-0.4px;line-height:1.2;}h5,.h5{font-size:1rem;-webkit-letter-spacing:-0.4px;-moz-letter-spacing:-0.4px;-ms-letter-spacing:-0.4px;letter-spacing:-0.4px;line-height:1.25;}@media (max-width:959.98px){h1,.h1{font-size:2rem;-webkit-letter-spacing:-0.4px;-moz-letter-spacing:-0.4px;-ms-letter-spacing:-0.4px;letter-spacing:-0.4px;line-height:1.25;}h2,.h2{font-size:1.5rem;-webkit-letter-spacing:-0.4px;-moz-letter-spacing:-0.4px;-ms-letter-spacing:-0.4px;letter-spacing:-0.4px;line-height:1.17;}h3,.h3{font-size:1.25rem;-webkit-letter-spacing:-0.4px;-moz-letter-spacing:-0.4px;-ms-letter-spacing:-0.4px;letter-spacing:-0.4px;line-height:1.2;}}@font-face{font-family:'Stag Sans Web';src:url('/public/fonts/StagSans/StagSans-Semibold-Web.woff2') format('woff2'),url('/public/fonts/StagSans/StagSans-Semibold-Web.woff') format('woff');font-weight:600;font-style:normal;font-display:swap;}</style><style data-emotion-css="mmybye">.css-mmybye{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-mmybye .ad-slot{-webkit-flex:auto;-ms-flex:auto;flex:auto;}.css-mmybye .ad-info{padding:unset;}.css-mmybye .ad-info:before{display:none;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000203;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-mmybye .ad-info:after,.css-mmybye .ad-info:before{position:static;margin:0.5rem auto 0.25rem;}.css-mmybye .ad-info:after{text-align:end;}.css-mmybye .ad-info:before{text-align:start;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-mmybye{display:none;}}</style><div id="scope-pixel" class="slot-rich_media css-mmybye exwzfwx0"><div aria-hidden="true" data-slot-name="rich_media" class="bam-ad-slot ad-slot info rich_media"></div></div><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs e1hbvt3h0"><style data-emotion-css="1jjjgr9">.css-1jjjgr9{display:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.5rem 1rem;background-color:#FFFFFF;border-bottom:1px solid #D6D9DD;position:relative;z-index:9;}.css-1jjjgr9 .e1bngt7x4{color:#003758;}.css-1jjjgr9 .e1bngt7x4 strong{color:#F9B000;}@media (max-width:959.98px){.css-1jjjgr9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (max-width:575.98px){.css-1jjjgr9{padding:0.5rem;}}</style><div class="css-1jjjgr9 eejc1eo0"><style data-emotion-css="fyisrn">.css-fyisrn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:0.8125rem;line-height:1.54;}.css-fyisrn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-fyisrn e1bngt7x4">Ta del av allt innehåll på Aktuell Hållbarhet<br/><strong>Starta din prenumeration</strong></p><style data-emotion-css="hxks33">.css-hxks33{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0 0.25rem 0.25rem;color:#FFFFFF;background-color:#00629C;border:1px solid #00629C;font-family:'Inter UI Bold';padding:0.25rem 1rem;font-size:1rem;border-radius:0 2px 2px 2px;}.css-hxks33:hover{background-color:#004C7A;border-color:#004C7A;}.css-hxks33:active{background-color:#003758;}</style><a href="https://campaign.bbmbonnier.se/aktuellhallbarhet-produkter?elqTrackId=eb6003713e2d49719dd3b003183141dd&amp;elq=00000000000000000000000000000000&amp;elqaid=896&amp;elqat=2&amp;elqCampaignId=" target="_blank" class="css-hxks33 e23ggwp0">Prenumerera</a></div></span><style data-emotion-css="irqr89">.css-irqr89{max-width:1320px;margin:1.5rem auto 0;position:relative;z-index:9;}@media (max-width:1319.98px){.css-irqr89{margin:1.5rem 1rem 1.5rem 2rem;}}@media (max-width:959.98px){.css-irqr89{margin:1.5rem 0.5rem;}}@media (max-width:575.98px){.css-irqr89{margin:0.5rem;}}</style><div class="nav css-irqr89 ee2zoqf1"><style data-emotion-css="8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width:1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width:959.98px){.css-8jgsu4{display:inherit;}}@media (max-width:575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 e1hbvt3h0"><style data-emotion-css="1p10yrz">.css-1p10yrz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-1p10yrz a{color:#000203;margin-left:1.5rem;}.css-1p10yrz a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1p10yrz strong{margin-right:0.25rem;}.css-1p10yrz .e1bngt7x4{display:inline;}.css-1p10yrz .date:first-letter{text-transform:capitalize;}</style><div class="css-1p10yrz ee2zoqf3"><div class="date"><style data-emotion-css="kug8j0">.css-kug8j0{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#6C6E74;font-size:0.8125rem;line-height:1.54;}.css-kug8j0 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-kug8j0 e1bngt7x4"><strong><style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc epli5g0">fredag</span></strong><span class="css-end8vc epli5g0">10 september</span></p></div><div><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 egw0z2u0"><style data-emotion-css="fyisrn">.css-fyisrn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:0.8125rem;line-height:1.54;}.css-fyisrn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-fyisrn e1bngt7x4">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/aktuell-hallbarhet" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-fyisrn e1bngt7x4">Annonsera</p></a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-fyisrn e1bngt7x4">E-tidning</p></a></div></div></span><style data-emotion-css="ff51fo">.css-ff51fo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;border-bottom:2px solid #000203;padding-bottom:1.25rem;margin-top:0.75rem;position:relative;}.css-ff51fo > .e1hbvt3h0 > a{display:inline-block;margin-left:1rem;}@media (max-width:959.98px){.css-ff51fo{padding-bottom:1rem;}}@media (max-width:575.98px){.css-ff51fo{padding:0 1rem 0.75rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-ff51fo ee2zoqf4"><a rel="noopener noreferrer" href="/" class="css-11iuz56 egw0z2u0"><style data-emotion-css="5upvld">.css-5upvld svg{height:80px;}@media (max-width:959.98px){.css-5upvld svg{height:56px;}}@media (max-width:575.98px){.css-5upvld svg{height:32px;}}.css-5upvld svg{display:block;}</style><div class="css-5upvld ee2zoqf2"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 250 64"><g fill="none"><path fill="#F9B000" d="M61.487 44.291A31.862 31.862 0 1 0 .19 32.1c0 17.595 14.264 31.859 31.86 31.859a31.862 31.862 0 0 0 29.438-19.668z"></path><path fill="#FFF" d="M15.703 32.748l2.545-7.501h.074l2.15 7.5h-4.769zm13.481 5.527v-4.931l-4.557-14.43h-13.73v4.658H12.1c.473 0 .798.584.655.984L7.729 38.789c-.256.655-.8 1.13-1.383 1.13h-.458v4.477h10.796v-4.478h-.945c-1.792 0-2.005-1.093-1.31-3.313h7.167l.947 3.313h-2.831v4.478h7.398v-6.121h2.074z"></path><path fill="#FFF" d="M54.884 23.572h1.055v-4.659H43.162v4.66h2.183v5.752H39.34v-5.753h2.186v-4.659H28.749v4.66h1.055c.437 0 1.024.619 1.024 1.023v14.265c0 .402-.582 1.057-1.024 1.057h-1.055v4.478h12.777v-4.478H39.34v-6.262h6.005v6.262h-2.183v4.478h12.777v-4.478h-1.055c-.435 0-1.024-.655-1.024-1.057V24.594c0-.402.586-1.024 1.024-1.024"></path><path fill="#000" d="M245.842 59.738a11.96 11.96 0 0 0 3.53-.494v-3.392h-.988c-1.838 0-2.473-.39-2.473-2.228v-9.008h3.461v-3.781h-3.461v-4.913h-6.282v4.913h-2.012v3.78h2.012v9.928c0 4.063 2.401 5.195 6.213 5.195zm-20.992-11.59c.317-2.816 1.413-3.957 3.249-3.957 1.763 0 2.575 1.095 2.752 3.957h-6.001zm3.458 11.554c4.06 0 6.285-.812 7.875-1.767v-3.84h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.578 0-3.884-1.377-4.13-4.487h12.032c0-.213.07-.848.07-1.59 0-6.4-2.93-9.293-8.79-9.293-5.859 0-9.673 3.745-9.673 9.715 0 5.832 3.107 9.472 9.884 9.472l.007-.002zm-32.023-.28h10.025v-3.57h-1.792V45.745a11.6 11.6 0 0 1 2.896-.459c1.694 0 2.365.423 2.365 2.084v8.482h-1.73v3.568h9.707v-3.568h-.822a1.052 1.052 0 0 1-.883-.884v-9.894c0-3.533-2.258-4.557-4.8-4.557a9.628 9.628 0 0 0-6.743 2.719v-7.207c0-.85-.353-1.344-.988-1.344h-7.342V38.4h1.198c.39 0 .847.527.847.88v15.69c0 .354-.458.884-.847.884h-1.096l.005 3.569zm-14.336 0h10.563v-3.57h-2.33v-9.516c1.024-.425 2.647-.847 5.223-.847h.85v-4.654a3.645 3.645 0 0 0-1.132-.213c-2.401 0-3.776 1.28-4.976 2.816-.141-2.084-.566-2.614-1.201-2.614h-7.099v3.781h1.193c.39 0 .883.566.883.92v9.433a1.047 1.047 0 0 1-.883.883h-1.093l.002 3.582zm-11.294-3.391c-1.375 0-2.33-.638-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.069 2.189.215v3.402a3.784 3.784 0 0 1-2.578.99zm6.848 3.673c1.554 0 2.816-.317 3.707-.847v-3.005h-.845a1.024 1.024 0 0 1-.85-.884V46.52c0-4.275-2.54-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.601 5.601 0 0 1 3.991-1.482c2.048 0 2.929.74 2.929 2.366v1.52a15.788 15.788 0 0 0-3.636-.353c-4.308 0-7.273 1.792-7.273 5.83 0 3.64 2.578 5.442 5.888 5.442 2.258 0 3.989-.602 5.376-2.228.495 1.45 1.66 2.304 3.917 2.304l-.002-.005zm-25.974-3.676a4.224 4.224 0 0 1-2.647-.811v-9.613a8.52 8.52 0 0 1 2.719-.566c1.94 0 3.635.955 3.635 5.266 0 4.628-1.836 5.724-3.707 5.724zm2.12 3.674c4.2 0 7.936-2.862 7.936-9.964 0-6.996-3.423-9.216-6.912-9.216-2.614 0-4.378 1.165-5.791 2.683v-7.168c0-.85-.353-1.344-.952-1.344h-7.342V38.4h1.164c.387 0 .881.527.881.916v20.107h3.883c.461 0 1.201-.883 1.731-1.907 1.093 1.28 2.683 2.188 5.402 2.188v-.002zm-23.552-.28h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.884-.884V36.024c0-.85-.35-1.344-.988-1.344H130v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.2l-.008 3.569zm-11.264 0h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.881-.884V36.024c0-.85-.353-1.344-.988-1.344h-7.463v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.198l-.015 3.569zm-10.66-19.857c2.012 0 3.778-1.38 3.778-3.605 0-2.224-1.766-3.604-3.778-3.604s-3.776 1.413-3.776 3.604c0 2.192 1.764 3.605 3.776 3.605zm0-1.792c-1.024 0-1.695-.707-1.695-1.792 0-1.086.67-1.792 1.695-1.792 1.024 0 1.73.67 1.73 1.792 0 1.121-.706 1.792-1.73 1.792zm-.635 18.268c-1.377 0-2.33-.637-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.07 2.189.215v3.392a3.784 3.784 0 0 1-2.578.99v.011zm6.848 3.663c1.554 0 2.816-.317 3.707-.847v-3.005h-.848a1.024 1.024 0 0 1-.847-.884V46.52c0-4.275-2.542-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.594 5.594 0 0 1 3.989-1.482c2.048 0 2.93.74 2.93 2.366v1.52a15.795 15.795 0 0 0-3.619-.353c-4.306 0-7.27 1.792-7.27 5.83 0 3.64 2.575 5.442 5.888 5.442 2.26 0 3.99-.602 5.376-2.228.496 1.45 1.661 2.304 3.919 2.304l-.023-.005zm-41.523-.276H84.3v-3.576h-2.506V48.64h7.651v7.209H86.94v3.569h11.438v-3.566h-1.2c-.494 0-1.024-.635-1.024-1.06V39.424c0-.425.53-1.024 1.024-1.024h1.2v-3.712H86.94V38.4h2.506v6.64h-7.66V38.4h2.507v-3.712H72.855V38.4h1.2c.495 0 1.025.599 1.025 1.024v15.36c0 .425-.53 1.06-1.024 1.06h-1.201l.008 3.584zm112.676-30.042h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.483v3.715h1.308c.39 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.2v3.568zm-11.264 0h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.49v3.715h1.308c.389 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.201l.008 3.568zm-12.898-11.264c.318-2.816 1.413-3.958 3.249-3.958 1.769 0 2.58 1.096 2.757 3.958h-6.006zm3.461 11.554c4.066 0 6.29-.812 7.88-1.767v-3.845h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.58 0-3.887-1.377-4.135-4.485h12.05c0-.213.07-.85.07-1.592 0-6.4-2.932-9.293-8.8-9.293-5.867 0-9.681 3.748-9.681 9.728 0 5.831 3.11 9.472 9.894 9.472l-.003-.01zm-25.341.01c2.967 0 4.982-1.06 6.656-2.686.177 1.91.563 2.404 1.2 2.404h6.913v-3.586h-1.024c-.39 0-.848-.566-.848-.92V10.802h-8.522v3.791h2.191v10.035c-.883.282-1.907.563-2.754.563-1.593 0-2.476-.458-2.476-2.224V10.8h-8.156v3.791h.988c.443.082.784.436.85.88v9.683c0 3.5 2.437 4.523 4.982 4.523v.008zm-10.985.01a12.052 12.052 0 0 0 3.533-.494v-3.384h-.988c-1.838 0-2.473-.39-2.473-2.228v-8.998h3.46v-3.791h-3.465V5.888h-6.29v4.913h-2.015v3.791h2.015v9.928c0 4.062 2.403 5.194 6.218 5.194l.005-.018zm-29.445-.3h9.928v-3.578H107.3v-2.123l1.792-1.587 2.685 4.096v3.182h7.844v-3.568h-.389c-.458 0-.847-.354-1.236-.955l-4.24-6.4 3.569-3.328c.356-.336.82-.535 1.308-.563h.847V10.8h-9.382v3.673h.673c.768 0 .953.743.256 1.413l-3.72 3.464V5.996c0-.85-.353-1.344-.99-1.344h-7.35V8.36h1.167c.39 0 .884.53.884.919v15.654a1.047 1.047 0 0 1-.884.884h-1.062l-.005 3.578zm-17.342-11l3.04-8.727h.068l2.719 8.727h-5.827zm-8.94 10.99h9.903v-3.568h-1.236c-1.695 0-1.872-1.132-1.165-3.182l.281-.848h8.008l1.28 4.03h-3.044v3.568h11.52v-3.568h-.742a1.385 1.385 0 0 1-1.132-.884L89.856 4.652H78.08V8.36h1.554a.704.704 0 0 1 .637 1.024l-5.478 15.337c-.256.67-.742 1.096-1.341 1.096h-.671l.005 3.568z"></path></g></svg></div></a><span class="css-8jgsu4 e1hbvt3h0"></span><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs e1hbvt3h0"><style data-emotion-css="1je4f5z">.css-1je4f5z{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1je4f5z:focus{outline:0;}.css-1je4f5z:hover{margin-left:calc(1rem - 1px);}.css-1je4f5z:hover p{font-family:'Inter UI Bold';}.css-1je4f5z svg{margin-right:unset;margin-left:0.25rem;}.css-1je4f5z svg path{fill:#000203;}</style><style data-emotion-css="195v9wn">.css-195v9wn{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-195v9wn svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}.css-195v9wn:focus{outline:0;}.css-195v9wn:hover{margin-left:calc(1rem - 1px);}.css-195v9wn:hover p{font-family:'Inter UI Bold';}.css-195v9wn svg{margin-right:unset;margin-left:0.25rem;}.css-195v9wn svg path{fill:#000203;}</style><div class="ee2zoqf6 css-195v9wn ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="o1iap7">.css-o1iap7{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;color:#3A3E47;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;}.css-o1iap7 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-o1iap7 e1bngt7x4">Meny</p></div><style data-emotion-css="12ipnnb">.css-12ipnnb{position:absolute;right:0;top:-0.7rem;z-index:9;width:100%;max-width:800px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:0px;-webkit-transition:max-height 0.2s ease-in 0.25s;transition:max-height 0.2s ease-in 0.25s;overflow:hidden;box-shadow:0 2px 4px 0 rgba(0,0,0,0.5);}@media (max-width:575.98px){.css-12ipnnb{-webkit-transition:unset;transition:unset;}}.css-12ipnnb p{opacity:0;-webkit-transition:opacity 0.2s ease-in;transition:opacity 0.2s ease-in;}@media (max-width:575.98px){.css-12ipnnb p{-webkit-transition:unset;transition:unset;}}.css-12ipnnb #close{opacity:1;}@media (max-width:575.98px){.css-12ipnnb{width:calc(100% + 1rem);margin:0 -0.5rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;top:3rem;max-height:0px;}}</style><div class="css-12ipnnb e1nw33xo0"><style data-emotion-css="123qnb2">.css-123qnb2{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-123qnb2:focus{outline:0;}.css-123qnb2 svg{margin-right:unset;margin-left:0.25rem;}.css-123qnb2 svg path{fill:#000203;}@media (max-width:575.98px){.css-123qnb2{display:none;}}</style><style data-emotion-css="yqrybg">.css-yqrybg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-yqrybg svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}.css-yqrybg:focus{outline:0;}.css-yqrybg svg{margin-right:unset;margin-left:0.25rem;}.css-yqrybg svg path{fill:#000203;}@media (max-width:575.98px){.css-yqrybg{display:none;}}</style><button class="e1nw33xo1 css-yqrybg ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><style data-emotion-css="1ai4n58">.css-1ai4n58{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;color:#3A3E47;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1ai4n58 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p id="close" class="css-1ai4n58 e1bngt7x3">Stäng</p></button><style data-emotion-css="1vkpqi4">.css-1vkpqi4{background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:0 !important;padding:4rem;}@media (max-width:575.98px){.css-1vkpqi4{padding:2.5rem 4rem;}.css-1vkpqi4 > a{margin-bottom:1rem;}.css-1vkpqi4 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1vkpqi4 e1nw33xo2"><a rel="noopener noreferrer" href="/" class="css-11iuz56 egw0z2u0"><style data-emotion-css="qqvv22">.css-qqvv22{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;border-bottom:2px solid #000203;font-family:'Inter UI Bold';margin-bottom:calc(1rem - 2px);}.css-qqvv22 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-qqvv22:hover{border-bottom:2px solid #000203;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-qqvv22{margin-bottom:0;}}</style><p class="css-qqvv22 e1nw33xo3">Nyheter</p></a><a rel="noopener noreferrer" href="/miljo/" class="css-11iuz56 egw0z2u0"><style data-emotion-css="1hy83yy">.css-1hy83yy{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;}.css-1hy83yy a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1hy83yy:hover{border-bottom:2px solid #000203;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-1hy83yy{margin-bottom:0;}}</style><p class="css-1hy83yy e1nw33xo3">Miljö</p></a><a rel="noopener noreferrer" href="/socialt-ansvar/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Socialt ansvar</p></a><a rel="noopener noreferrer" href="/strategi/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Strategi</p></a><a rel="noopener noreferrer" href="/rapporter/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Rapporter</p></a><a rel="noopener noreferrer" href="/event/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Event</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Utbildning</p></a><a rel="noopener noreferrer" href="/lediga-jobb/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Jobb</p></a></div><style data-emotion-css="twbe6l">.css-twbe6l{margin-left:0 !important;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-twbe6l e1nw33xo4"><style data-emotion-css="1mn8rg3">.css-1mn8rg3{background-color:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:4rem;}@media (max-width:575.98px){.css-1mn8rg3{padding:2.5rem 4rem;}.css-1mn8rg3 > a{margin-bottom:1rem;}.css-1mn8rg3 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1mn8rg3 e1nw33xo5"><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/aktuell-hallbarhet" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Annonsera</p></a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">E-tidning</p></a><a rel="noopener noreferrer" href="/sok/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Sök</p></a><a rel="noopener noreferrer" href="/logga-in/" class="css-11iuz56 egw0z2u0"><style data-emotion-css="we1024">.css-we1024{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-we1024 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-we1024 svg{margin-right:0.5rem;}.css-we1024:hover{border-bottom:2px solid #000203;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-we1024{margin-bottom:0;}}</style><p class="css-we1024 e1nw33xo3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 14 16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><style data-emotion-css="15zouc3">.css-15zouc3{background-image:url('https://cached-images.bonnier.news/swift/bilder/bbm/aktuellhallbarhet/menu-pren.jpg');background-repeat:no-repeat;background-position:center center;background-size:cover;height:240px;padding:4rem;background-color:#003758;}.css-15zouc3 > div{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-15zouc3 > div .ef5pdgr3{display:inline-block;margin-bottom:2rem;}</style><div class="css-15zouc3 e1nw33xo6"><div><style data-emotion-css="48q3m7">.css-48q3m7{color:#FFFFFF;word-break:break-word;}</style><h3 class="css-48q3m7 ef5pdgr3">Starta din prenumeration</h3><style data-emotion-css="1j05mor">.css-1j05mor{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0 0.25rem 0.25rem;color:#FFFFFF;background-color:#00629C;border:1px solid #00629C;font-family:'Inter UI Bold';}.css-1j05mor:hover{background-color:#004C7A;border-color:#004C7A;}.css-1j05mor:active{background-color:#003758;}</style><a href="https://campaign.bbmbonnier.se/aktuellhallbarhet-produkter?elqTrackId=eb6003713e2d49719dd3b003183141dd&amp;elq=00000000000000000000000000000000&amp;elqaid=896&amp;elqat=2&amp;elqCampaignId=" target="_blank" class="css-1j05mor e23ggwp0">Prenumerera</a></div></div></div></div></span></div><span class="css-8jgsu4 e1hbvt3h0"><style data-emotion-css="15bnyry">.css-15bnyry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;border-bottom:1px solid #D6D9DD;margin-top:0.75rem;position:relative;height:34px;}.css-15bnyry nav{overflow-y:hidden;}.css-15bnyry > div:first-of-type{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;margin-right:1.5rem;}</style><div class="css-15bnyry ee2zoqf5"><nav><a rel="noopener noreferrer" href="/" class="css-11iuz56 egw0z2u0"><style data-emotion-css="13nzrb1">.css-13nzrb1{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000203;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);font-family:'Inter UI Bold';}.css-13nzrb1 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-13nzrb1:hover{border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-13nzrb1{margin-right:1.5rem;}}</style><p class="css-13nzrb1 ee2zoqf7">Nyheter</p></a><a rel="noopener noreferrer" href="/miljo/" class="css-11iuz56 egw0z2u0"><style data-emotion-css="1twwiet">.css-1twwiet{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000203;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-1twwiet a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1twwiet:hover{border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-1twwiet{margin-right:1.5rem;}}</style><p class="css-1twwiet ee2zoqf7">Miljö</p></a><a rel="noopener noreferrer" href="/socialt-ansvar/" class="css-11iuz56 egw0z2u0"><p class="css-1twwiet ee2zoqf7">Socialt ansvar</p></a><a rel="noopener noreferrer" href="/strategi/" class="css-11iuz56 egw0z2u0"><p class="css-1twwiet ee2zoqf7">Strategi</p></a><a rel="noopener noreferrer" href="/rapporter/" class="css-11iuz56 egw0z2u0"><p class="css-1twwiet ee2zoqf7">Rapporter</p></a><a rel="noopener noreferrer" href="/event/" class="css-11iuz56 egw0z2u0"><p class="css-1twwiet ee2zoqf7">Event</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-11iuz56 egw0z2u0"><p class="css-1twwiet ee2zoqf7">Utbildning</p></a><a rel="noopener noreferrer" href="/lediga-jobb/" class="css-11iuz56 egw0z2u0"><p class="css-1twwiet ee2zoqf7">Jobb</p></a></nav><div><a rel="noopener noreferrer" href="/sok/" class="css-11iuz56 egw0z2u0"><style data-emotion-css="17jg4hs">.css-17jg4hs{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.75rem;color:#000203;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-17jg4hs a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-17jg4hs:hover{border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-17jg4hs{margin-right:1.5rem;}}</style><p class="css-17jg4hs ee2zoqf7">Sök</p></a><button class="ee2zoqf6 css-195v9wn ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="1kxqaxx">.css-1kxqaxx{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;}.css-1kxqaxx a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1kxqaxx e1bngt7x3">Meny</p></button></div><div class="css-12ipnnb e1nw33xo0"><button class="e1nw33xo1 css-yqrybg ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><p id="close" class="css-1ai4n58 e1bngt7x3">Stäng</p></button><div class="css-1vkpqi4 e1nw33xo2"><a rel="noopener noreferrer" href="/" class="css-11iuz56 egw0z2u0"><p class="css-qqvv22 e1nw33xo3">Nyheter</p></a><a rel="noopener noreferrer" href="/miljo/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Miljö</p></a><a rel="noopener noreferrer" href="/socialt-ansvar/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Socialt ansvar</p></a><a rel="noopener noreferrer" href="/strategi/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Strategi</p></a><a rel="noopener noreferrer" href="/rapporter/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Rapporter</p></a><a rel="noopener noreferrer" href="/event/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Event</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Utbildning</p></a><a rel="noopener noreferrer" href="/lediga-jobb/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Jobb</p></a></div><div class="css-twbe6l e1nw33xo4"><div class="css-1mn8rg3 e1nw33xo5"><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/se/aktuell-hallbarhet" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Annonsera</p></a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">E-tidning</p></a><a rel="noopener noreferrer" href="/sok/" class="css-11iuz56 egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Sök</p></a><a rel="noopener noreferrer" href="/logga-in/" class="css-11iuz56 egw0z2u0"><p class="css-we1024 e1nw33xo3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 14 16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><div class="css-15zouc3 e1nw33xo6"><div><h3 class="css-48q3m7 ef5pdgr3">Starta din prenumeration</h3><a href="https://campaign.bbmbonnier.se/aktuellhallbarhet-produkter?elqTrackId=eb6003713e2d49719dd3b003183141dd&amp;elq=00000000000000000000000000000000&amp;elqaid=896&amp;elqat=2&amp;elqCampaignId=" target="_blank" class="css-1j05mor e23ggwp0">Prenumerera</a></div></div></div></div></div></span></div><style data-emotion-css="1t48x3r">.css-1t48x3r .e1rrtfzf0{display:none;}@media (max-width:1319.98px){.css-1t48x3r .e1rrtfzf0{display:block;}}</style><div class="css-1t48x3r e12jf0x0"><style data-emotion-css="1heoi9p">.css-1heoi9p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1320px;margin:0 auto;}@media (max-width:1319.98px){.css-1heoi9p{padding:0 2rem;}}@media (max-width:959.98px){.css-1heoi9p{padding:0 1.5rem;}}</style><div class="css-1heoi9p ed7lgj0"><style data-emotion-css="5vvhl4">.css-5vvhl4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:1020px;max-width:1020px;padding-right:1.25rem;border-right:1px solid #D6D9DD;padding-bottom:1rem;}@media (max-width:1319.98px){.css-5vvhl4{min-width:100%;border:0;padding-right:0;}}@media (max-width:959.98px){.css-5vvhl4{min-width:100%;width:100%;}}</style><div class="css-5vvhl4 e1lh36xy0"><style data-emotion-css="j2gezj">.css-j2gezj{margin:0 -1.25rem 2rem 0;width:calc(100% + 1.25rem);min-height:240px;background:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:0.75rem 0;}.css-j2gezj *:before{text-align:left !important;}@media (max-width:959.98px){.css-j2gezj{margin:0 -0.5rem 1rem;width:calc(100% + 1rem);}}@media (max-width:575.98px){.css-j2gezj{display:block;padding:0.75rem;}}@media print{.css-j2gezj{display:none;}}</style><div class="css-j2gezj e1sptjc20"><style data-emotion-css="jbowri">.css-jbowri{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-jbowri .ad-slot{-webkit-flex:auto;-ms-flex:auto;flex:auto;}.css-jbowri .ad-info{padding:unset;}.css-jbowri .ad-info:before{display:block;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000203;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-jbowri .ad-info:after,.css-jbowri .ad-info:before{position:static;margin:0.5rem auto 0.25rem;}.css-jbowri .ad-info:after{text-align:end;}.css-jbowri .ad-info:before{text-align:start;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-jbowri{display:none;}}</style><div id="scope-panorama" class="slot-panorama css-jbowri exwzfwx0"><div aria-hidden="true" data-slot-name="panorama" class="bam-ad-slot ad-slot info panorama"></div></div></div><style data-emotion-css="eshkkg">.css-eshkkg{-webkit-flex:2 0 0;-ms-flex:2 0 0;flex:2 0 0;width:100%;max-width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;padding-bottom:3rem;}@media (max-width:575.98px){.css-eshkkg{width:100%;}}.css-eshkkg > *{margin-bottom:2rem;}.css-eshkkg > *:last-child{margin-bottom:0;}</style><section class="css-eshkkg e1g1gjhs0"><style data-emotion-css="14o18sv">.css-14o18sv{padding:1rem;}@media (max-width:959.98px){.css-14o18sv{margin:0 -0.5rem;}}</style><div class="css-14o18sv exphcua0"><style data-emotion-css="16rcfjz">.css-16rcfjz{max-width:660px;padding:0 0 1rem;margin:0 auto;}@media (max-width:1319.98px){.css-16rcfjz{margin:0;}}.css-16rcfjz .ef5pdgr1{margin-top:1rem;}.css-16rcfjz .em6qr8w0{margin:1.5rem 0 1.75rem;}@media (max-width:575.98px){.css-16rcfjz .em6qr8w0{margin:1rem 0;}}</style><div class="css-16rcfjz exphcua1"><style data-emotion-css="1s9aokb">.css-1s9aokb *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion-css="c5ba0a">.css-c5ba0a{cursor:pointer;}.css-c5ba0a:hover h1,.css-c5ba0a:hover h2,.css-c5ba0a:hover h3,.css-c5ba0a:hover h4,.css-c5ba0a:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}.css-c5ba0a *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/alla-nyheter/hallbara-finanser/" class="epm06yb1 css-c5ba0a egw0z2u0"><style data-emotion-css="1fdka5">.css-1fdka5{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#00629C;color:props => sponsoredBy && sponsoredBy.colors && sponsoredBy.colors.banner || props.theme.color5;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;color:#00629C;}.css-1fdka5 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1fdka5 epm06yb0">Hållbara finanser</p></a><style data-emotion-css="exewls">.css-exewls{margin:0;word-break:break-word;}</style><h1 class="css-exewls ef5pdgr1">Så ser unga fondsparares hållbarhetsprioriteringar ut</h1><style data-emotion-css="11y48y2">.css-11y48y2{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1.125rem;line-height:1.56;font-size:0.875rem;margin:1rem 0;}.css-11y48y2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-11y48y2 exphcua5">Publicerad:<!-- --> <style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc epli5g0">10 september 2021, 08:58</span><br/></p><style data-emotion-css="1vwd3b8">.css-1vwd3b8{margin:0 calc((1000px - 100%) / -2);}.css-1vwd3b8 .e11cgubz0{margin:0 1rem;}@media (max-width:1319.98px){.css-1vwd3b8{margin:1rem -1rem;}.css-1vwd3b8 .e11cgubz0{margin:1rem;}}</style><div class="css-1vwd3b8 exphcua6"><div><div style="position:relative"><div class="LazyLoad"></div><style data-emotion-css="115sqfg">.css-115sqfg{padding:0.5rem;background-color:#FFFFFF;position:absolute;bottom:0;right:0;border:none;opacity:0.7;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}.css-115sqfg:hover{opacity:1;}.css-115sqfg svg{width:1rem;height:1rem;}</style><button class="css-115sqfg e7gp6k30"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><style data-emotion-css="1v8qs2d">.css-1v8qs2d .e1bngt7x4{color:#484C55;margin-top:0.5rem;}.css-1v8qs2d .e1bngt7x4 + .e1bngt7x4{margin-top:0;color:#6C6E74;}</style><div class="css-1v8qs2d e11cgubz0"><style data-emotion-css="fyisrn">.css-fyisrn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:0.8125rem;line-height:1.54;}.css-fyisrn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-fyisrn e1bngt7x4">Swedbank har låtit undersöka unga sparares hållbarhetsambitioner.</p><p class="css-fyisrn e1bngt7x4">Foto<!-- -->: <!-- -->Henrik Montgomery/TT</p></div></div></div><style data-emotion-css="iant48">.css-iant48{line-height:1.5;color:#000203;font-size:1.25rem;font-family:'Inter UI Bold';-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}@media (max-width:575.98px){.css-iant48{font-size:1.125rem;}}</style><p class="css-iant48 em6qr8w0">Klimatet &auml;r den h&ouml;gst prioriterade h&aring;llbarhetsfr&aring;gan hos unga fondsparare. Men bland unga kvinnliga fondsparare &auml;r m&auml;nskliga r&auml;ttigheter den viktigaste fr&aring;gan.</p><style data-emotion-css="rxqmdg">.css-rxqmdg{margin:0.75rem 0;border:0;border-top:1px solid #D6D9DD;height:0;}</style><hr class="css-rxqmdg e1ptt74g0"/><style data-emotion-css="12eh22">.css-12eh22{margin-top:2rem;}.css-12eh22 > div + div{margin-top:1rem;}</style><div class="css-12eh22 exphcua3"><style data-emotion-css="4cc6m6">.css-4cc6m6 > h1:first-child{margin-top:1rem;}.css-4cc6m6 > h2:first-child{margin-top:0;}.css-4cc6m6 > * + *{margin-top:1rem;}.css-4cc6m6 ol li{margin:1rem 0 2rem;}</style><div class="paywalled css-4cc6m6 e1es7nuf1"><style data-emotion-css="9utais">.css-9utais{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1.125rem;line-height:1.56;}.css-9utais,.css-9utais *{font-family:Georgia;}.css-9utais a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-9utais e1bngt7x2">Cirka 60 procent av unga fondsparare mellan 18 och 34 ser klimatet som den mest prioriterade fr&aring;gan f&ouml;r att investera h&aring;llbart. Det visar en Sifo-unders&ouml;kning som gjorts p&aring; uppdrag av Swedbank. Prioriteringarna skiljer sig dock mellan unga m&auml;n och unga kvinnor och det &auml;r fr&auml;mst m&auml;nnen som s&auml;tter klimatet h&ouml;gst upp bland sina h&aring;llbarhetsprioriteringar. Unga kvinnor rankar ocks&aring; klimatet h&ouml;gst, men tycker att den allra viktigaste h&aring;llbarhetsfr&aring;gan handlar om m&auml;nskliga r&auml;ttigheter. Kvinnor prioriterar ocks&aring; j&auml;mst&auml;lldhetsfr&aring;gan h&ouml;gre &auml;n m&auml;nnen. 22 procent av de de kvinnliga tillfr&aring;gade fondspararna uppger att de skulle prioritera sparande som fokuserar p&aring; att minska oj&auml;mlikheten mellan k&ouml;nen. Bland de manliga svarande var den siffran 7 procent.&nbsp;</p><style data-emotion-css="1arbzjl">.css-1arbzjl{margin:2rem calc((1000px - 100%) / -2);max-width:1000px;}@media (max-width:1319.98px){.css-1arbzjl{margin:2rem 0;max-width:660px;}}@media (max-width:575.98px){.css-1arbzjl{max-width:unset;}}</style><div class="css-1arbzjl e1cvji0m0"><div class="LazyLoad"></div></div><p class="css-9utais e1bngt7x2">Unders&ouml;kningen visar ocks&aring; att det finns ett intresse bland unga fondsparare att investera i det som Swedbank kallar omst&auml;llningsbolag. Med det menar banken bolag som i dag inte anses vara h&aring;llbara men som arbetar f&ouml;r att st&auml;lla om verksamheten i h&aring;llbar riktning. Cirka 60 procent kan t&auml;nka sig att investera i den h&auml;r typen av bolag. H&auml;r &auml;r dock de unga kvinnorna n&aring;got mer tveksamma.<br><br><a target="_blank" href="https://mb.cision.com/Main/67/3412041/1466109.pdf">L&auml;s mer om unders&ouml;kningen</a>&nbsp;</p></div></div><style data-emotion-css="16tnwd0">.css-16tnwd0{margin:2rem 0;}.css-16tnwd0 > * + *{margin-top:1rem;}</style><div class="css-16tnwd0 exphcua4"><style data-emotion-css="5d7riq">.css-5d7riq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:top;-webkit-box-align:top;-ms-flex-align:top;align-items:top;line-height:1.5;padding-right:0.5rem;}.css-5d7riq + .css-5d7riq,.css-5d7riq:first-of-type{margin-bottom:1rem;}@media (max-width:959.98px){.css-5d7riq{margin-bottom:1rem;}}</style><div class="css-5d7riq eak762c0"><style data-emotion-css="hv6l71">.css-hv6l71{border-radius:50%;overflow:hidden;margin-right:1rem;width:65px;height:65px;}.css-hv6l71 .e6pj4w20{width:65px;height:65px;}</style><div class="css-hv6l71 eak762c1"><div class="LazyLoad"></div></div><style data-emotion-css="b23m29">.css-b23m29{-webkit-flex:1;-ms-flex:1;flex:1;word-break:break-word;}.css-b23m29 .e1bngt7x3:first-of-type{margin-bottom:0.25rem;text-transform:uppercase;}.css-b23m29 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-b23m29 eak762c2"><style data-emotion-css="1ai4n58">.css-1ai4n58{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;color:#3A3E47;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1ai4n58 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1ai4n58 e1bngt7x3">Jon Röhne</p><style data-emotion-css="1kxqaxx">.css-1kxqaxx{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;}.css-1kxqaxx a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1kxqaxx e1bngt7x3"><a href="mailto:jon.rohne@aktuellhallbarhet.se">jon.rohne@aktuellhallbarhet.se</a></p></div></div></div><style data-emotion-css="1i6fypy">.css-1i6fypy{margin:1rem 0;}.css-1i6fypy .e1bngt7x4{margin:1rem 0;color:#000203;}.css-1i6fypy a{display:inline-block;margin-right:1.25rem;}.css-1i6fypy a:last-of-type{margin-right:0;}@media print{.css-1i6fypy{display:none;}}</style><div class="css-1i6fypy ewm8w950"><p class="css-fyisrn e1bngt7x4">Dela artikeln:</p><a aria-label="Dela på Facebook" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a aria-label="Dela på Twitter" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a aria-label="Dela på LinkedIn" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612zM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415z"></path></g></svg></a><a aria-label="Dela på Email" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#ECECEC" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><g stroke="#484C55" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.4"><path d="M12.4 13h19.2c1.32 0 2.4 1.069 2.4 2.375v14.25C34 30.931 32.92 32 31.6 32H12.4c-1.32 0-2.4-1.069-2.4-2.375v-14.25C10 14.069 11.08 13 12.4 13z"></path><path d="M34 15.375l-12 8.313-12-8.313"></path></g></g></svg></a></div></div></div><hr class="css-rxqmdg e1ptt74g0"/><style data-emotion-css="18epkxx">.css-18epkxx{margin-top:2rem;}@media (max-width:575.98px){.css-18epkxx{margin-top:2rem;}}</style><style data-emotion-css="1vwowmd">.css-1vwowmd{border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-1vwowmd .e18w2zhq0{margin-top:1rem;}.css-1vwowmd .e1bngt7x4{margin-top:1rem;}.css-1vwowmd a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1vwowmd{display:none;}}.css-1vwowmd .e23ggwp0{margin-top:1.5rem;}.css-1vwowmd input:-webkit-autofill,.css-1vwowmd input:-webkit-autofill:hover,.css-1vwowmd input:-webkit-autofill:focus,.css-1vwowmd input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #cfedff inset !important;}@media (max-width:575.98px){.css-1vwowmd{margin-top:2rem;}}</style><style data-emotion-css="mbvip7">.css-mbvip7{background-color:#cfedff;border-radius:0 0.5rem 0.5rem;padding:3.5rem 4rem;border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-mbvip7 .e1bngt7x2,.css-mbvip7 .e1bngt7x3{font-size:1rem;line-height:1.54;}.css-mbvip7 + .css-mbvip7{margin-top:2rem;}.css-mbvip7 ul,.css-mbvip7 ol{margin-top:2rem;}.css-mbvip7 .ef5pdgr2{margin-top:0;margin-bottom:1.5rem;}@media (max-width:959.98px){.css-mbvip7{padding:1.5rem 1.25rem;}}.css-mbvip7 .e18w2zhq0{margin-top:1rem;}.css-mbvip7 .e1bngt7x4{margin-top:1rem;}.css-mbvip7 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-mbvip7{display:none;}}.css-mbvip7 .e23ggwp0{margin-top:1.5rem;}.css-mbvip7 input:-webkit-autofill,.css-mbvip7 input:-webkit-autofill:hover,.css-mbvip7 input:-webkit-autofill:focus,.css-mbvip7 input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #cfedff inset !important;}@media (max-width:575.98px){.css-mbvip7{margin-top:2rem;}}</style><div class="exphcua2 e1j6xx4l0 css-mbvip7 e13r2k2r0"><style data-emotion-css="4nwhty">.css-4nwhty{margin:0;word-break:break-word;}</style><h2 class="css-4nwhty ef5pdgr2">Håll dig uppdaterad med vårt nyhetsbrev</h2><p class="css-1kxqaxx e1bngt7x3"><label for="newsletter-signup">Få ett urval av veckans nyheter med Aktuell Hållbarhets kostnadsfria nyhetsbrev.</label></p><form><style data-emotion-css="1vew1ak">.css-1vew1ak{margin-top:1rem;}.css-1vew1ak div:first-of-type{margin-top:0.5rem;}.css-1vew1ak .e1bngt7x4,.css-1vew1ak .e23ggwp0{margin-top:1.5rem;}</style><div class="css-1vew1ak e1j6xx4l1"><style data-emotion-css="1uaei9h">.css-1uaei9h{position:relative;}.css-1uaei9h label{text-align:left;display:block;}.css-1uaei9h + .css-1uaei9h{margin-top:1.5rem;}.css-1uaei9h + .e23ggwp0{margin-top:2rem;}.css-1uaei9h .e18w2zhq0{margin-top:0.25rem;text-align:left;}</style><div class="css-1uaei9h etnnae0"><style data-emotion-css="15gegnl">.css-15gegnl{color:#AFB1B9;font-size:0.875em;visibility:hidden;-webkit-transform:translateY(20px);-ms-transform:translateY(20px);transform:translateY(20px);}</style><label class="css-15gegnl etnnae2">E-postadress</label><style data-emotion-css="x2jbs8">.css-x2jbs8{position:relative;}.css-x2jbs8::before{display:none;position:absolute;content:'';background-image:url('data:image/svg+xml; utf8, <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="%233e9479" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg>');height:1.125rem;width:1.125rem;background-position:no-repeat center center;background-size:cover;top:10px;right:0;}</style><div class="css-x2jbs8 etnnae1"><style data-emotion-css="1d5xy60">.css-1d5xy60{width:100%;font-size:1rem;outline:0;background:transparent;border:0;border-bottom:1px solid #AFB1B9;padding-top:0.2rem;padding-bottom:0.2rem;border-radius:0;line-height:1.5rem;}.css-1d5xy60::-webkit-input-placeholder{color:#AFB1B9;}.css-1d5xy60::-moz-placeholder{color:#AFB1B9;}.css-1d5xy60:-ms-input-placeholder{color:#AFB1B9;}.css-1d5xy60::placeholder{color:#AFB1B9;}.css-1d5xy60:-webkit-autofill{box-shadow:0 0 0 100px white inset;}</style><input type="email" value="" name="email" id="newsletter-signup" placeholder="E-postadress" autoComplete="current-email" class="css-1d5xy60 e1yxtb8u0"/></div></div><p class="css-fyisrn e1bngt7x4">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM)<!-- --> <style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="http://bbm.bonnier.se/om-oss/villkor/" target="_blank" class="css-11iuz56 egw0z2u0">allmänna villkor</a>. Jag har även tagit del av BBM:s<!-- --> <a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 egw0z2u0">personuppgiftspolicy</a>.</p><style data-emotion-css="1j05mor">.css-1j05mor{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0 0.25rem 0.25rem;color:#FFFFFF;background-color:#00629C;border:1px solid #00629C;font-family:'Inter UI Bold';}.css-1j05mor:hover{background-color:#004C7A;border-color:#004C7A;}.css-1j05mor:active{background-color:#003758;}</style><button type="submit" class="css-1j05mor e23ggwp0">Få nyhetsbrevet</button></div></form></div></section></div><div><style data-emotion-css="16jmdrx">.css-16jmdrx{padding:0.75rem 0 1rem 1rem;height:100%;width:calc(300px + 1rem);}.css-16jmdrx > div{position:-webkit-sticky;position:sticky;top:0.5rem;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}@media only screen and (max-width:1320px){.css-16jmdrx{display:none;}}@media print{.css-16jmdrx{display:none;}}</style><div class="css-16jmdrx e1hwt6370"><div id="scope-outsider-1" class="slot-outsider css-jbowri exwzfwx0"><div aria-hidden="true" data-slot-name="outsider" class="bam-ad-slot ad-slot info outsider"></div></div></div></div></div></div><style data-emotion-css="1u80qlf">.css-1u80qlf{background-color:#003758;padding:3.5rem 3rem;}@media (max-width:959.98px){.css-1u80qlf{padding:1.75rem;}}@media (max-width:575.98px){.css-1u80qlf{padding:1.5rem;}}</style><footer class="css-1u80qlf e1avhkb12"><style data-emotion-css="udd8e4">.css-udd8e4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:1320px;margin:0 auto;}@media (max-width:959.98px){.css-udd8e4{max-width:100%;}}.css-udd8e4 .e1avhkb13{-webkit-flex:0 0 calc((100% / 4) - 1rem);-ms-flex:0 0 calc((100% / 4) - 1rem);flex:0 0 calc((100% / 4) - 1rem);}@media (max-width:959.98px){.css-udd8e4 .e1avhkb13{-webkit-flex:1 0 calc(50% - 1rem);-ms-flex:1 0 calc(50% - 1rem);flex:1 0 calc(50% - 1rem);margin-bottom:2rem;}}@media (max-width:575.98px){.css-udd8e4 .e1avhkb13{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}</style><div class="css-udd8e4 e1avhkb14"><style data-emotion-css="btif4e">.css-btif4e .e1bngt7x4{color:#FFFFFF;}.css-btif4e .ef5pdgr5{color:#FFFFFF;margin-bottom:1rem;}.css-btif4e .e1bngt7x4{margin-top:2rem;}.css-btif4e .e1bngt7x4 + .e1bngt7x4{margin-top:1rem;}.css-btif4e .e1bngt7x4 + .ef5pdgr5{margin-top:2rem;}.css-btif4e a{display:block;color:#FFFFFF;}.css-btif4e a + a{margin-top:0.75rem;}.css-btif4e a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-btif4e e1avhkb13"><style data-emotion-css="19f3qn6">.css-19f3qn6 svg{height:56px;}@media (max-width:575.98px){.css-19f3qn6 svg{height:40px;}}.css-19f3qn6 svg path:last-of-type{fill:#FFFFFF;}</style><div class="css-19f3qn6 e1avhkb11"><svg width="172" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 250 64"><g fill="none"><path fill="#F9B000" d="M61.487 44.291A31.862 31.862 0 1 0 .19 32.1c0 17.595 14.264 31.859 31.86 31.859a31.862 31.862 0 0 0 29.438-19.668z"></path><path fill="#FFF" d="M15.703 32.748l2.545-7.501h.074l2.15 7.5h-4.769zm13.481 5.527v-4.931l-4.557-14.43h-13.73v4.658H12.1c.473 0 .798.584.655.984L7.729 38.789c-.256.655-.8 1.13-1.383 1.13h-.458v4.477h10.796v-4.478h-.945c-1.792 0-2.005-1.093-1.31-3.313h7.167l.947 3.313h-2.831v4.478h7.398v-6.121h2.074z"></path><path fill="#FFF" d="M54.884 23.572h1.055v-4.659H43.162v4.66h2.183v5.752H39.34v-5.753h2.186v-4.659H28.749v4.66h1.055c.437 0 1.024.619 1.024 1.023v14.265c0 .402-.582 1.057-1.024 1.057h-1.055v4.478h12.777v-4.478H39.34v-6.262h6.005v6.262h-2.183v4.478h12.777v-4.478h-1.055c-.435 0-1.024-.655-1.024-1.057V24.594c0-.402.586-1.024 1.024-1.024"></path><path fill="#000" d="M245.842 59.738a11.96 11.96 0 0 0 3.53-.494v-3.392h-.988c-1.838 0-2.473-.39-2.473-2.228v-9.008h3.461v-3.781h-3.461v-4.913h-6.282v4.913h-2.012v3.78h2.012v9.928c0 4.063 2.401 5.195 6.213 5.195zm-20.992-11.59c.317-2.816 1.413-3.957 3.249-3.957 1.763 0 2.575 1.095 2.752 3.957h-6.001zm3.458 11.554c4.06 0 6.285-.812 7.875-1.767v-3.84h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.578 0-3.884-1.377-4.13-4.487h12.032c0-.213.07-.848.07-1.59 0-6.4-2.93-9.293-8.79-9.293-5.859 0-9.673 3.745-9.673 9.715 0 5.832 3.107 9.472 9.884 9.472l.007-.002zm-32.023-.28h10.025v-3.57h-1.792V45.745a11.6 11.6 0 0 1 2.896-.459c1.694 0 2.365.423 2.365 2.084v8.482h-1.73v3.568h9.707v-3.568h-.822a1.052 1.052 0 0 1-.883-.884v-9.894c0-3.533-2.258-4.557-4.8-4.557a9.628 9.628 0 0 0-6.743 2.719v-7.207c0-.85-.353-1.344-.988-1.344h-7.342V38.4h1.198c.39 0 .847.527.847.88v15.69c0 .354-.458.884-.847.884h-1.096l.005 3.569zm-14.336 0h10.563v-3.57h-2.33v-9.516c1.024-.425 2.647-.847 5.223-.847h.85v-4.654a3.645 3.645 0 0 0-1.132-.213c-2.401 0-3.776 1.28-4.976 2.816-.141-2.084-.566-2.614-1.201-2.614h-7.099v3.781h1.193c.39 0 .883.566.883.92v9.433a1.047 1.047 0 0 1-.883.883h-1.093l.002 3.582zm-11.294-3.391c-1.375 0-2.33-.638-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.069 2.189.215v3.402a3.784 3.784 0 0 1-2.578.99zm6.848 3.673c1.554 0 2.816-.317 3.707-.847v-3.005h-.845a1.024 1.024 0 0 1-.85-.884V46.52c0-4.275-2.54-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.601 5.601 0 0 1 3.991-1.482c2.048 0 2.929.74 2.929 2.366v1.52a15.788 15.788 0 0 0-3.636-.353c-4.308 0-7.273 1.792-7.273 5.83 0 3.64 2.578 5.442 5.888 5.442 2.258 0 3.989-.602 5.376-2.228.495 1.45 1.66 2.304 3.917 2.304l-.002-.005zm-25.974-3.676a4.224 4.224 0 0 1-2.647-.811v-9.613a8.52 8.52 0 0 1 2.719-.566c1.94 0 3.635.955 3.635 5.266 0 4.628-1.836 5.724-3.707 5.724zm2.12 3.674c4.2 0 7.936-2.862 7.936-9.964 0-6.996-3.423-9.216-6.912-9.216-2.614 0-4.378 1.165-5.791 2.683v-7.168c0-.85-.353-1.344-.952-1.344h-7.342V38.4h1.164c.387 0 .881.527.881.916v20.107h3.883c.461 0 1.201-.883 1.731-1.907 1.093 1.28 2.683 2.188 5.402 2.188v-.002zm-23.552-.28h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.884-.884V36.024c0-.85-.35-1.344-.988-1.344H130v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.2l-.008 3.569zm-11.264 0h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.881-.884V36.024c0-.85-.353-1.344-.988-1.344h-7.463v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.198l-.015 3.569zm-10.66-19.857c2.012 0 3.778-1.38 3.778-3.605 0-2.224-1.766-3.604-3.778-3.604s-3.776 1.413-3.776 3.604c0 2.192 1.764 3.605 3.776 3.605zm0-1.792c-1.024 0-1.695-.707-1.695-1.792 0-1.086.67-1.792 1.695-1.792 1.024 0 1.73.67 1.73 1.792 0 1.121-.706 1.792-1.73 1.792zm-.635 18.268c-1.377 0-2.33-.637-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.07 2.189.215v3.392a3.784 3.784 0 0 1-2.578.99v.011zm6.848 3.663c1.554 0 2.816-.317 3.707-.847v-3.005h-.848a1.024 1.024 0 0 1-.847-.884V46.52c0-4.275-2.542-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.594 5.594 0 0 1 3.989-1.482c2.048 0 2.93.74 2.93 2.366v1.52a15.795 15.795 0 0 0-3.619-.353c-4.306 0-7.27 1.792-7.27 5.83 0 3.64 2.575 5.442 5.888 5.442 2.26 0 3.99-.602 5.376-2.228.496 1.45 1.661 2.304 3.919 2.304l-.023-.005zm-41.523-.276H84.3v-3.576h-2.506V48.64h7.651v7.209H86.94v3.569h11.438v-3.566h-1.2c-.494 0-1.024-.635-1.024-1.06V39.424c0-.425.53-1.024 1.024-1.024h1.2v-3.712H86.94V38.4h2.506v6.64h-7.66V38.4h2.507v-3.712H72.855V38.4h1.2c.495 0 1.025.599 1.025 1.024v15.36c0 .425-.53 1.06-1.024 1.06h-1.201l.008 3.584zm112.676-30.042h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.483v3.715h1.308c.39 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.2v3.568zm-11.264 0h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.49v3.715h1.308c.389 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.201l.008 3.568zm-12.898-11.264c.318-2.816 1.413-3.958 3.249-3.958 1.769 0 2.58 1.096 2.757 3.958h-6.006zm3.461 11.554c4.066 0 6.29-.812 7.88-1.767v-3.845h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.58 0-3.887-1.377-4.135-4.485h12.05c0-.213.07-.85.07-1.592 0-6.4-2.932-9.293-8.8-9.293-5.867 0-9.681 3.748-9.681 9.728 0 5.831 3.11 9.472 9.894 9.472l-.003-.01zm-25.341.01c2.967 0 4.982-1.06 6.656-2.686.177 1.91.563 2.404 1.2 2.404h6.913v-3.586h-1.024c-.39 0-.848-.566-.848-.92V10.802h-8.522v3.791h2.191v10.035c-.883.282-1.907.563-2.754.563-1.593 0-2.476-.458-2.476-2.224V10.8h-8.156v3.791h.988c.443.082.784.436.85.88v9.683c0 3.5 2.437 4.523 4.982 4.523v.008zm-10.985.01a12.052 12.052 0 0 0 3.533-.494v-3.384h-.988c-1.838 0-2.473-.39-2.473-2.228v-8.998h3.46v-3.791h-3.465V5.888h-6.29v4.913h-2.015v3.791h2.015v9.928c0 4.062 2.403 5.194 6.218 5.194l.005-.018zm-29.445-.3h9.928v-3.578H107.3v-2.123l1.792-1.587 2.685 4.096v3.182h7.844v-3.568h-.389c-.458 0-.847-.354-1.236-.955l-4.24-6.4 3.569-3.328c.356-.336.82-.535 1.308-.563h.847V10.8h-9.382v3.673h.673c.768 0 .953.743.256 1.413l-3.72 3.464V5.996c0-.85-.353-1.344-.99-1.344h-7.35V8.36h1.167c.39 0 .884.53.884.919v15.654a1.047 1.047 0 0 1-.884.884h-1.062l-.005 3.578zm-17.342-11l3.04-8.727h.068l2.719 8.727h-5.827zm-8.94 10.99h9.903v-3.568h-1.236c-1.695 0-1.872-1.132-1.165-3.182l.281-.848h8.008l1.28 4.03h-3.044v3.568h11.52v-3.568h-.742a1.385 1.385 0 0 1-1.132-.884L89.856 4.652H78.08V8.36h1.554a.704.704 0 0 1 .637 1.024l-5.478 15.337c-.256.67-.742 1.096-1.341 1.096h-.671l.005 3.568z"></path></g></svg></div><style data-emotion-css="fyisrn">.css-fyisrn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:0.8125rem;line-height:1.54;}.css-fyisrn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-fyisrn e1bngt7x4">Chefredaktör och ansvarig utgivare: <br/>Mikael Salo</p><p class="css-fyisrn e1bngt7x4">Aktuell Hållbarhet<!-- --> <!-- -->112 60<!-- --> <!-- -->Stockholm<br/> © Copyright <!-- -->2021<!-- --> <!-- -->Aktuell Hållbarhet</p><h5 class="css-1qdutfr ef5pdgr5">Kundservice</h5><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="mailto:kundservice@aktuellhallbarhet.se" class="css-11iuz56 egw0z2u0"><style data-emotion-css="ky82fl">.css-ky82fl svg *{stroke:#FFFFFF;}</style><style data-emotion-css="1v06zas">.css-1v06zas{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-1v06zas svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}.css-1v06zas svg *{stroke:#FFFFFF;}</style><div class="e1avhkb10 css-1v06zas ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66 54"><g stroke="#000" stroke-width="6" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9 3h48c3.3 0 6 2.7 6 6v36c0 3.3-2.7 6-6 6H9c-3.3 0-6-2.7-6-6V9c0-3.3 2.7-6 6-6z"></path><path d="M63 9L33 30 3 9"></path></g></svg>kundservice@<!-- -->aktuellhallbarhet.se</div></a><a rel="noopener noreferrer" href="tel:08-409 32 000" class="css-11iuz56 egw0z2u0"><style data-emotion-css="xdp1vq">.css-xdp1vq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-xdp1vq svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}</style><div class="e1avhkb10 css-xdp1vq ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 13"><path d="M12 9.206v1.65a1.097 1.097 0 0 1-1.2 1.1 10.887 10.887 0 0 1-4.745-1.688 10.735 10.735 0 0 1-3.3-3.3 10.888 10.888 0 0 1-1.69-4.769 1.099 1.099 0 0 1 .285-.839c.208-.23.502-.36.81-.36h1.65a1.1 1.1 0 0 1 1.1.946c.07.528.2 1.047.386 1.546a1.1 1.1 0 0 1-.248 1.16l-.698.699a8.8 8.8 0 0 0 3.3 3.3l.698-.699a1.1 1.1 0 0 1 1.16-.247 7.09 7.09 0 0 0 1.546.385c.554.078.96.558.946 1.116z" stroke="#FFF" stroke-width="1.1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path></svg>08-409 32 000</div></a><style data-emotion-css="1iyskmx">.css-1iyskmx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:3rem;}@media (max-width:959.98px){.css-1iyskmx{margin-top:2.5rem;}}.css-1iyskmx a + a{margin-top:0;margin-left:1rem;}</style><div class="css-1iyskmx e1avhkb16"><a rel="noopener noreferrer" href="https://www.facebook.com/aktuellhallbarhet/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a rel="noopener noreferrer" href="https://twitter.com/ahallbarhet/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/aktuell-hållbarhet/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612zM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415z"></path></g></svg></a></div></div><div class="css-btif4e e1avhkb13"><h5 class="css-1qdutfr ef5pdgr5">Om</h5><a rel="noopener noreferrer" href="/starta-prenumeration/" class="css-11iuz56 egw0z2u0">Bli prenumerant</a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 egw0z2u0">E-tidning</a><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 egw0z2u0">Kontakta oss</a><a rel="noopener noreferrer" href="/kontakt/#tips" class="css-11iuz56 egw0z2u0">Tipsa oss</a><a rel="noopener noreferrer" href="https://ocast.com/se/aktuell-hallbarhet" target="_blank" class="css-11iuz56 egw0z2u0">Annonsera</a><a rel="noopener noreferrer" href="/lediga-jobb/" class="css-11iuz56 egw0z2u0">Lediga jobb</a><a rel="noopener noreferrer" href="/om/" class="css-11iuz56 egw0z2u0">Alla ämnen</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 egw0z2u0">Personuppgiftspolicy</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/cookiepolicy" target="_blank" class="css-11iuz56 egw0z2u0">Cookies</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/annonsering" target="_blank" class="css-11iuz56 egw0z2u0">Om annonser</a><a rel="noopener noreferrer" href="/rss.xml" class="css-11iuz56 egw0z2u0">RSS</a></div><div class="css-btif4e e1avhkb13"><h5 class="css-1qdutfr ef5pdgr5">Mer från <!-- -->Aktuell Hållbarhet</h5><a rel="noopener noreferrer" href="/miljo/klimat/" class="css-11iuz56 egw0z2u0">Klimatfrågan</a><a rel="noopener noreferrer" href="/om/miljoteknik/" class="css-11iuz56 egw0z2u0">Miljöteknik</a><a rel="noopener noreferrer" href="/om/politik/" class="css-11iuz56 egw0z2u0">Miljöpolitik</a><a rel="noopener noreferrer" href="/om/agenda-2030/" class="css-11iuz56 egw0z2u0">Agenda 2030</a><a rel="noopener noreferrer" href="/miljo/hallbar-stad/" class="css-11iuz56 egw0z2u0">Hållbara städer</a><a rel="noopener noreferrer" href="/om/social-hallbarhet/" class="css-11iuz56 egw0z2u0">Social hållbarhet</a><a rel="noopener noreferrer" href="/alla-nyheter/hallbara-bolag/" class="css-11iuz56 egw0z2u0">Hållbara bolag</a><a rel="noopener noreferrer" href="/alla-nyheter/hallbara-finanser/" class="css-11iuz56 egw0z2u0">Hållbara finanser</a><a rel="noopener noreferrer" href="/strategi/hallbarhetsredovisning/" class="css-11iuz56 egw0z2u0">Hållbarhetsredovisning</a><a rel="noopener noreferrer" href="/strategi/certifiering-och-standarder/" class="css-11iuz56 egw0z2u0">Miljöcertifieringar</a></div><div class="css-btif4e e1avhkb13"><h5 class="css-1qdutfr ef5pdgr5">Populära ämnen</h5><a rel="noopener noreferrer" href="/om/forskning/" class="css-11iuz56 egw0z2u0">Klimatforskning</a><a rel="noopener noreferrer" href="/om/klimatanpassning/" class="css-11iuz56 egw0z2u0">Klimatanpassning</a><a rel="noopener noreferrer" href="/om/global-uppvarmning/" class="css-11iuz56 egw0z2u0">Global uppvärmning</a><a rel="noopener noreferrer" href="/om/parisavtal/" class="css-11iuz56 egw0z2u0">Parisavtalet</a><a rel="noopener noreferrer" href="/om/energieffektivisering/" class="css-11iuz56 egw0z2u0">Energieffektivisering</a><a rel="noopener noreferrer" href="/miljo/cirkular-ekonomi/" class="css-11iuz56 egw0z2u0">Cirkulär ekonomi</a><a rel="noopener noreferrer" href="/om/fornybar-energi/" class="css-11iuz56 egw0z2u0">Förnybar Energi</a><a rel="noopener noreferrer" href="/om/atervinning/" class="css-11iuz56 egw0z2u0">Återvinning</a><a rel="noopener noreferrer" href="/om/vaxthusgaser/" class="css-11iuz56 egw0z2u0">Växthusgaser</a></div></div></footer><style data-emotion-css="6p3x2k">.css-6p3x2k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;background-color:#000203;padding:2rem 3rem 2.5rem;border-top:1px solid #FFFFFF;}@media (max-width:959.98px){.css-6p3x2k{padding:1.75rem;}}@media (max-width:575.98px){.css-6p3x2k{padding:1.5rem;}}.css-6p3x2k p{color:#FFFFFF;-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;text-align:center;}.css-6p3x2k a{margin-top:1.25rem;-webkit-flex:0;-ms-flex:0;flex:0;margin-right:0.75rem;}</style><div class="css-6p3x2k e1avhkb15"><p>Se fler branschtitlar från Bonnier News</p><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="https://www.byggindustrin.se/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><defs><path id="a" d="M0 0h63.852v63.879H0z"></path><path id="b" d="M0 0h58.13v11.25H0z"></path><path id="c" d="M0 0h58.13v11.25H0z"></path><path id="d" d="M0 0h58.13v11.25H0z"></path><path id="e" d="M0 0h58.13v11.25H0z"></path><path id="f" d="M0 0h58.13v11.25H0z"></path><path id="g" d="M0 0h58.13v11.25H0z"></path><path id="h" d="M0 0h58.13v11.25H0z"></path><path id="i" d="M0 0h58.13v11.25H0z"></path><path id="j" d="M0 0h58.13v11.25H0z"></path><path id="k" d="M0 0h58.13v11.25H0z"></path><path id="l" d="M0 0h58.13v11.25H0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#C73A32" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M4.185 33.995h.654c.334 0 .494-.16.494-.494v-1.643c0-.37-.172-.543-.543-.543h-.606v2.68zm.63-6.325h-.63v2.52h.58c.37 0 .544-.172.544-.543v-1.483c0-.333-.161-.494-.495-.494zm1.828 4.287v1.594c0 1.074-.531 1.606-1.606 1.606H2.875V26.51h2.137c1.075 0 1.606.531 1.606 1.606v1.273c0 .765-.26 1.148-.741 1.321.518.173.766.544.766 1.248zM10.262 26.51h1.272l-1.42 5.62v3.027H8.792v-2.965L7.37 26.51H8.73l.754 3.644.778-3.644M14.227 31.574v-1.136h1.976v3.187c0 1.075-.53 1.605-1.606 1.605h-.704c-1.075 0-1.605-.53-1.605-1.605v-5.584c0-1.076.53-1.606 1.605-1.606h.692c1.075 0 1.594.531 1.594 1.594v1.396h-1.297v-1.322c0-.346-.161-.507-.495-.507h-.271c-.346 0-.507.16-.507.507v5.46c0 .346.16.506.507.506h.296c.346 0 .507-.16.507-.506v-1.99h-.692m5.077 0V30.44h1.976v3.186c0 1.075-.531 1.605-1.606 1.605h-.704c-1.074 0-1.606-.53-1.606-1.605v-5.584c0-1.076.532-1.606 1.606-1.606h.692c1.075 0 1.594.531 1.594 1.594v1.396h-1.298v-1.322c0-.346-.16-.507-.493-.507h-.273c-.345 0-.506.16-.506.507v5.46c0 .346.16.506.506.506h.297c.346 0 .506-.16.506-.506v-1.99h-.691M22.478 35.157H23.8V26.51h-1.322zM27.802 26.51h1.186v8.647h-1.433l-1.347-5.83.013 5.83h-1.186V26.51h1.544l1.235 5.374-.012-5.374M31.532 33.995h.482c.52 0 .754-.247.754-.766v-4.793c0-.519-.235-.766-.754-.766h-.482v6.325zM30.21 26.51h1.988c1.285 0 1.89.618 1.89 1.89v4.867c0 1.273-.605 1.89-1.89 1.89H30.21V26.51zm8.918 7.116c0 1.075-.53 1.605-1.606 1.605h-.642c-1.075 0-1.606-.53-1.606-1.605V26.51h1.322v7.054c0 .346.16.506.506.506h.21c.334 0 .494-.16.494-.506V26.51h1.322v7.116m4.953-1.409v1.41c0 1.074-.53 1.604-1.605 1.604h-.581c-1.075 0-1.594-.53-1.594-1.593V31.81h1.285v1.78c0 .332.16.493.507.493h.173c.346 0 .506-.16.506-.494v-1.186c0-.358-.123-.52-.37-.705l-1.334-.975c-.594-.42-.767-.828-.767-1.495v-1.186c0-1.076.533-1.606 1.606-1.606h.556c1.063 0 1.594.531 1.594 1.594v1.57H42.76v-1.52c0-.335-.16-.495-.494-.495h-.16c-.334 0-.495.16-.495.494v.963c0 .36.123.532.37.705l1.335.976c.58.42.765.79.765 1.494M46.034 35.157v-7.45h-1.186V26.51h3.694v1.198h-1.186v7.45h-1.322M51.457 27.683h-.643v2.853h.593c.37 0 .544-.173.544-.53v-1.829c0-.334-.16-.494-.494-.494zm1.828 4.533v2.94h-1.322v-2.914c0-.383-.173-.556-.556-.556h-.593v3.472h-1.321V26.51h2.174c1.074 0 1.606.531 1.606 1.606v1.63c0 .767-.272 1.137-.754 1.335.544.148.766.482.766 1.136zM54.495 35.157h1.322V26.51h-1.322zM59.819 26.51h1.186v8.647h-1.433l-1.346-5.83.012 5.83h-1.186V26.51h1.544l1.236 5.374-.013-5.374M4.186 37.685h55.616v-.759H4.186z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.di.se/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><defs><path id="a" d="M0 0h63.852v63.879H0z"></path><path id="b" d="M46.692 0a32.105 32.105 0 0 1 5.438 5.582v38.663a32.092 32.092 0 0 1-4.97 5.198H6.247a32.086 32.086 0 0 1-6.247-7V7.384A32.075 32.075 0 0 1 6.715 0h39.977z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#C73A32" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#F9D8B7" fill-rule="nonzero" d="M24.056 43.022c3.669 0 4.402-2.006 4.402-12.18 0-5.185-.391-7.924-1.32-9-.587-.783-1.565-1.028-3.914-.978v22.158h.832zm-9-22.158H12.95V15.63h13.11c3.08 0 5.674.832 7.288 2.299 2.69 2.396 4.06 7.19 4.06 13.94 0 8.169-1.908 13.256-5.674 15.066-1.664.782-4.745 1.32-7.73 1.32H12.953v-5.233h2.103V20.864zm33.75-2.25c0 2.396-1.86 3.864-4.842 3.864-2.985 0-4.892-1.468-4.892-3.816 0-2.396 1.859-3.864 4.94-3.864 2.935 0 4.794 1.517 4.794 3.816zm-.49 24.408h1.322v5.234H39.023v-5.234h1.32V29.619h-1.32v-5.184h9.294v18.587z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagensmedia.se/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#294E70" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M5.39 33.98c.908 0 .986-.348.986-1.11v-3.284c0-1.065-.045-1.3-.986-1.3v5.694zm-1.86-6.838h1.916c2.085 0 2.791.337 2.791 2.724v2.847c0 1.513-.448 2.41-2.79 2.41H3.528v-7.98zm7.543 4.809l-.325-3.553h-.023l-.325 3.553h.673zm1.166-4.809l1.03 7.981h-1.85l-.213-1.962H10.2l-.303 1.962h-1.57l1.358-7.98h2.555zm4.82 7.578c-.202.224-.47.358-.762.448-.28.078-.584.112-.852.112-1.223 0-1.906-.504-1.906-2.331v-3.632c0-1.827 1.12-2.332 2.354-2.332 1.502 0 2.388.605 2.365 2.175l-.01.84h-1.86v-1.11c0-.324-.103-.627-.495-.627s-.493.303-.493.628v4.484c0 .325.09.627.493.627.392 0 .493-.302.493-.627V32.31h-.706v-1.211h2.567v4.024H17.16l-.1-.403M18.684 35.123v-7.981h3.856v1.211h-1.995v1.749h1.928v1.21h-1.928v2.601h1.995v1.21h-3.856M22.9 27.142h2.577l1.188 5.807h.023v-5.807h1.457v7.981h-2.388l-1.379-6.669h-.022v6.669H22.9v-7.981M31.474 30.001v-1.122c0-.392-.123-.616-.493-.616-.404 0-.494.224-.494.616 0 1.346 2.848 1.738 2.848 4.204 0 1.502-.807 2.197-2.365 2.197-1.189 0-2.343-.403-2.343-1.782v-1.48h1.86v1.38c0 .47.146.604.494.604.302 0 .493-.134.493-.605 0-1.804-2.847-1.838-2.847-4.417 0-1.445.952-1.995 2.387-1.995 1.256 0 2.321.426 2.321 1.76v1.256h-1.86M37.908 35.123h-1.49v-7.981h2.734l.785 5.672h.022l.785-5.672h2.68v7.981h-1.682v-6.815h-.023l-1.076 6.815h-1.636l-1.076-6.815h-.023v6.815M43.85 35.123v-7.981h3.855v1.211H45.71v1.749h1.928v1.21H45.71v2.601h1.995v1.21H43.85M49.97 33.98c.908 0 .986-.348.986-1.11v-3.284c0-1.065-.045-1.3-.986-1.3v5.694zm-1.86-6.838h1.916c2.084 0 2.79.337 2.79 2.724v2.847c0 1.513-.448 2.41-2.79 2.41H48.11v-7.98zM53.243 35.123h1.861v-7.981h-1.86zM58.152 31.951l-.325-3.553h-.022l-.325 3.553h.672zm1.167-4.809l1.031 7.981h-1.849l-.213-1.962H57.28l-.303 1.962h-1.569l1.357-7.98h2.555z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagensmedicin.se/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#0094A4" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#0094A4" fill-rule="nonzero" d="M.891 39.62H62.99V22.584H.891z"></path><path fill="#C6B790" fill-rule="nonzero" d="M36.182 25.105h-2.249v.871h.413v2.165h-.413v.87h2.25c.562 0 .863-.072 1.097-.307.27-.268.408-.67.408-1.646 0-.976-.14-1.378-.408-1.646-.234-.234-.535-.307-1.098-.307zm-.692.871h.507c.251 0 .346.017.402.072.062.062.084.23.084 1.01 0 .787-.022.948-.084 1.01-.056.056-.15.073-.402.073h-.507v-2.165zm4.324 3.035v-.854h-.357l.09-.334h.992l.096.334h-.358v.854h1.914v-.87h-.33l-.909-2.684c-.094-.273-.2-.368-.468-.368h-.792c-.268 0-.374.095-.47.368l-.909 2.684h-.33v.87h1.831zm.201-2.907h.062l.25.904h-.569l.257-.904zm5.935.34c-.012-.714-.079-.93-.285-1.138-.134-.134-.357-.2-.737-.2h-1.345c-.406 0-.574.06-.725.212-.229.223-.357.663-.357 1.74s.128 1.518.357 1.74c.15.152.32.213.725.213h1.34c.362 0 .575-.056.736-.218.218-.217.324-.558.324-1.5v-.475h-1.858v.793h.737v.028c0 .28-.023.418-.062.457-.033.034-.095.045-.25.045h-.52c-.173 0-.223-.01-.257-.045-.05-.05-.066-.25-.066-1.038 0-.786.016-.976.066-1.027.034-.033.084-.044.257-.044h.491c.167 0 .218.017.246.044.04.04.055.101.06.413h1.123zm.818-.468v2.165h-.413v.87h3.493v-1.495h-.976v.636h-.96v-.72h.81v-.803h-.81v-.665h.943v.563h.977v-1.422h-3.477v.871h.413zm6.374 1.127h-.028l-.92-1.713c-.118-.218-.208-.285-.464-.285h-1.49v.871h.413v2.165h-.414v.87h1.86v-.87h-.414v-1.357h.027l1.045 1.942c.116.217.206.284.463.284h.953v-3.034h.402v-.87h-1.818v.87h.385v1.128zm5.136.686c0-.524-.078-.792-.229-.943-.117-.117-.256-.179-.524-.212l-1.122-.134c-.19-.022-.25-.033-.278-.06-.034-.035-.045-.09-.045-.213 0-.128.011-.196.04-.223.021-.023.083-.028.217-.028h.524c.145 0 .2.01.235.045.033.033.044.106.055.35h1.071c-.005-.674-.067-.92-.234-1.087-.123-.123-.329-.179-.692-.179h-1.46c-.298 0-.487.073-.604.19-.179.18-.274.491-.274.988 0 .54.073.798.224.948.123.123.284.184.53.212l1.121.134c.156.017.25.04.28.067.033.033.044.1.044.212 0 .14-.01.212-.045.246-.028.028-.11.04-.273.04h-.536c-.162 0-.229-.012-.262-.046-.028-.028-.045-.112-.056-.402h-1.07c0 .687.06.971.222 1.133.14.14.34.184.692.184h1.561c.312 0 .497-.072.614-.19.178-.178.273-.496.273-1.032z"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M33.93 29.88v1.994h.896v3.507h-.897v1.994h4.444v-1.968h-.897V29.88H33.93M7.036 30.703v4.593h.754v2.1H3.547v-2.1h.997V30.07h-.997v-2.1H8.64c.417 0 .606.12.687.551l.85 4.404h.12l.85-4.404c.08-.43.268-.552.685-.552h5.024v2.1h-.996v5.227h.996v2.1h-4.512v-2.1h.754v-4.593h-.134l-1.428 6.155c-.094.405-.256.54-.606.54H9.205c-.35 0-.512-.135-.607-.54l-1.427-6.154h-.135M20.04 32.98h1.94c0-.78-.054-1.105-.12-1.185-.08-.094-.19-.12-.607-.12h-.39c-.419 0-.594.026-.688.12-.094.094-.135.296-.135 1.185zm0 1.158c0 1.024.054 1.24.135 1.32.094.095.27.122.687.122h.444c.512 0 .633-.014.714-.12.054-.069.081-.31.081-.729h2.37c0 1.091-.134 1.805-.498 2.17-.229.228-.525.497-1.454.497h-2.816c-.794 0-1.158-.12-1.508-.485-.499-.512-.727-1.104-.727-3.286s.228-2.775.727-3.287c.337-.363.714-.485 1.508-.485h2.68c.796 0 1.16.122 1.51.485.498.512.58 1.145.58 3.273v.095c0 .323-.069.43-.43.43h-4.003zm9.624 1.078V32.01a2.32 2.32 0 0 0-.795-.162h-.31c-.31 0-.485.04-.606.162-.162.162-.216.418-.216 1.617 0 1.198.054 1.454.216 1.616.121.121.296.161.606.161h.242c.256 0 .526-.053.863-.188zm0 1.118c-.93.903-1.266 1.077-1.9 1.077h-.43c-.796 0-1.226-.12-1.577-.47-.485-.486-.646-1.226-.646-3.314s.243-2.789.754-3.3c.35-.35.822-.485 1.522-.485h.5c.631 0 1.022.135 1.777.808v-1.415H28.8v-2.007h3.53v8.162h.862v2.007h-3.53v-1.064zm9.887.58c-.498-.513-.727-1.105-.727-3.287s.23-2.775.727-3.287c.337-.363.714-.485 1.51-.485h2.787c.93 0 1.226.27 1.455.498.363.364.498 1.145.498 2.398h-2.438c0-.47-.027-.714-.12-.808-.095-.095-.19-.12-.473-.12h-.714c-.282 0-.39.012-.47.12-.082.094-.136.364-.136 1.684 0 1.32.054 1.59.135 1.683.081.108.19.121.471.121h.741c.283 0 .377-.027.472-.12.094-.095.121-.31.121-.917h2.438c0 1.388-.135 2.142-.499 2.506-.228.23-.525.498-1.454.498H41.06c-.795 0-1.159-.12-1.509-.485m15.566-5.94c.97-.983 1.28-1.13 2.047-1.13h.432c.646 0 1.104.12 1.4.416.323.323.431.755.431 1.913v3.22h.822v2.006h-4.014v-1.98h.525v-2.883c0-.283-.04-.418-.134-.512-.095-.094-.216-.135-.472-.135h-.067c-.256 0-.512.04-.97.19v3.34h.526v1.98h-4.055V35.39h.862v-3.53h-.862v-2.006h3.53v1.118M46.513 29.893v1.995h.897v3.507h-.897v1.994h4.444v-1.968h-.897v-5.528h-3.547"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagenssamhalle.se/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#E3672A" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path d="M11.547 26.802c0 1.05-.216 1.58-1.396 1.58H8.927v-6.017h1.224c1.18 0 1.396.528 1.396 1.568v2.87zm-1.396-6.429H6.58v9.921h3.572c2.29 0 3.73-.992 3.73-3.306V23.68c0-2.328-1.44-3.307-3.73-3.307zm8.23 7.554c0 .532-.3.813-.866.813-.689 0-1.039-.11-1.039-.72 0-.536.282-.735 1.04-.735h.866v.642zm-.667-4.875c-2.017 0-2.81.526-3.123 2.083l2.183.333c.11-.55.247-.723.847-.723.628 0 .734.222.734.721v.47h-.76c-2.335 0-3.288.645-3.288 2.23 0 1.431.74 2.188 2.137 2.188 1.157 0 1.573-.406 1.85-.844l.061-.097v.848h2.21v-4.728c0-1.808-.774-2.48-2.85-2.48zm7.708 4.81c0 .477-.397.8-.986.8-.618 0-.973-.32-.973-.88v-2.065c0-.558.355-.879.973-.879.598 0 .986.32.986.813v2.21zm0-4.69v.77l-.06-.083c-.392-.543-.912-.807-1.588-.807-1.794 0-2.56.77-2.56 2.573v2.064c0 1.803.782 2.572 2.613 2.572.638 0 1.154-.27 1.534-.806l.06-.084v1.197c0 .452-.07.827-.945.827-.707 0-.857-.176-.94-.735l-2.199.411c.213 1.598 1.314 1.911 3.14 1.911 2.357 0 3.193-.676 3.193-2.586v-7.225h-2.248zm4.98 2.373c0-.573.306-.84.96-.84.653 0 .92.244.92.84v.43h-1.88v-.43zm4.05 1.82v-1.25c0-2.119-.953-3.063-3.09-3.063-2.076 0-3.128.91-3.128 2.705v1.918c0 1.234.542 2.706 3.128 2.706 1.923 0 2.904-.666 3.086-2.095l-2.118-.32c-.082.6-.197.827-.968.827-.885 0-.96-.428-.96-.866v-.562h4.05zm4.805 2.896h2.25V25.11c0-1.385-.725-2.057-2.216-2.057-.843 0-1.414.28-1.852.911l-.06.087v-.879H35.13v7.09h2.25v-4.623c0-.552.494-.747.92-.747.617 0 .957.227.957.641v4.73m2.705-1.83c.193 1.446 1.007 1.935 3.204 1.935 2.69 0 3.062-1.147 3.062-2.387 0-1.565-1.339-1.914-2.71-2.138l-.05-.007c-.87-.139-1.196-.19-1.196-.673 0-.446.407-.483.788-.483.607 0 .778.14.836.71l2.223-.32c-.187-1.44-1.025-2.004-2.98-2.004-2.53 0-3.049.95-3.049 2.374 0 1.738 1.57 1.99 2.832 2.192l.235.038c.712.12.875.244.875.667 0 .381-.224.523-.827.523-.736 0-.974-.097-1.085-.736l-2.158.308M6.58 39.528c.234 2.09 1.303 2.942 3.68 2.942 2.611 0 3.725-.948 3.725-3.169 0-2.17-1.478-2.529-3.19-2.944l-.115-.027c-1.068-.25-1.656-.388-1.656-1.116 0-.77.473-.92 1.29-.92 1.026 0 1.23.366 1.3 1.24l2.223-.296c-.128-1.42-.657-2.862-3.523-2.862-2.354 0-3.499.954-3.499 2.917 0 2.113 1.497 2.485 3.392 2.955l.01.003c1.131.293 1.56.472 1.56 1.196 0 .864-.39 1.17-1.49 1.17-1.007 0-1.367-.327-1.522-1.397l-2.185.308m11.867.488c0 .532-.3.814-.867.814-.688 0-1.038-.112-1.038-.722 0-.535.282-.734 1.038-.734h.867v.642zm-.668-4.875c-2.017 0-2.81.526-3.123 2.082l2.184.334c.108-.55.246-.723.846-.723.63 0 .734.222.734.721v.47h-.76c-2.335 0-3.287.646-3.287 2.23 0 1.431.738 2.19 2.136 2.19 1.157 0 1.573-.408 1.85-.847l.061-.096v.848h2.21v-4.729c0-1.808-.773-2.48-2.85-2.48zm11.603 7.21h2.25v-5.153c0-1.404-.688-2.057-2.163-2.057-.989 0-1.598.268-2.104.926l-.035.046-.022-.054c-.256-.626-.85-.918-1.874-.918-.839 0-1.398.277-1.812.898l-.06.091v-.87h-2.25v7.09h2.25v-4.69c0-.47.441-.68.88-.68.748 0 .906.35.906.641v4.73h2.248v-4.624c0-.46.337-.747.88-.747.75 0 .906.35.906.641v4.73m7.076 0h2.25v-5.153c0-1.384-.726-2.057-2.217-2.057-.842 0-1.413.281-1.85.912l-.06.086v-3.665h-2.25v9.876h2.25v-4.676c0-.456.461-.694.918-.694.618 0 .96.228.96.641v4.73m6.907-2.335c0 .532-.3.814-.866.814-.69 0-1.04-.112-1.04-.722 0-.535.282-.734 1.04-.734h.866v.642zm-.668-4.875c-2.017 0-2.81.526-3.123 2.082l2.184.334c.108-.55.246-.723.846-.723.63 0 .734.222.734.721v.47h-.759c-2.335 0-3.287.646-3.287 2.23 0 1.431.738 2.19 2.136 2.19 1.157 0 1.573-.408 1.85-.847l.061-.096v.848h2.21v-4.729c0-1.808-.773-2.48-2.85-2.48zm.545-.464h1.891v-1.825h-1.89zm-2.699 0h1.892v-1.825h-1.892zm5.798 7.674h2.25v-9.877h-2.25zm3.033 0h2.25v-9.877h-2.25zm5.155-4.716c0-.573.305-.84.96-.84.652 0 .92.243.92.84v.43h-1.88v-.43zm4.048 1.82v-1.25c0-2.12-.953-3.064-3.089-3.064-2.076 0-3.129.91-3.129 2.705v1.918c0 1.235.543 2.706 3.13 2.706 1.922 0 2.903-.666 3.085-2.096l-2.118-.32c-.08.6-.197.828-.968.828-.885 0-.959-.428-.959-.866v-.562h4.048z" fill="#FFFFFE" fill-rule="nonzero"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagligvarunytt.se/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><circle cx="32" cy="32" r="32" fill="#EC6608" fill-rule="nonzero"></circle><path fill="#FFF" fill-rule="nonzero" d="M61.025 29.542l.18-1.274-1.893.391-.123.88h-.344l-.168 1.167h.342l-.296 2.206c-.138 1.025.35 1.69 1.348 1.69.277 0 .573-.037.84-.203l.176-1.302a.698.698 0 0 1-.23.037c-.204 0-.306-.11-.27-.434l.269-1.994h.646l.158-1.164h-.635zm-8.41.017l-.112 3.703.933-3.703h2.004l-1.967 4.59c-1.144 2.38-2.34 2.336-3.8 2.142l.193-1.371c.056.018.818.133.837.133.286 0 .526-.249.572-.701.028-.213.028-.37-.11-1.293l-.545-3.5h1.994zm5.405-1.29l-.181 1.274h.634l-.157 1.164h-.646l-.268 1.994c-.037.323.065.434.268.434.074 0 .148-.01.23-.037l-.173 1.301c-.267.166-.563.203-.84.203-.997 0-1.487-.665-1.348-1.69l.295-2.206h-.341l.167-1.167h.345l.123-.88 1.893-.39zm-7.603 3.046c.175-1.237-.296-1.92-1.23-1.92a1.91 1.91 0 0 0-1.365.59l-.13-.443h-1.33l-.683 4.903h1.847l.434-3.185c.037-.268.148-.462.379-.462.194 0 .295.148.25.462l-.444 3.185h1.847l.425-3.13zm-5.366 3.13l.684-4.903h-1.838l-.443 3.195c-.037.286-.166.47-.37.47-.193 0-.25-.175-.212-.47l.453-3.195h-1.848l-.434 3.084c-.166 1.22.092 1.976 1.164 1.976a2.06 2.06 0 0 0 1.403-.535l.102.378h1.338zm-4.154-3.462l.222-1.552a.88.88 0 0 0-.314-.046c-.36 0-.74.185-1.016.453l-.083-.296h-1.33l-.683 4.903h1.847l.406-2.927c.056-.425.194-.637.48-.637.11 0 .277.019.47.102zm-3.832 3.462l.684-4.903h-1.432l-.213.443c-.147-.37-.434-.6-.97-.6-.932 0-1.855.693-2.114 2.604-.277 1.94.554 2.613 1.394 2.613.536 0 .914-.267 1.173-.674l.203.517h1.274zm-1.505-2.41c-.12.813-.25 1.32-.526 1.32-.24 0-.268-.387-.13-1.347.13-.915.269-1.367.518-1.367.258 0 .268.499.138 1.394zm-3.86 2.41l1.792-4.903H31.58l-.914 3.888.176-3.888h-1.895l.434 4.903h2.318zm-3.71-.217l.65-4.622-1.356-.005-.174.389c-.205-.393-.55-.553-1.018-.553-.941 0-1.883.674-2.142 2.604-.24 1.819.388 2.53 1.275 2.53.47 0 .85-.2 1.125-.479v.006s-.15.962-.851 1.117c-1.132.249-1.96-.245-1.96-.245l-.192 1.36s2.066.414 2.998-.038c1.455-.706 1.646-2.064 1.646-2.064zm-1.483-2.224c-.11.914-.268 1.44-.545 1.44-.25 0-.24-.47-.12-1.403.13-1.007.259-1.394.517-1.394.268 0 .25.461.148 1.357zm-2.434-3.68c.083-.601-.296-1.035-.896-1.035-.536 0-.942.314-1.016.803-.074.545.286 1.053.896 1.053.526 0 .95-.342 1.016-.822zm-.24 1.227h-1.83l-.682 4.894h1.828l.684-4.894zm-3.227 3.306l.71-5.042h-2.424l-.13 1.149h.658l-.56 3.995c-.156 1.061.195 1.643 1.09 1.643.204 0 .499-.009.804-.129l.175-1.302a.752.752 0 0 1-.157.018c-.166 0-.203-.138-.166-.332zm-2.555 1.37l.65-4.62-1.357-.006-.173.389c-.206-.393-.55-.553-1.018-.553-.942 0-1.883.674-2.142 2.604-.24 1.819.388 2.53 1.274 2.53.472 0 .852-.2 1.126-.479l-.001.006s-.15.962-.85 1.117c-1.133.249-1.96-.245-1.96-.245l-.192 1.36s2.065.414 2.998-.038c1.455-.706 1.645-2.064 1.645-2.064zm-1.482-2.223c-.111.914-.268 1.44-.545 1.44-.25 0-.24-.47-.12-1.403.13-1.007.258-1.394.517-1.394.268 0 .25.461.148 1.357zm-3.29 2.441l.683-4.903H12.53l-.212.443c-.148-.37-.434-.6-.97-.6-.932 0-1.856.693-2.114 2.604-.277 1.94.554 2.613 1.394 2.613.536 0 .914-.267 1.173-.674l.203.517h1.274zm-1.506-2.41c-.12.813-.25 1.32-.526 1.32-.24 0-.268-.387-.13-1.347.13-.915.268-1.367.518-1.367.258 0 .267.499.138 1.394zm-2.753-.85c.295-2.105-.148-3.37-2.198-3.37H1.74v1.578h4.803v.002h.33c.247 0 .275.235.275.235.058.385.017.93-.068 1.546-.156 1.173-.498 2.05-1.006 2.05H5.99l.49-3.532H4.7l-.676 4.77h1.884c2.05 0 2.825-1.238 3.112-3.278z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.fastighetsnytt.se/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><defs><path id="a" d="M0 0h63.852v63.879H0z"></path><path id="b" d="M0 0h12.401v8.972H0z"></path><path id="c" d="M0 0h39.748v29.641H0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#FFFFFE" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#005B77" fill-rule="nonzero" d="M12.684 19.593s.257-.49.42-.71c.366-.494.891-.882 1.577-1.165.685-.283 1.585-.425 2.7-.425.42 0 .83.018 1.233.055.401.037.795.1 1.178.192l-.192 3.48a5.05 5.05 0 0 0-.658-.205 3.14 3.14 0 0 0-.685-.068c-.658 0-1.15.14-1.48.424-.328.284-.493.864-.493 1.74v2.112h3.042v3.29h-3.042v10.03h-3.608l.008-18.748m14.74 12.868c-.31 0-.698.014-1.164.04a5.926 5.926 0 0 0-1.343.235c-.43.128-.795.32-1.096.575-.302.256-.453.612-.453 1.069 0 .493.21.859.63 1.097.42.237.86.356 1.316.356.402 0 .79-.055 1.165-.165.374-.11.708-.265 1-.466.293-.2.525-.456.7-.767.173-.31.26-.676.26-1.097v-.877h-1.014zm1.015 4.166h-.056a3.864 3.864 0 0 1-1.823 1.535 6.277 6.277 0 0 1-2.398.466 6.2 6.2 0 0 1-1.795-.26 4.531 4.531 0 0 1-1.52-.781 3.774 3.774 0 0 1-1.043-1.288c-.256-.512-.383-1.106-.383-1.782 0-.767.14-1.416.424-1.946.283-.53.667-.968 1.151-1.316a5.742 5.742 0 0 1 1.66-.808c.62-.192 1.264-.333 1.931-.425a18.463 18.463 0 0 1 2-.164 68.942 68.942 0 0 1 1.85-.027c0-.731-.26-1.311-.78-1.74-.52-.43-1.138-.645-1.85-.645-.677 0-1.293.142-1.85.425a5.038 5.038 0 0 0-1.494 1.164L20.27 26.79a7.546 7.546 0 0 1 2.686-1.603 9.608 9.608 0 0 1 3.18-.535c1.205 0 2.196.15 2.973.452.777.302 1.398.745 1.864 1.33.466.585.79 1.302.973 2.15.182.85.274 1.834.274 2.948v6.77h-3.782v-1.673zm12.57-7.73c-.603-.747-1.398-1.122-2.385-1.122-.347 0-.685.082-1.014.246-.329.165-.493.448-.493.85 0 .329.17.57.507.726.338.156.768.293 1.29.412.52.118 1.076.246 1.67.383a6.294 6.294 0 0 1 1.672.644c.521.293.95.69 1.288 1.193.338.502.508 1.174.508 2.014 0 .859-.188 1.567-.562 2.124a4.307 4.307 0 0 1-1.44 1.343 6.212 6.212 0 0 1-1.973.713c-.73.137-1.453.205-2.165.205-.932 0-1.873-.132-2.823-.397s-1.754-.735-2.412-1.412l2.494-2.768c.384.476.81.836 1.275 1.083.465.246 1.01.37 1.63.37.475 0 .905-.07 1.29-.206.382-.137.574-.388.574-.754 0-.346-.169-.607-.507-.78-.338-.174-.767-.32-1.288-.44-.52-.118-1.078-.246-1.672-.383a6.886 6.886 0 0 1-1.672-.617 3.496 3.496 0 0 1-1.288-1.164c-.338-.503-.507-1.174-.507-2.015 0-.785.16-1.461.48-2.028.32-.566.74-1.032 1.26-1.398a5.483 5.483 0 0 1 1.795-.808 8.213 8.213 0 0 1 2.056-.26c.877 0 1.763.127 2.66.383a4.939 4.939 0 0 1 2.274 1.37L41.01 28.9m13.402-.63h-3.618v4.44c0 .366.02.7.055 1 .037.302.12.563.247.782.128.219.324.388.59.507.264.119.616.178 1.054.178.22 0 .507-.023.864-.07.356-.044.625-.15.808-.314v3.426a6.248 6.248 0 0 1-1.425.33 13.35 13.35 0 0 1-1.453.08 7.91 7.91 0 0 1-1.918-.218 4.37 4.37 0 0 1-1.535-.7 3.29 3.29 0 0 1-1.028-1.246c-.246-.511-.37-1.133-.37-1.864v-6.33h-2.63v-3.29h2.63v-3.948h4.111v3.947h3.618v3.29M26.891 40.868h1.754v.804h.025c.056-.113.138-.227.243-.34.106-.114.231-.216.378-.305a2.128 2.128 0 0 1 1.108-.305c.463 0 .837.07 1.121.213.284.143.506.34.664.59.158.253.266.549.322.89.057.34.086.71.086 1.109v3.264h-1.827v-2.9c0-.17-.006-.346-.018-.53a1.732 1.732 0 0 0-.11-.504.886.886 0 0 0-.28-.378c-.126-.097-.307-.146-.542-.146-.236 0-.427.043-.573.128a.877.877 0 0 0-.335.34 1.392 1.392 0 0 0-.152.482 4.214 4.214 0 0 0-.037.56v2.948h-1.827v-5.92m9.72 6.884c-.12.317-.239.597-.353.84a1.987 1.987 0 0 1-.432.615 1.679 1.679 0 0 1-.664.378c-.268.085-.62.128-1.06.128-.47 0-.925-.073-1.364-.22l.244-1.498c.276.122.56.183.852.183.203 0 .37-.022.5-.067a.83.83 0 0 0 .323-.195c.085-.085.156-.19.213-.31.056-.122.117-.265.183-.427l.133-.34-2.594-5.972h1.973l1.523 3.91h.024l1.304-3.91h1.875l-2.68 6.885M44.14 42.33h-1.609v1.973c0 .163.01.31.025.445s.052.25.11.347a.546.546 0 0 0 .261.226c.118.053.275.079.47.079.097 0 .225-.01.383-.03a.662.662 0 0 0 .36-.14v1.522a2.77 2.77 0 0 1-.634.146c-.22.024-.434.037-.646.037-.308 0-.593-.033-.852-.098a1.95 1.95 0 0 1-.683-.31 1.452 1.452 0 0 1-.456-.555c-.11-.227-.165-.503-.165-.828V42.33h-1.17v-1.462h1.17v-1.754h1.827v1.754h1.61v1.462"></path><path fill="#005B77" fill-rule="nonzero" d="M49.231 42.33h-1.608v1.973c0 .163.008.31.025.445.016.134.052.25.11.347a.553.553 0 0 0 .261.226c.118.053.274.079.47.079.097 0 .225-.01.383-.03a.662.662 0 0 0 .36-.14v1.522a2.77 2.77 0 0 1-.634.146c-.22.024-.435.037-.646.037-.309 0-.593-.033-.852-.098a1.95 1.95 0 0 1-.683-.31 1.443 1.443 0 0 1-.456-.555c-.11-.227-.165-.503-.165-.828V42.33h-1.17v-1.462h1.17v-1.754h1.827v1.754h1.608v1.462M12.178 28.31H9.465v-3.287h2.713v-2.358c0-.73.064-1.42.192-2.07.127-.648.374-1.22.74-1.712.365-.494.89-.882 1.576-1.165.685-.283 1.585-.425 2.7-.425.42 0 .83.018 1.233.055.401.037.795.1 1.178.192l-.192 3.48a5.088 5.088 0 0 0-.657-.205 3.162 3.162 0 0 0-.686-.068c-.657 0-1.15.14-1.48.424-.328.284-.493.864-.493 1.74v2.112h3.042v3.29H16.29v10.03h-4.11v-10.03"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.market.se/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="64" height="64" viewBox="0 0 134.56 134.56" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-49.893 -58.964)"><circle cx="117.17" cy="126.24" r="67.28" fill="#2c9fda"></circle><g fill="#fff" stroke="ivory"><path class="st1" d="M172.57 131.358v-8.88h3.435v-2.873h-3.436v-4.144h-5.871l-.233 4.096-2.34.068v2.872h2.146l-.03 10.133c.165 3.134 1.718 4.522 5.804 4.522 1.553 0 2.805-.03 4.125-.262v-2.805c-.233 0-.69.03-.922.03-2.28-.01-2.679-.777-2.679-2.757zm-49.584-7.055c.631 0 1.291.029 2.048.165v-5.115c-.233-.029-.495-.068-.796-.068-2.737 0-4.221 1.456-5.182 3.989h-.136v-3.659h-8.152v2.834h.99c.63 0 .922.3.922.922v9.763c0 .757-.301.99-.99.99h-.922v2.737h10.365v-2.737h-1.155c-.757 0-.961-.233-.961-1.019v-4.29c.01-3.29 1.33-4.512 3.97-4.512zm-48.204 7.191h-.33l-3.66-18.216H58.915v2.94h1.417c.796 0 1.058.301 1.058.99v15.839c0 .757-.262 1.019-1.058 1.019h-1.417v2.805h7.822v-2.805h-1.252c-.825 0-1.087-.262-1.087-1.02v-16.964h.398l4.59 20.789h6.833l4.522-20.789h.398v16.994c0 .689-.262 1.019-1.087 1.019H78.83v2.776h11.549v-2.776H88.96c-.825 0-1.087-.33-1.087-1.02v-15.867c0-.757.262-1.019 1.087-1.019h1.417v-2.911h-11.86zm33.132 1.65v-7.784c0-3.891-1.087-6.172-7.948-6.172-7.657 0-8.084 3.27-8.084 5.474v.66h5.94v-1.417c0-1.417.135-2.61 1.882-2.61s1.883 1.29 1.883 2.707v2.94h-3.135c-5.639 0-7.288 2.01-7.288 5.28s1.29 5.017 5.017 5.017c2.902 0 4.057-.892 5.377-2.64h.165l.068 2.281h7.987v-2.737h-.825c-.767-.01-1.039-.242-1.039-1zm-6.327-3.038c0 2.213-.563 3.96-2.31 3.96-1.417 0-1.786-.825-1.786-2.504 0-1.582.301-2.708 2.504-2.708h1.582v1.252zm53.474-10.918c-8.181 0-9.268 4.62-9.268 9.006v.466c0 4.649.96 8.715 9.268 8.715 6.765 0 8.745-3.164 8.745-6.337v-.398h-5.775c-.097 3.329-.359 4.455-2.737 4.455-2.407 0-2.804-1.485-2.804-5.61v-.728h11.383v-1.417c-.01-3.668-.892-8.152-8.812-8.152zm2.174 7.386h-4.755v-.466c0-3.397.33-5.018 2.445-5.018 2.213 0 2.31 1.844 2.31 4.649z" stroke-width=".9705"></path><path class="st1" d="M143.871 133.338l-4.59-7.648 2.834-2.64c.398-.397.66-.591 1.456-.591h.99v-2.834h-8.318v2.834h1.582c.66 0 .796.592.233 1.155l-5.143 4.92v-17.168h-8.25v2.902h.99c.631 0 .922.3.922.922v17.954c0 .757-.3.99-.99.99h-.922v2.737h9.734v-2.737h-.524c-.757 0-.96-.233-.96-1.02v-1.513l1.814-1.65 3.824 6.93h7.065v-2.737h-.427c-.689-.01-.96-.175-1.32-.806z" stroke-width=".9705"></path></g></g></svg></a><a rel="noopener noreferrer" href="https://www.resume.se/" target="_blank" class="css-11iuz56 egw0z2u0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#B0252B" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M15.279 28.8c0-1.34-.926-2.714-5.233-2.714-.4 0-2.473 0-3.989-.063v.16l.495.08c.51.095.702.19.781.462.064.302.112.861.112 1.723v5.95c0 .766-.032 1.42-.096 1.676-.08.32-.19.4-.781.48l-.511.062v.144h5.472v-.144l-.622-.047c-.606-.064-.734-.144-.813-.463-.064-.256-.096-.846-.096-1.707v-2.537h.064c.143 0 .287-.016.366-.016.287 0 .383.048.655.495l1.739 3.08c.638 1.1.925 1.451 2.01 1.451.447 0 1.228-.049 1.946-.08l.91-.032v-.128c-.782-.127-1.085-.19-1.436-.542-.734-.75-2.33-3.399-3.064-4.723 1.053-.446 2.09-1.18 2.09-2.568zm-2.553.142c0 1.98-1.404 2.697-2.728 2.68V28.13c0-.62.016-1.403.048-1.802 1.914.015 2.68 1.15 2.68 2.616zm6.911.862c.24-.24.51-.335.75-.335.75 0 1.149 1.07 1.117 2.138-.192.08-.894.143-2.601.175.08-.846.32-1.564.734-1.978zm3.94 4.834l-.063-.048c-.479.51-1.164.878-2.074.878-1.516 0-2.553-1.054-2.553-3.19v-.289l4.531.016c.032-.095.064-.239.064-.462 0-1.276-1.1-2.362-2.967-2.362-2.138 0-3.75 1.787-3.75 4.117 0 2.01 1.292 3.717 3.463 3.717 1.547 0 2.728-.925 3.35-2.377zm4.437 1.085c0 .59-.366.957-.957.957-.845 0-1.627-.782-2.776-2.505l-.112.032c.017.67.144 1.803.24 2.362.654.27 1.515.414 2.329.414 1.724 0 3.016-.909 3.016-2.377 0-1.197-.878-1.85-2.346-2.712-.766-.463-1.26-.846-1.26-1.5 0-.479.303-.877.925-.877.559 0 1.085.335 2.202 2.01l.112-.032c0-.4-.064-1.58-.112-1.883a5.583 5.583 0 0 0-2.074-.399c-1.643 0-2.792.958-2.792 2.218s.894 1.835 2.122 2.6c.973.59 1.483 1.022 1.483 1.692zm4.546 1.26c.83 0 1.627-.43 2.617-1.42l.063.032-.032.798c-.015.223-.015.4-.047.59l.032.032 3.175-.59-.017-.128h-.382c-.4.016-.463-.064-.463-.447v-5.2c0-.463.032-1.165.048-1.373l-.032-.047-3.111.287v.08l.558.223c.255.111.287.16.287.622v4.882c-.35.176-.686.303-1.021.303-.335 0-.574-.064-.766-.255-.239-.24-.287-.718-.287-1.388v-3.367c0-.462.032-1.132.048-1.34l-.032-.047-3.127.287v.095l.558.224c.255.095.287.143.287.606v4.5c0 .972.176 1.307.495 1.611.287.302.718.43 1.149.43zm9.621-.35l-.255-.048c-.319-.049-.35-.112-.35-.352v-5.392c.35-.175.67-.287 1.02-.287.303 0 .527.08.686.24.272.27.288.733.288 1.403v4.036c0 .24-.032.303-.352.352l-.255.047v.128h3.463v-.128l-.256-.047c-.319-.049-.335-.112-.335-.352v-4.77c0-.223 0-.415-.016-.59.303-.16.702-.32 1.038-.32.287 0 .526.08.686.24.27.271.27.734.27 1.404v4.036c0 .24-.032.303-.334.352l-.256.047v.128h3.542v-.128l-.255-.047c-.4-.064-.43-.096-.43-.352V31.24c0-.926-.177-1.325-.448-1.612a1.583 1.583 0 0 0-1.116-.447c-1.005 0-1.883.64-2.713 1.517-.064-.51-.191-.83-.43-1.07a1.587 1.587 0 0 0-1.117-.447c-.846 0-1.612.431-2.601 1.436l-.064-.03.016-.464c0-.175.032-.59.064-1.02l-.032-.049-2.967 1.005v.048l.462.527c.128.143.176.32.176.59v4.993c0 .256-.048.304-.43.368l-.256.047v.128h3.557v-.128zm11.7-6.83c.24-.239.511-.334.75-.334.75 0 1.15 1.07 1.117 2.138-.191.08-.893.143-2.6.175.08-.846.319-1.564.734-1.978zm3.941 4.835l-.063-.048c-.479.51-1.165.878-2.075.878-1.515 0-2.552-1.054-2.552-3.19v-.289l4.531.016c.032-.095.064-.239.064-.462 0-1.276-1.101-2.362-2.968-2.362-2.137 0-3.749 1.787-3.749 4.117 0 2.01 1.292 3.717 3.462 3.717 1.548 0 2.728-.925 3.35-2.377zm-1.084-8.506c-.001-.463-.436-.943-1.002-.943-.595 0-.813.493-1.074 1.03l-.523 1.074c-.188.363-.493.944-.783 1.437l.072.044c.523-.363 1.002-.668 1.48-.973l1.075-.653c.552-.334.755-.624.755-1.016"></path></g></svg></a></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-db277ae752a6f43f6d45.js"></script><script async="" data-next-page="/article" src="/_next/static/QZdTJ0UE6uqJvmJJ37SKx/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/QZdTJ0UE6uqJvmJJ37SKx/pages/_app.js"></script><script src="/_next/static/runtime/webpack-91b117697e716c22a78b.js" async=""></script><script src="/_next/static/chunks/framework.c191a30e82ad1affaa89.js" async=""></script><script src="/_next/static/chunks/commons.8572ddbd2f0455577517.js" async=""></script><script src="/_next/static/chunks/89d979dc2beb69406146abdbccce4703bb9d8623.9d6d02c53cfc31d42227.js" async=""></script><script src="/_next/static/chunks/73f270a0a77c9e1df28730c19bb43aec9ada6569.129cb9cfe64cae16e35f.js" async=""></script><script src="/_next/static/chunks/39636479c417139b95359c6234c81e61c460bcd6.16fdca8044a169680e62.js" async=""></script><script src="/_next/static/chunks/bf17505afc845febd25375480a994b510fc6abec.19410533bd38c22aae3d.js" async=""></script><script src="/_next/static/runtime/main-2bf8e701cf4a259aeb86.js" async=""></script><script src="/_next/static/chunks/34401e01f4b7f6d62709809786d8b39b930fc786.ca339c5362664f927b72.js" async=""></script><script src="/_next/static/chunks/1b432effb71f0d2024a989923e34eeba4a73d058.aeed7c14507f5e1fb463.js" async=""></script><script src="/_next/static/chunks/b0d77478f445aa0cf23cac2357a786df8d9e0258.067ef82c0ee59c472617.js" async=""></script><script src="/_next/static/QZdTJ0UE6uqJvmJJ37SKx/_buildManifest.js" async=""></script><script src="/_next/static/QZdTJ0UE6uqJvmJJ37SKx/_ssgManifest.js" async=""></script><script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script></body></html>