<!DOCTYPE html><html
lang=sv-SE><head>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.aktuellhallbarhet.se/xmlrpc.php> <script>var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";</script> <link
type=text/css media=all href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_245c0f2d7fb905bc521a787050f0e19e.css rel=stylesheet><title>Årets hållbarhetsmäktiga 2019 - plats 2-10. - Aktuell Hållbarhet</title> <script>var aTables_device_group = 'pc' ;</script><script>var aTables_license_status = "invalid";</script> <link
rel=canonical href=https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/><meta
property=og:locale content=sv_SE><meta
property=og:type content=article><meta
property=og:title content="Årets hållbarhetsmäktiga 2019 - plats 2-10. - Aktuell Hållbarhet"><meta
property=og:description content="2. Isabella Lövin (MP), miljöminister (3) Trots en krympande väljarbas står Isabella Lövin stadigt och är utan jämförelse svensk hållbarhetspolitiks mest inflytelserika person med flera tunga roller – språkrör i Miljöpartiet, miljö-minister och vice statsminister. 3...."><meta
property=og:url content=https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/><meta
property=og:site_name content="Aktuell Hållbarhet"><meta
property=article:publisher content=https://www.facebook.com/aktuellhallbarhet><meta
property=article:section content="Ekonomi och strategi"><meta
property=article:published_time content=2019-06-26T06:05:58+00:00><meta
property=og:image content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/isabellaloxxvin.jpg><meta
property=og:image:secure_url content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/isabellaloxxvin.jpg><meta
name=twitter:card content=summary><meta
name=twitter:description content="2. Isabella Lövin (MP), miljöminister (3) Trots en krympande väljarbas står Isabella Lövin stadigt och är utan jämförelse svensk hållbarhetspolitiks mest inflytelserika person med flera tunga roller – språkrör i Miljöpartiet, miljö-minister och vice statsminister. 3...."><meta
name=twitter:title content="Årets hållbarhetsmäktiga 2019 - plats 2-10. - Aktuell Hållbarhet"><meta
name=twitter:site content=@AHallbarhet><meta
name=twitter:image content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/isabellaloxxvin.jpg><meta
name=twitter:creator content=@AHallbarhet> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aktuellhallbarhet.se/#organization","name":"","url":"https://www.aktuellhallbarhet.se/","sameAs":["https://www.facebook.com/aktuellhallbarhet","https://www.instagram.com/aktuellhallbarhet/","https://www.linkedin.com/company/10561125","https://twitter.com/AHallbarhet"]},{"@type":"WebSite","@id":"https://www.aktuellhallbarhet.se/#website","url":"https://www.aktuellhallbarhet.se/","name":"Aktuell H\u00e5llbarhet","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.aktuellhallbarhet.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/#webpage","url":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/","inLanguage":"sv-SE","name":"\u00c5rets h\u00e5llbarhetsm\u00e4ktiga 2019 - plats 2-10. - Aktuell H\u00e5llbarhet","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/#website"},"image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/#primaryimage","url":"https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/isabellaloxxvin.jpg","width":590,"height":300},"primaryImageOfPage":{"@id":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/#primaryimage"},"datePublished":"2019-06-26T06:05:58+00:00","dateModified":"2019-06-26T06:05:58+00:00","breadcrumb":{"@id":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/","url":"https://www.aktuellhallbarhet.se/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/","url":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/","name":"\u00c5rets h\u00e5llbarhetsm\u00e4ktiga 2019 &#8211; plats 2-10."}}]},{"@type":"Article","@id":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/#article","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/#webpage"},"author":{"@id":"https://www.aktuellhallbarhet.se/author/jon-rohneaktuellhallbarhet-se-2/#author"},"headline":"\u00c5rets h\u00e5llbarhetsm\u00e4ktiga 2019 &#8211; plats 2-10.","datePublished":"2019-06-26T06:05:58+00:00","dateModified":"2019-06-26T06:05:58+00:00","commentCount":0,"mainEntityOfPage":"https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/#webpage","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"articleSection":"Ekonomi och strategi"},{"@type":["Person"],"@id":"https://www.aktuellhallbarhet.se/author/jon-rohneaktuellhallbarhet-se-2/#author","name":"Jon R\u00f6hne","image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/#authorlogo","url":"https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=96&d=blank&r=g","caption":"Jon R\u00f6hne"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//assets.bonad.io><link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; flöde" href=https://www.aktuellhallbarhet.se/feed/><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; kommentarsflöde" href=https://www.aktuellhallbarhet.se/comments/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel=stylesheet id=fontawesome-css  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-base-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_906912650462d05e3843be038c6b1e5f.css type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-child-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_b5c81c6b144ca9e405c8c75d745871e5.css type=text/css media=all><link
rel=stylesheet id=theme-slug-fonts-css  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type=text/css media=all> <script src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script>var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"206482","token":"0b038c9fe9","debug":""};</script> <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.17.0/jquery.validate.min.js?ver=4.9.8'></script> <script>var _EPYT_ = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php","security":"1b32b34e86","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://www.aktuellhallbarhet.se/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.aktuellhallbarhet.se/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.8"><link
rel=shortlink href='https://www.aktuellhallbarhet.se/?p=206482'><link
rel=alternate type=application/json+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Farets-hallbarhetsmaktiga-2019-plats-2-10%2F"><link
rel=alternate type=text/xml+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Farets-hallbarhetsmaktiga-2019-plats-2-10%2F&#038;format=xml"> <script src=https://bn-01d.adtomafusion.com/script.js></script> <script>if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}</script>  <script>window.dfpConfig = {
                        pageType : "section",
                        hostname : "www.aktuellhallbarhet.se",
                        device   : "desktop"
                    };</script>  <script>window.bamData = {"requestUrl":"https://www.aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[],"code":"module-1","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962330"},"module-2":{"bids":[],"code":"module-2","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962334"},"insider-1":{"bids":[],"code":"insider-1","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962336"},"insider-2":{"bids":[],"code":"insider-2","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962340"},"insider-3":{"bids":[],"sizes":[[383,250]]},"insider-4":{"bids":[],"sizes":[[383,250]]},"insider-5":{"bids":[],"sizes":[[383,250]]},"outsider-1":{"bids":[],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962352"},"panorama-1":{"bids":[],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962328"}},"prebidEnabled":false,"prebidTimeout":"2000","currencyFactors":[9.2483315770987,8.39286090621707,9.2483315770987,9.2483315770987],"factors":[1,0.9075,1,1],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};</script>  <script>var cli_flush_cache=1;</script> <link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-32x32.png sizes=32x32><link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-180x180.png><meta
name=msapplication-TileImage content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-270x270.png></head><body
class="post-template-default single single-post postid-206482 single-format-standard group-blog"><div
class="article-ad-wrapper skyscraper"><div
class=bam-ad-slot data-slot-name=outsider></div></div><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#content>Hoppa till innehåll</a><header
id=masthead class=site-header role=banner><div
class="site-branding row show-for-large-up clearfix">
<a
class="header-logo columns medium-8 align-bottom" href=https://www.aktuellhallbarhet.se/ rel=home>
<img
src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a><div
class=header-siteDescription></div><div
class="columns medium-2 search"><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></div></div><nav
id=site-navigation class=top-bar data-topbar role=navigation><ul
class=title-area><li
class=name>
<span>
<a
href=https://www.aktuellhallbarhet.se/ rel=home>
<img
class=mobile-logo src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a>
</span></li><li
class=toggle-topbar>
<a
href=#>
<span
class=search-toggle>Sök</span>
<span
class=menu-toggle>Menu</span>
</a></li></ul><section
class=top-bar-section><ul
class=right><li
class=has-form><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></li></ul><div
class=menu-huvudmeny-container><ul
id=primary-menu class=menu><li
id=menu-item-7 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a
href=http://www.aktuellhallbarhet.se/>Start</a><ul
class=sub-menu><li
id=menu-item-34420 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a
href=http://www.aktuellhallbarhet.se/>Förstasidan</a></li><li
id=menu-item-58192 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a
href=https://www.aktuellhallbarhet.se/direkt/>AH Direkt</a></li><li
id=menu-item-35172 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a
href=http://lagochratt.se/>Lag &#038; rätt</a></li><li
id=menu-item-58195 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a
href=https://www.aktuellhallbarhet.se/ekostransport/>AH Ekotransport</a></li><li
id=menu-item-122444 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a
href=https://www.aktuellhallbarhet.se/tidningen/>Tidning</a></li><li
id=menu-item-50020 class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a
href=https://www.aktuellhallbarhet.se/nyheter/debatt/>Debatt</a></li></ul></li><li
id=menu-item-203 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a
href=https://www.aktuellhallbarhet.se/karriar/>Karriär</a><ul
class=sub-menu><li
id=menu-item-34396 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a
href=http://aktuellhallbarhet.se/karriar/>Karriär</a></li><li
id=menu-item-34389 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a
href=https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/>Lediga jobb</a></li><li
id=menu-item-205600 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205600"><a
href=https://www.aktuellhallbarhet.se/natverk/>Hållbarhetsnätverket</a></li><li
id=menu-item-137168 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a
href=https://www.aktuellhallbarhet.se/karriar/platsannonsera/>Rekrytera</a></li><li
id=menu-item-137207 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a
href=https://www.aktuellhallbarhet.se/karriar/rekrytering/>Rekryteringstjänster</a></li><li
id=menu-item-137174 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a
href=https://www.aktuellhallbarhet.se/karriar/malgrupp-2/>Målgrupp</a></li><li
id=menu-item-148189 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a
href=https://www.aktuellhallbarhet.se/karriar/om-osskontakt/>Kontakta oss</a></li></ul></li><li
id=menu-item-136 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a
title=utbildningar href=https://www.aktuellhallbarhet.se/utbildning/>Utbildning</a><ul
class=sub-menu><li
id=menu-item-34348 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a
href=http://aktuellhallbarhet.se/utbildning/>Alla utbildningar</a></li><li
id=menu-item-34427 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a
href=https://www.aktuellhallbarhet.se/utbildning/amnesomraden/>Ämnesområden</a></li><li
id=menu-item-45727 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a
href=https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/>Uppdragsutbildningar</a></li><li
id=menu-item-34428 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a
href=https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/>Kursledare</a></li><li
id=menu-item-151543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a
href=https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/>Röster från deltagare</a></li><li
id=menu-item-34429 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a
href=https://www.aktuellhallbarhet.se/utbildning/villkor/>Villkor</a></li><li
id=menu-item-139 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a
href=https://www.aktuellhallbarhet.se/utbildning/om-utbildning/>Om oss</a></li></ul></li><li
id=menu-item-201 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a
href=https://www.aktuellhallbarhet.se/konferens/>Event</a><ul
class=sub-menu><li
id=menu-item-34378 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a
href=http://aktuellhallbarhet.se/konferens/>Konferenser</a></li><li
id=menu-item-35436 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a
href=https://www.aktuellhallbarhet.se/konferens/partner-utstallning/>Partnerskap och utställning</a></li><li
id=menu-item-110812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a
href=https://www.aktuellhallbarhet.se/konferens/genomforda/>Historik</a></li></ul></li><li
id=menu-item-183921 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a
href=https://www.aktuellhallbarhet.se/annonsera/>Annonsera</a></li><li
id=menu-item-58159 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a
href=https://www.aktuellhallbarhet.se/prenumerera/>Prenumerera</a><ul
class=sub-menu><li
id=menu-item-58162 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/>Tidningen Aktuell Hållbarhet</a></li><li
id=menu-item-58171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/>AH Direkt</a></li><li
id=menu-item-58165 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/>Ekotransport</a></li><li
id=menu-item-58189 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a
href=https://www.lagochratt.se/prenumerera-lag-ratt/>Lag &#038; Rätt</a></li></ul></li><li
id=menu-item-174526 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a
href=https://www.aktuellhallbarhet.se/dokument/>Dokument</a></li><li
id=menu-item-23711 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a><ul
class=sub-menu><li
id=menu-item-35424 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a></li><li
id=menu-item-35584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/>Nyhetsbrev</a></li></ul></li><li><a
rel=nofollow href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Farets-hallbarhetsmaktiga-2019-plats-2-10%2F">Logga in</a></li></ul></div></section></nav></header><div
class="article-ad-wrapper panorama"><div
class=bam-ad-slot data-slot-name=panorama></div></div><div
id=content class=site-content><div
class=row><div
id class="large-6 columns"><article
id=post-206482 class="post-206482 post type-post status-publish format-standard hentry category-ekonomi-och-strategi hide-author show-gallery"><div
class=entry-date><p>2019-06-26</p></div><header
class=entry-header><h1 class="entry-title">Årets hållbarhetsmäktiga 2019 &#8211; plats 2-10.</h1></header><div
class=article-toolbar><ul
class=share-btns><li
class=btn data-service=twitter>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Farets-hallbarhetsmaktiga-2019-plats-2-10%2F&amp;text=%C3%85rets+h%C3%A5llbarhetsm%C3%A4ktiga+2019+%E2%80%93+plats+2-10." target=_blank title="Dela på Twitter">
<i
class="fa fa-twitter"></i><span
class=count></span>
</a></li><li
class=btn data-service=facebook>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Farets-hallbarhetsmaktiga-2019-plats-2-10%2F&amp;t=%C3%85rets+h%C3%A5llbarhetsm%C3%A4ktiga+2019+%26%238211%3B+plats+2-10." title="Dela på Facebook!" target=_blank>
<i
class="fa fa-facebook"></i><span
class=count></span>
</a></li><li
class=btn data-service=linkedin>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Farets-hallbarhetsmaktiga-2019-plats-2-10%2F&title=%C3%85rets%20h%C3%A5llbarhetsm%C3%A4ktiga%202019%20%26%238211%3B%20plats%202-10.&summary=&source=" title="Dela på Linkedin!" target=_blank>
<i
class="fa fa-linkedin"></i><span
class=count></span>
</a></li><li
class="btn email">
<a
title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Årets hållbarhetsmäktiga 2019 &#8211; plats 2-10.&body=Hej, jag ville tipsa om den här artikeln Årets hållbarhetsmäktiga 2019 &#8211; plats 2-10. - https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-2-10/" target=_blank>
<i
class="fa fa-envelope"></i>
</a></li><li
class="btn print">
<i
class="fa fa-print" title="Skriv ut" onclick=javascript:window.print();></i></li></ul></div><div
class="article-ad-wrapper article"><div
class=module-banner data-adtoma-mobile=mob_ma_rekt3 data-adtoma-desktop=d_ma_modul2></div></div><div
class=entry-content><p
class=p1><span
class=s1><b><a
href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/isabellaloxxvin.jpg><img
class="alignnone size-full wp-image-206483" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/isabellaloxxvin.jpg alt width=590 height=300 srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/isabellaloxxvin.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/isabellaloxxvin-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/isabellaloxxvin-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"></a><br>
2. Isabella Lövin (MP), </b></span><span
class=s2>miljöminister (3)<br>
</span>Trots en krympande väljarbas står Isabella Lövin stadigt och är utan jämförelse svensk hållbarhetspolitiks mest inflytelserika person med flera tunga roller – språkrör i Miljöpartiet, miljö-minister och vice statsminister.</p><p
class=empty-p></p><p><a
href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/svanteaxelsson.jpg><img
class="alignnone wp-image-206484 size-full" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/svanteaxelsson.jpg alt width=590 height=300 srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/svanteaxelsson.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/svanteaxelsson-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/svanteaxelsson-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"></a></p><p
class=p1><span
class=s1><b>3. Svante Axelsson,<span
class=Apple-converted-space> </span></b></span><span
class=s2>nationell samordnare, Fossilfritt Sverige (7)<br>
</span><span
class=s3>Aldrig har det funnits en lika dedikerad och fri-språkig statstjänste</span><span
class=s4>&#8211;</span><span
class=s3>man. Med sitt </span><span
class=s5>-engagemang har Svante Axelsson personligen sett till att CO2&#8211;avtrycket minskat med tusentals </span><span
class=s6>ton. Han har god hjälp av kommuner</span><span
class=s5> och hela branschen i omställningen till ett fossilfritt Sverige.</span></p><p
class=p1><span
class=s1><b><a
href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/perbolund.jpg><img
class="alignnone size-full wp-image-206486" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/perbolund.jpg alt width=590 height=300 srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/perbolund.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/perbolund-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/perbolund-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"></a><br>
4. Per Bolund (MP),</b></span><b> </b><span
class=s1>finansmarknads- och bostadsminister, biträdande finansminister (1)<br>
</span>Som finansmarknads- och bostadsminister har Per Bolund regeringsansvaret för två av samhällets viktigaste hållbarhetsfrågor. Sedan han förra året utsågs till etta på den här listan har han fått en tyngre regeringsportfölj och dessutom utsetts till språkrör i Miljöpartiet.</p><p
class=p1><span
class=s1><b><a
href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/johanrockstroxxm.jpg><img
class="alignnone size-full wp-image-206487" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/johanrockstroxxm.jpg alt width=590 height=300 srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/johanrockstroxxm.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/johanrockstroxxm-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/johanrockstroxxm-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"></a><br>
5. Johan Rockström,<br>
</b></span><span
class=s2>chef, Potsdaminstitutet, Tyskland (17)<br>
</span>Sveriges näst mest kända röst i klimatfrågan (efter Greta) har aldrig sett hållbarhet som en lokal angelägenhet. Johan Rockström, som i dag är chef för Potsdaminstitutet i Tyskland, har alltid satt det globala<br>
i centrum och byggt sitt -engagemang och sin plattform utifrån ett imponerade internationellt nätverk av klimat-forskare och beslutsfattare.</p><p
class=p1><span
class=s1><b><a
href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ulrikamodexxer.jpg><img
class="alignnone size-full wp-image-206488" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ulrikamodexxer.jpg alt width=590 height=300 srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ulrikamodexxer.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ulrikamodexxer-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ulrikamodexxer-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"></a><br>
6. Ulrika Modéer, </b></span><span
class=s2>assisterande general-sekreterare och chef, </span><span
class=s3>externa relationer, UNDP (ny)<br>
</span>Som assisterande general-sekreterare och chef för UNDP:s avdelning för externa relationer och påverkansarbete är Ulrika Modéer den högst uppsatta svensken i FN-systemet. Från sin position har Ulrika Modéer stor möjlighet att sätta agendan för arbetet med FN:s globala hållbarhetsmål.</p><p
class=p1><span
class=s1><b><a
href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/mattiasgoldmann.jpg><img
class="alignnone size-full wp-image-206489" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/mattiasgoldmann.jpg alt width=590 height=300 srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/mattiasgoldmann.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/mattiasgoldmann-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/mattiasgoldmann-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"></a>7. Mattias Goldmann, </b></span><span
class=s2>vd, Fores (11)<br>
</span><span
class=s2>Han har en gång toppat den här listan och har sedan dess försvarat sin plats genom ständig förnyelse och förmågan att tala om hållbarhet i alla forum där </span><span
class=s1>möjlighet ges. Som vd för den -liberala tankesmedjan Fores vore det lätt att fastna i förutsägbara politiska ståndpunkter. Men Mattias Goldmann tänker inte så, utan rör sig över politikens blockgränser som ingen annan.</span></p><p
class=p1><span
class=s1><b><a
href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ingrid-bonde.jpg><img
class="alignnone size-full wp-image-206490" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ingrid-bonde.jpg alt width=590 height=300 srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ingrid-bonde.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ingrid-bonde-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ingrid-bonde-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"></a><br>
8. Ingrid Bonde, </b></span><span
class=s2>ordförande, Klimatpolitiska rådet (ny)<br>
</span>Hon leder en verksamhet som från och med nu kritiskt och oberoende ska granska det politiska arbetet för nå uppsatta klimatmål. Det är en makt-position av rang.</p><p
class=p1><span
class=s1><b><a
href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/johannasandal.jpg><img
class="alignnone size-full wp-image-206491" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/johannasandal.jpg alt width=590 height=300 srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/johannasandal.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/johannasandal-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/johannasandal-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"></a><br>
9. Johanna Sandahl,<span
class=Apple-converted-space>  </span></b></span><span
class=s2>ordförande, Naturskyddsföreningen (78)<br>
</span>Som förtroendevald talesperson för Naturskyddsföreningen, en organisation med 230 000 medlemmar, har Johanna Sandahl en maktposition. Som debattör vinner hon allt större gehör i frågor som rör skog, hav, klimat och biologisk mångfald.</p><p
class=p1><span
class=s1><b><a
href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/bjoxxrn-risninger.jpg><img
class="alignnone size-full wp-image-206492" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/bjoxxrn-risninger.jpg alt width=590 height=300 srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/bjoxxrn-risninger.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/bjoxxrn-risninger-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/bjoxxrn-risninger-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"></a><br>
10. Björn Risinger,<span
class=Apple-converted-space>  </span></b></span><span
class=s2>generaldirektör, Naturvårdsverket (4)<br>
</span>Naturvårdsverket general-direktör har haft ett tufft år. Först en osäker tid utan <span
class=s1>regering</span> och sedan en budget där riksdagen skar bort verksamhet motsvarande drygt 2,5 miljarder kronor. För att sedan få rivstarta och återinföra nedlagda projekt när den nya regeringens första budget kom i april.</p></div><div
class="entry-author author-jon-rohneaktuellhallbarhet-se-2"><div
class=author-image>
<img
src="https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=70&#038;d=blank&#038;r=g" width=70 height=70 alt=Avatar class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default"></div><p
class=author-name>
Jon Röhne</p><a
class=display-name title=jon.rohne@aktuellhallbarhet.se href=mailto:jon.rohne@aktuellhallbarhet.se>
jon.rohne@aktuellhallbarhet.se </a></div><footer
class=entry-footer></footer></article><div
class=related-posts><h3 class="related-posts-title">Läs mer</h3><ul
class=list><li
id=post-206532 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-41-50/>Årets hållbarhetsmäktiga 2019 &#8211; plats 41-50</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-06-26T08:08:54+00:00>26 juni, 2019</time></li><li
id=post-206528 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-31-40/>Årets hållbarhetsmäktiga 2019 -plats 31-40</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-06-26T08:08:01+00:00>26 juni, 2019</time></li><li
id=post-206508 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-21-30/>Årets hållbarhetsmäktiga 2019 -plats 21-30</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-06-26T08:07:39+00:00>26 juni, 2019</time></li><li
id=post-206495 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-11-20/>Årets hållbarhetsmäktiga 2019 &#8211; plats 11-20</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-06-26T08:06:29+00:00>26 juni, 2019</time></li><li
id=post-206478 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/greta-thunberg-hallbarhetsmaktigast-2019/>Greta Thunberg &#8211; Hållbarhetsmäktigast 2019</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-06-26T08:04:56+00:00>26 juni, 2019</time></li></ul></div><div
class="related-posts custom event"><h3 class="related-posts-title">Konferenser</h3><article
id=post-203226 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">  </a></div><div
class=teaser-description><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Livsmedelsforum </a></h2><div
class=teaser-text><p>Livsmedelsforum är en plattform för nätverkande, dialog och kunskapsöverföring för en hållbar, hälsosam och konkurrenskraftig livsmedelskedja.</p></div>
<a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Program och anmälan
</a></div></article></div><div
class="related-posts custom utbildning"><h3 class="related-posts-title">Utbildningar</h3><article
id=post-186204 class="teaser type-utbildning" ><div
class="teaser-image small">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-hallbarhetsstrateg-naringsliv/>
<img
width=150 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/diplomerad-hallbarhetsstrateg-naringsliv-600-1-1-1-150x150.jpg class="attachment-150x150 size-150x150" alt>  </a></div><div
class=teaser-description>
<time
class="pub-date course_date">15-16 oktober 2019</time><h2 class="large">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-hallbarhetsstrateg-naringsliv/>
Diplomerad hållbarhetsstrateg – näringsliv </a></h2><div
class=teaser-text><p>Välkommen till vår tvådagarsutbildning i att arbeta strategiskt med hållbarhet i näringslivet. Utbildningen syftar till att stärka dig som arbetar med hållbarhetsfrågor i din roll. Vi lägger stor vikt vid att du ska få konkreta metoder och verktyg för att arbeta processbaserat och systematiskt med hållbarhet.</p></div></div></article><article
id=post-196946 class="teaser type-utbildning" ><div
class="teaser-image small">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad_hallbarhetschef/>
<img
width=150 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/diplomerad-haxxllbarhetschef-utbildning-160x93-150x93.jpg class="attachment-150x150 size-150x150" alt>  </a></div><div
class=teaser-description>
<time
class="pub-date course_date">18-19 september + 17 oktober 2019</time><h2 class="large">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad_hallbarhetschef/>
Diplomerad hållbarhetschef </a></h2><div
class=teaser-text><p>Att vara chef inom hållbar utveckling ställer höga krav på ledarskap och kunskaper i den komplexa hållbarhetsfrågan. Det gäller även att hitta en balans mellan ekologisk, social och ekonomiska prioriteringar samt förmåga att driva viktiga frågor strategiskt internt och externt. Denna tredagarsutbildning (2+1 dag) syftar till att ge dig som är hållbarhetschef, eller har liknande befattning, kunskaper, insikter och konkreta verktyg som stärker dig i ditt arbete och din ledarroll och tar din organisations hållbarhetsarbete till nästa nivå.</p></div></div></article></div></div><div
id=sidebar_single_right class="large-4 columns"><aside
id=native_articles-5 class="widget native-article"><article
class=native-teaser><h2 class="title">Detta är en annons från Apoteket</h2><a
href=https://www.aktuellhallbarhet.se/artikel/apoteket-med-gemensamma-krafter-uppnar-vi-storre-effekt/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/rb-590-2.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/apoteket-med-gemensamma-krafter-uppnar-vi-storre-effekt/><h2 class="native-title">Apoteket: Med gemensamma krafter uppnår vi större effekt</h2><div
class=teaser-text>Hållbarhet har alltid varit en central fråga för Apoteket, med fokus på att alla människor har rätt till ett liv i hälsa. Ann Carlsson, VD på Apoteket, berättar om...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Yara</h2><a
href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/04/yara-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/><h2 class="native-title">På väg mot ett jordbruk som är mer hållbart och producerar mer</h2><div
class=teaser-text>En av de stora utmaningar vi idag står inför är hur vi ska försörja världen med livsmedel inom planetens gränser. "Vi pratar alldeles för lite om långsiktig bördighet och...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/drombostad-for-flyktingar-ger-efterlangtad-trygghet/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/drombostad-for-flyktingar-ger-efterlangtad-trygghet/><h2 class="native-title">Drömbostad för flyktingar ger efterlängtad trygghet</h2><div
class=teaser-text>Slösurfat på Hemnet på sistone? Sugen på större lägenhet eller kanske att flytta till hus?
Topprenoverad våning med massor av charm, parkettgolv och yacuzzi låter lite lockande. Eller kanske...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från OBOS Sverige</h2><a
href=https://www.aktuellhallbarhet.se/artikel/hallbara-bostader/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/obos-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/hallbara-bostader/><h2 class="native-title">Hållbara bostäder handlar om livet mellan husen</h2><div
class=teaser-text>Debatten om hållbart bostadsbyggande behöver handla mer om sociala värden som trivsel och trygghet. Det är dags att sätta människorna i centrum.</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Protan</h2><a
href=https://www.aktuellhallbarhet.se/artikel/sa-tommer-de-dagvattnet-pa-taket/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/protan-1-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/sa-tommer-de-dagvattnet-pa-taket/><h2 class="native-title">Så tömmer de dagvattnet – på taket</h2><div
class=teaser-text>Klimatforskare är inte i tvivel; extremväder är det nya normala. Skyfall, översvämningar, värmeböljor och blåst. Vi måste rusta oss för framtidens extremväder, och vi måste göra det nu.</div>
</a></article></aside><aside
id=shortcodes-ultimate-104 class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div
class=textwidget><ul
class="su-posts su-posts-list-loop widget"><li
id=post-206509 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetschef-uppsala-kommun/>Hållbarhetschef, Uppsala kommun</a></li><li
id=post-206348 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/energiexpert-airclim/>Energiexpert, AirClim</a></li><li
id=post-206248 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/naturvardshandlaggare-naturvardsverket/>Naturvårdshandläggare, Naturvårdsverket</a></li></ul></div></aside><aside
id=shortcodes-ultimate-111 class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-41-50/>Årets hållbarhetsmäktiga 2019 &#8211; plats 41-50</a>
<span
class=post-date>26 juni, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-31-40/>Årets hållbarhetsmäktiga 2019 -plats 31-40</a>
<span
class=post-date>26 juni, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-21-30/>Årets hållbarhetsmäktiga 2019 -plats 21-30</a>
<span
class=post-date>26 juni, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/arets-hallbarhetsmaktiga-2019-plats-11-20/>Årets hållbarhetsmäktiga 2019 &#8211; plats 11-20</a>
<span
class=post-date>26 juni, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/greta-thunberg-hallbarhetsmaktigast-2019/>Greta Thunberg &#8211; Hållbarhetsmäktigast 2019</a>
<span
class=post-date>26 juni, 2019</span></li></ul></div></aside><aside
id=shortcodes-ultimate-105 class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetschef-uppsala-kommun/>Hållbarhetschef, Uppsala kommun</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetsstrateg-osterakers-kommun-2/>Hållbarhetsstrateg, Österåkers kommun</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/energiexpert-airclim/>Energiexpert, AirClim</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/naturvardshandlaggare-naturvardsverket/>Naturvårdshandläggare, Naturvårdsverket</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/klimat-och-energiansvarig-svemin/>Klimat- och energiansvarig, Svemin</a></li></ul></div></aside><aside
id=shortcodes-ultimate-87 class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div
class=textwidget><article
class="teaser type-utbildning"><time
class="pub-date course-date">
3-4 september	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-i-gri-standards-hallbarhetsredovisning-3/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/gri-ny-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-i-gri-standards-hallbarhetsredovisning-3/>
Certifierad utbildning i GRI Standards hållbarhetsredovisning	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
04 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/riskanalys-identifiera-hantera-och-rapportera-hallbarhetsrisker/>
<img
width=218 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/riskanalys-218x150.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/riskanalys-identifiera-hantera-och-rapportera-hallbarhetsrisker/>
Riskanalys – identifiera, hantera och rapportera hållbarhetsrisker	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
5 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/globala-hallbarhetsmalen-och-agenda-2030-naringslivet-3/>
<img
width=218 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/globala-malen-foretag-1.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/globala-hallbarhetsmalen-och-agenda-2030-naringslivet-3/>
Globala hållbarhetsmålen och Agenda 2030 för näringslivet	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
5 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/gri-standards-i-praktiken/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/04/gri-i-praktiken-160-93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/gri-standards-i-praktiken/>
GRI Standards i praktiken (påpyggnadskurs till Certifierad utbildning i GRI Standards)	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
10-11 september	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/hallbar-ekonomi-sa-raknar-du-pa-hallbarhetsarbetets-lonsamhet-4/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/haxxllbar-ekonomi-kurs-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/hallbar-ekonomi-sa-raknar-du-pa-hallbarhetsarbetets-lonsamhet-4/>
Hållbar ekonomi: Så räknar du på hållbarhetsarbetets lönsamhet	</a></h2></article></div></aside><aside
id=shortcodes-ultimate-82 class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div
class=textwidget><article
id=post-198259 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000206/almedalen>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-590x142.png class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-1024x246.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-600x144.png 600w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000206/almedalen>
Aktuell Hållbarhet Almedalen	</a></h2><div
class=teaser-text><p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000206/almedalen>
Program och anmälan
</a></article><article
id=post-203226 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Livsmedelsforum	</a></h2><div
class=teaser-text><p>Livsmedelsforum är en plattform för nätverkande, dialog och kunskapsöverföring för en hållbar, hälsosam och konkurrenskraftig livsmedelskedja.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Program och anmälan
</a></article><article
id=post-201662 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Hållbart Näringsliv	</a></h2><div
class=teaser-text><p>Hållbart Näringsliv är Dagens industri och Aktuell Hållbarhets gemensamma satsning och mötesplats för långsiktig hållbarhet i näringslivet – med fokus på svenska storbolags affärsstrategiska hållbarhetsarbete.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Program och anmälan
</a></article><article
id=post-205984 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
Nytt om miljörätt	</a></h2><div
class=teaser-text><p>På konferensen Nytt om miljörätt analyseras och diskuteras dessa och andra högaktuella frågor inom miljörätt. Relevanta experter analyserar konsekvenserna för verksamhetsutövare, tillsyns- och prövningsmyndigheter och miljön.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
Program och anmälan
</a></article><article
id=post-205573 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Cirkulär ekonomi	</a></h2><div
class=teaser-text><p>Resurssnåla cirkulära materialflöden är helt nödvändiga för att vi ska kunna fortsätta att konsumera och producera inom ramen för de planetära gränserna.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Program och anmälan
</a></article></div></aside><aside
id=wpp-9 class="widget popular-posts"><h2 class="widget-title">Mest läst</h2><ul
class="wpp-list wpp-list-with-thumbnails"><li>
<a
href=https://www.aktuellhallbarhet.se/vanliga-plastpasar-har-lagst-miljopaverkan-2/ title="Vanliga plastpåsar har lägst miljöpåverkan" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/189540-featured-90x60.jpg width=90 height=60 alt="Vanliga plastpåsar har lägst miljöpåverkan" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/vanliga-plastpasar-har-lagst-miljopaverkan-2/ title="Vanliga plastpåsar har lägst miljöpåverkan" class=wpp-post-title target=_self>Vanliga plastpåsar har lägst miljöpåverkan</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/manga-svenskar-vill-installera-solceller-har-ar-de-basta-lagena/ title="Många vill installera solceller – här är de bästa lägena" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/206449-featured-90x60.jpg width=90 height=60 alt="Många vill installera solceller – här är de bästa lägena" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/manga-svenskar-vill-installera-solceller-har-ar-de-basta-lagena/ title="Många vill installera solceller – här är de bästa lägena" class=wpp-post-title target=_self>Många vill installera solceller – här är de bästa lägena</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/har-du-ratt-lon/ title="Har du rätt lön? " target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/206443-featured-90x60.jpg width=90 height=60 alt="Har du rätt lön? " class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/har-du-ratt-lon/ title="Har du rätt lön? " class=wpp-post-title target=_self>Har du rätt lön? </a></li><li>
<a
href=https://www.aktuellhallbarhet.se/alla-seminarium-fran-aktuell-hallbarhet-almedalen-live-och-i-repris/ title="Alla seminarier från Aktuell Hållbarhet Almedalen – live och i repris" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/205957-featured-90x60.png width=90 height=60 alt="Alla seminarier från Aktuell Hållbarhet Almedalen – live och i repris" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/alla-seminarium-fran-aktuell-hallbarhet-almedalen-live-och-i-repris/ title="Alla seminarier från Aktuell Hållbarhet Almedalen – live och i repris" class=wpp-post-title target=_self>Alla seminarier från Aktuell Hållbarhet Almedalen – live och i repris</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/svenska-bonder-behover-samla-regnvatten/ title="Svenska bönder behöver samla regnvatten" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/206525-featured-90x60.jpg width=90 height=60 alt="Svenska bönder behöver samla regnvatten" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/svenska-bonder-behover-samla-regnvatten/ title="Svenska bönder behöver samla regnvatten" class=wpp-post-title target=_self>Svenska bönder behöver samla regnvatten</a></li></ul></aside></div></div><div
class=row><div
id=sidebar_single_bottom_1 class="large-6 columns"><aside
id=arlima-widget-16 class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div
data-post=206525 class="teaser has-streamer first-in-list img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/svenska-bonder-behover-samla-regnvatten/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/damm.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/svenska-bonder-behover-samla-regnvatten/>Svenska bönder behöver samla regnvatten</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimatanpassning</div></div><p>I åratal har biståndsarbetare lärt ut metoder för att samla in och spara regnvatten till bland annat lantbrukare i torkdrabbade afrikanska länder. Enligt en ny rapport är det nu dags att lära ut samma metoder även i Norden.</p></div></article></div><div
data-post=206449 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/manga-svenskar-vill-installera-solceller-har-ar-de-basta-lagena/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/villatak.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/manga-svenskar-vill-installera-solceller-har-ar-de-basta-lagena/>Många vill installera solceller – här är de bästa lägena</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Energi</div></div><p>Om alla villatak i Sverige haft solceller på taket förra året hade det genererat 11,7 terawattimmar. Lika mycket energi som förbrukas av alla villor i Stockholm, Östergötland och Halland under ett år. Här är det mest lönsamt att installera solceller i Sverige.</p></div></article></div><div
data-post=206396 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/hallbar-e-handel-ska-utredas-av-trafikanalys-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/190620amazon.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/hallbar-e-handel-ska-utredas-av-trafikanalys-2/>Hållbar e-handel ska utredas av Trafikanalys</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Regeringen vill veta mer om hur de transporter som genereras av e-handel kan effektiviseras för att bidra till ökad hållbarhet. Därför har regeringen gett myndigheten Trafikanalys i uppdrag att utreda hur olika segment inom e-handeln och e-handeln som helhet påverkar användningen av transporter.</p></div></article></div><div
data-post=206397 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sa-fastnade-helikopterpiloten-i-fossilfallan/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/daniel-590.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sa-fastnade-helikopterpiloten-i-fossilfallan/>Så fastnade helikopterpiloten i fossilfällan</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Fredagskommentaren</div></div><p>När både jobb och privatliv är beroende av fossilbranschen tar omställningen emot. Den skånska helikopterpilotens dilemma illustrerar trögheten i att gå mot nollutsläpp.</p></div></article></div><div
data-post=206379 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/elva-storbolag-ser-over-sin-lobbyverksamhet-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/190619ap7.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/elva-storbolag-ser-over-sin-lobbyverksamhet-2/>Elva storbolag ser över sin lobbyverksamhet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Sjunde AP-fonden och Church of England har under våren ställt krav på bolagsstämmor om att företagen ska sluta bedriva lobbying som strider mot klimatmålen. Kampanjen har nu gett resultat.</p></div></article></div><div
data-post=206373 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/kanada-kluvet-om-klimatet/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/pipe.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/kanada-kluvet-om-klimatet/>Kanada kluvet om klimatet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Kanada inledde veckan med att deklarera nödläge för klimatet. På tisdagen godkändes sedan en utbyggnad av Trans Mountain Pipeline.</p></div></article></div><div
data-post=206316 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/preems-raffinaderiplaner-overprovas/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/190617preemraff.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/preems-raffinaderiplaner-overprovas/>Preems raffinaderiplaner överprövas</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Preemraff överprövas av Mark- och miljööverdomstolen. Naturskyddsföreningen begär tillåtlighetsprövning av regeringen.</p></div></article></div><div
data-post=206297 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/har-ar-den-nya-biologiska-vattenrenaren/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/sjogurka-klar.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/har-ar-den-nya-biologiska-vattenrenaren/>Här är den nya biologiska vattenrenaren</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Havsmiljö</div></div><p>Hur ska man rena bottnen under fiskodlingar? Svaret kan vara sjögurkor.</p></div></article></div><div
data-post=206294 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/fran-koncernanalytiker-till-hallbarhetschef/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/cindy-kite-polarbrod-klar.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/fran-koncernanalytiker-till-hallbarhetschef/>Från koncernanalytiker till hållbarhetschef</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Karriär</div></div><p>Polarbrödsgruppen får en ny hållbarhetschef, med den kombinerade titeln innovationssamordnare.</p></div></article></div><div
data-post=206257 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/renoveringsstrategin-ar-avgorande-for-att-na-klimatmalet/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/renovering.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/renoveringsstrategin-ar-avgorande-for-att-na-klimatmalet/>Renoveringsstrategin är avgörande för att nå klimatmålet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">DEBATT</div></div><p>Vi kommer aldrig nå klimatmålen om inte elen vi producerar också används mer effektivt och nyckeln är energianvändningen i byggnader, skriver sex vd:ar i bygg- och installationsbranschen.</p></div></article></div><div
data-post=206260 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/resultat-i-klimat-och-miljoarbete-nas-genom-ledarskap-och-brett-samarbete/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ann-christin-frickner-press.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/resultat-i-klimat-och-miljoarbete-nas-genom-ledarskap-och-brett-samarbete/>Resultat i klimat och miljöarbete nås genom ledarskap och brett samarbete</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>Ett starkt och framgångsrikt klimat- och miljöarbete i kommunerna kräver ledarskap och gemensamt engagemang som genomsyrar hela organisationen, skriver Ann-Christin L Frickner (C), kommunalråd i Upplands Väsby</p></div></article></div><div
data-post=206227 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/m-kritiserar-skolverkets-beslut-om-vegetarisk-kost-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/190614moderatvegetarian.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/m-kritiserar-skolverkets-beslut-om-vegetarisk-kost-2/>Moderaterna kritiserar Skolverkets beslut om vegetarisk kost</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Livsmedel</div></div><p>Moderaternas lantbrukspolitiska talesperson kräver nu att regeringen agerar mot myndighetens beslut att servera vegetarisk mat.</p></div></article></div><div
data-post=206217 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/han-valjer-bara-hallbara-uppdrag/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/190614martinkann.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/han-valjer-bara-hallbara-uppdrag/>Vill bara ta hållbara uppdrag</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Affärer</div></div><p>Martin Kann Group är en ny reklambyrå som uppger att den uteslutande arbetar med uppdrag som leder till hållbar utveckling.</p></div></article></div><div
data-post=206174 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sa-kan-okat-hemarbete-minska-utslappen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/190614hemkontor.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sa-kan-okat-hemarbete-minska-utslappen/>Så kan ökat hemarbete minska utsläppen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Om stora arbetsgivare ökar möjligheterna för de anställda att arbeta hemma kan det minska utsläppen rejält. IVL Svenska Miljöinstitutet har utrett saken och en företagare vittnar om många fördelar.</p></div></article></div><div
data-post=206179 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/greta-har-ar-ditt-flygfria-aventyr/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/bjoxxrnanderbergwebb.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/greta-har-ar-ditt-flygfria-aventyr/>Greta – här är ditt flygfria äventyr</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Fredagskommentaren</div></div><p>Greta Thunberg slutade skolan igår. Nu väntar ett sabbatsår med klimataktivism och spännande resor till USA och Chile. Men hur ska det gå till när hon inte flyger?</p></div></article></div><div
data-post=206224 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/iva-transportsektorns-utslapp-ar-en-enorm-utmaning-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/190614trafik.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/iva-transportsektorns-utslapp-ar-en-enorm-utmaning-2/>IVA: Transportsektorns utsläpp är en enorm utmaning</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Transport</div></div><p>Det krävs en radikal politiskt samordnad omställning för att utsläppen från de svenska transporterna ska klara det svenska klimatmålet, noll utsläpp år 2045. Omställningen behöver innefatta en massiv elektrifiering över hela landet och en fördubbling...</p></div></article></div><div
data-post=206152 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sa-later-klimatangest-i-umea/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/umeaxx-kopia.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sa-later-klimatangest-i-umea/>Så låter klimatångest i Umeå</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>I samband med en klimatupplysningskampanj i Umeå kommun har rapparen och artisten Alexander ”Academics” Juneblad fått göra sin konstnärliga tolkning av klimatångest.</p></div></article></div><div
data-post=206132 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/prognos-mindre-an-halften-av-kottet-fran-djur/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/namnloxxst-1-1.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/prognos-mindre-an-halften-av-kottet-fran-djur/>Prognos: Mindre än hälften av köttet från djur</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Livsmedel</div></div><p>Miljövänligare alternativ till konventionell köttkonsumtion ser ut att dominera livsmedelsmarknaden år 2040.</p></div></article></div><div
data-post=206124 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/nio-av-tio-som-soker-bostad-vardesatter-hallbarhet/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/skbvaxxrberg.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/nio-av-tio-som-soker-bostad-vardesatter-hallbarhet/>Nio av tio som söker bostad värdesätter hållbarhet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbara fastigheter</div></div><p>I en ny undersökning uppger 93 procent av de tillfrågade att hållbarhet är viktigt när de väljer bostad. Och hela 42 procent menar att hållbarhetsaspekten är mycket viktig. Kvinnor tycker det är viktigare än män.</p></div></article></div><div
data-post=206094 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sparkrav-minskade-utslappen-pa-tieto/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/flygstopp-kollage-590-300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sparkrav-minskade-utslappen-pa-tieto/>Sparkrav minskade utsläppen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Personalen på Tieto har gjort många flygresor mellan Sverige och Finland. Men nu är det slut med det, i stort sett. Följden är en kraftig utsläppsminskning.</p></div></article></div></aside></div><div
id=sidebar_single_bottom_2 class="large-4 columns"></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=site-info><aside
id=black-studio-tinymce-77 class="widget widget_black_studio_tinymce"><div
class=textwidget></div></aside></div></footer></div><div
id=cookie-law-info-bar><span>Vi har förtydligat vår <a
href=https://gdpr.bonniernews.se/personuppgiftspolicy/ target=_blank>personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a
href=https://gdpr.bonniernews.se/cookiepolicy/ target=_blank>cookies</a>. Här hittar du mer information om <a
href=http://bbm.bonnier.se/om-oss/gdpr-faq/ target=_blank>GDPR</a>. <a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Stäng</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><script>var fonts_loaded =[];</script><script>document.addEventListener( 'wpcf7mailsent', function( event ) {
	formSubmit();
}, false );</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.8'></script> <script>var wpa_data = {"admin_ajax":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script>  <script defer src=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/js/autoptimize_58d9d2d53122a6dcb74d84ed773c0d36.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.aktuellhallbarhet.se @ 2019-06-26 08:11:33 by W3 Total Cache
-->