<!DOCTYPE html><html
lang=sv-SE><head>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.aktuellhallbarhet.se/xmlrpc.php> <script>var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";</script> <link
type=text/css media=all href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_6235052ef6cb4f46d6eaa9280ef8e103.css rel=stylesheet><title>Blackrock lanserar fond för cirkulär ekonomi - Aktuell Hållbarhet</title> <script>var aTables_device_group = 'pc' ;</script><script>var aTables_license_status = "invalid";</script> <link
rel=canonical href=https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/><meta
property=og:locale content=sv_SE><meta
property=og:type content=article><meta
property=og:title content="Blackrock lanserar fond för cirkulär ekonomi - Aktuell Hållbarhet"><meta
property=og:description content="Logga in eller teckna en prenumeration för att se detta innehåll. Användarnamn eller e-postadress Lösenord Kom ihåg mig eller Starta din prenumeration"><meta
property=og:url content=https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/><meta
property=og:site_name content="Aktuell Hållbarhet"><meta
property=article:publisher content=https://www.facebook.com/aktuellhallbarhet><meta
property=article:section content="Ekonomi och strategi"><meta
property=article:published_time content=2019-10-09T09:55:05+00:00><meta
property=article:modified_time content=2019-10-09T10:01:17+00:00><meta
property=og:updated_time content=2019-10-09T10:01:17+00:00><meta
property=og:image content=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png><meta
name=twitter:card content=summary><meta
name=twitter:description content="Logga in eller teckna en prenumeration för att se detta innehåll. Användarnamn eller e-postadress Lösenord Kom ihåg mig eller Starta din prenumeration"><meta
name=twitter:title content="Blackrock lanserar fond för cirkulär ekonomi - Aktuell Hållbarhet"><meta
name=twitter:site content=@AHallbarhet><meta
name=twitter:image content=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png><meta
name=twitter:creator content=@AHallbarhet> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aktuellhallbarhet.se/#organization","name":"","url":"https://www.aktuellhallbarhet.se/","sameAs":["https://www.facebook.com/aktuellhallbarhet","https://www.instagram.com/aktuellhallbarhet/","https://www.linkedin.com/company/10561125","https://twitter.com/AHallbarhet"]},{"@type":"WebSite","@id":"https://www.aktuellhallbarhet.se/#website","url":"https://www.aktuellhallbarhet.se/","name":"Aktuell H\u00e5llbarhet","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.aktuellhallbarhet.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/#webpage","url":"https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/","inLanguage":"sv-SE","name":"Blackrock lanserar fond f\u00f6r cirkul\u00e4r ekonomi - Aktuell H\u00e5llbarhet","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/#website"},"datePublished":"2019-10-09T09:55:05+00:00","dateModified":"2019-10-09T10:01:17+00:00","breadcrumb":{"@id":"https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/","url":"https://www.aktuellhallbarhet.se/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/","url":"https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/","name":"Blackrock lanserar fond f\u00f6r cirkul\u00e4r ekonomi"}}]},{"@type":"Article","@id":"https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/#article","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/#webpage"},"author":{"@id":"https://www.aktuellhallbarhet.se/author/jon-rohneaktuellhallbarhet-se-2/#author"},"headline":"Blackrock lanserar fond f\u00f6r cirkul\u00e4r ekonomi","datePublished":"2019-10-09T09:55:05+00:00","dateModified":"2019-10-09T10:01:17+00:00","commentCount":0,"mainEntityOfPage":"https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/#webpage","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"articleSection":"Direkten,Ekonomi och strategi"},{"@type":["Person"],"@id":"https://www.aktuellhallbarhet.se/author/jon-rohneaktuellhallbarhet-se-2/#author","name":"jon.rohne@aktuellhallbarhet.se","image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/#authorlogo","url":"https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=96&d=blank&r=g","caption":"jon.rohne@aktuellhallbarhet.se"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//assets.bonad.io><link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; flöde" href=https://www.aktuellhallbarhet.se/feed/><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; kommentarsflöde" href=https://www.aktuellhallbarhet.se/comments/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel=stylesheet id=fontawesome-css  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-base-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_e47265ff47c60923a275be74a577f7de.css type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-child-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_b5c81c6b144ca9e405c8c75d745871e5.css type=text/css media=all><link
rel=stylesheet id=theme-slug-fonts-css  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type=text/css media=all> <script src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script>var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"209524","token":"0368af8bec","debug":""};</script> <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.17.0/jquery.validate.min.js?ver=4.9.8'></script> <script>var _EPYT_ = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php","security":"f45c2ec573","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://www.aktuellhallbarhet.se/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.aktuellhallbarhet.se/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.8"><link
rel=shortlink href='https://www.aktuellhallbarhet.se/?p=209524'><link
rel=alternate type=application/json+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fblackrock-lanserar-fond-for-cirkular-ekonomi%2F"><link
rel=alternate type=text/xml+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fblackrock-lanserar-fond-for-cirkular-ekonomi%2F&#038;format=xml"> <script src=https://bn-01d.adtomafusion.com/script.js></script> <script>if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}</script>  <script>window.dfpConfig = {
                        pageType : "section",
                        hostname : "www.aktuellhallbarhet.se",
                        device   : "desktop"
                    };</script>  <script>window.bamData = {"requestUrl":"https://www.aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[],"code":"module-1","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962330"},"module-2":{"bids":[],"code":"module-2","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962334"},"insider-1":{"bids":[],"code":"insider-1","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962336"},"insider-2":{"bids":[],"code":"insider-2","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962340"},"insider-3":{"bids":[],"sizes":[[383,250]]},"insider-4":{"bids":[],"sizes":[[383,250]]},"insider-5":{"bids":[],"sizes":[[383,250]]},"outsider-1":{"bids":[],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962352"},"panorama-1":{"bids":[],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962328"}},"prebidEnabled":false,"prebidTimeout":"2000","currencyFactors":[9.894684143455306,8.97942586018569,9.894684143455306,9.894684143455306,9.894684143455306],"factors":[1,0.9075,1,1,1],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};</script>  <script>var cli_flush_cache=1;</script> <link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-32x32.png sizes=32x32><link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-180x180.png><meta
name=msapplication-TileImage content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-270x270.png></head><body
class="post-template-default single single-post postid-209524 single-format-standard group-blog"><div
class="article-ad-wrapper skyscraper"><div
class=bam-ad-slot data-slot-name=outsider></div></div><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#content>Hoppa till innehåll</a><header
id=masthead class=site-header role=banner><div
class="site-branding row show-for-large-up clearfix">
<a
class="header-logo columns medium-8 align-bottom" href=https://www.aktuellhallbarhet.se/ rel=home>
<img
src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a><div
class=header-siteDescription></div><div
class="columns medium-2 search"><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></div></div><nav
id=site-navigation class=top-bar data-topbar role=navigation><ul
class=title-area><li
class=name>
<span>
<a
href=https://www.aktuellhallbarhet.se/ rel=home>
<img
class=mobile-logo src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a>
</span></li><li
class=toggle-topbar>
<a
href=#>
<span
class=search-toggle>Sök</span>
<span
class=menu-toggle>Menu</span>
</a></li></ul><section
class=top-bar-section><ul
class=right><li
class=has-form><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></li></ul><div
class=menu-huvudmeny-container><ul
id=primary-menu class=menu><li
id=menu-item-7 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a
href=http://www.aktuellhallbarhet.se/>Start</a><ul
class=sub-menu><li
id=menu-item-34420 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a
href=http://www.aktuellhallbarhet.se/>Förstasidan</a></li><li
id=menu-item-58192 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a
href=https://www.aktuellhallbarhet.se/direkt/>AH Direkt</a></li><li
id=menu-item-35172 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a
href=http://lagochratt.se/>Lag &#038; rätt</a></li><li
id=menu-item-58195 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a
href=https://www.aktuellhallbarhet.se/ekostransport/>AH Ekotransport</a></li><li
id=menu-item-122444 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a
href=https://www.aktuellhallbarhet.se/tidningen/>Tidning</a></li><li
id=menu-item-50020 class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a
href=https://www.aktuellhallbarhet.se/nyheter/debatt/>Debatt</a></li></ul></li><li
id=menu-item-203 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a
href=https://www.aktuellhallbarhet.se/karriar/>Karriär</a><ul
class=sub-menu><li
id=menu-item-34396 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a
href=http://aktuellhallbarhet.se/karriar/>Karriär</a></li><li
id=menu-item-34389 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a
href=https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/>Lediga jobb</a></li><li
id=menu-item-205600 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205600"><a
href=https://www.aktuellhallbarhet.se/natverk/>Hållbarhetsnätverket</a></li><li
id=menu-item-137168 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a
href=https://www.aktuellhallbarhet.se/karriar/platsannonsera/>Rekrytera</a></li><li
id=menu-item-137207 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a
href=https://www.aktuellhallbarhet.se/karriar/rekrytering/>Rekryteringstjänster</a></li><li
id=menu-item-137174 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a
href=https://www.aktuellhallbarhet.se/karriar/malgrupp-2/>Målgrupp</a></li><li
id=menu-item-148189 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a
href=https://www.aktuellhallbarhet.se/karriar/om-osskontakt/>Kontakta oss</a></li></ul></li><li
id=menu-item-136 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a
title=utbildningar href=https://www.aktuellhallbarhet.se/utbildning/>Utbildning</a><ul
class=sub-menu><li
id=menu-item-34348 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a
href=http://aktuellhallbarhet.se/utbildning/>Alla utbildningar</a></li><li
id=menu-item-34427 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a
href=https://www.aktuellhallbarhet.se/utbildning/amnesomraden/>Ämnesområden</a></li><li
id=menu-item-45727 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a
href=https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/>Uppdragsutbildningar</a></li><li
id=menu-item-34428 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a
href=https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/>Kursledare</a></li><li
id=menu-item-151543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a
href=https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/>Röster från deltagare</a></li><li
id=menu-item-34429 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a
href=https://www.aktuellhallbarhet.se/utbildning/villkor/>Villkor</a></li><li
id=menu-item-139 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a
href=https://www.aktuellhallbarhet.se/utbildning/om-utbildning/>Om oss</a></li></ul></li><li
id=menu-item-201 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a
href=https://www.aktuellhallbarhet.se/konferens/>Event</a><ul
class=sub-menu><li
id=menu-item-34378 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a
href=http://aktuellhallbarhet.se/konferens/>Konferenser</a></li><li
id=menu-item-35436 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a
href=https://www.aktuellhallbarhet.se/konferens/partner-utstallning/>Partnerskap och utställning</a></li><li
id=menu-item-110812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a
href=https://www.aktuellhallbarhet.se/konferens/genomforda/>Historik</a></li></ul></li><li
id=menu-item-183921 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a
href=https://www.aktuellhallbarhet.se/annonsera/>Annonsera</a></li><li
id=menu-item-58159 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a
href=https://www.aktuellhallbarhet.se/prenumerera/>Prenumerera</a><ul
class=sub-menu><li
id=menu-item-58162 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/>Tidningen Aktuell Hållbarhet</a></li><li
id=menu-item-58171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/>AH Direkt</a></li><li
id=menu-item-58165 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/>Ekotransport</a></li><li
id=menu-item-58189 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a
href=https://www.lagochratt.se/prenumerera-lag-ratt/>Lag &#038; Rätt</a></li></ul></li><li
id=menu-item-174526 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174526"><a
href=https://www.aktuellhallbarhet.se/dokument/>Rapporter</a><ul
class=sub-menu><li
id=menu-item-206861 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206861"><a
href=https://www.aktuellhallbarhet.se/kommunrankningen-sa-jobbar-kommunerna-med-miljofragan-2019/>Kommunrankningen</a></li><li
id=menu-item-206862 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206862"><a
href=https://www.aktuellhallbarhet.se/hallbarhetsrankning-av-borsbolag-2018/>Hållbarhetsrankning av börsbolag</a></li></ul></li><li
id=menu-item-23711 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a><ul
class=sub-menu><li
id=menu-item-35424 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a></li><li
id=menu-item-35584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/>Nyhetsbrev</a></li></ul></li><li><a
rel=nofollow href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fblackrock-lanserar-fond-for-cirkular-ekonomi%2F">Logga in</a></li></ul></div></section></nav></header><div
class="article-ad-wrapper panorama"><div
class=bam-ad-slot data-slot-name=panorama></div></div><div
id=content class=site-content><div
class=row><div
id class="large-6 columns"><article
id=post-209524 class="post-209524 post type-post status-publish format-standard hentry category-direkten category-ekonomi-och-strategi hide-author show-gallery"><div
class=entry-date><p>2019-10-09</p></div><header
class=entry-header><h1 class="entry-title">Blackrock lanserar fond för cirkulär ekonomi</h1></header><div
class=article-toolbar><ul
class=share-btns><li
class=btn data-service=twitter>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fblackrock-lanserar-fond-for-cirkular-ekonomi%2F&amp;text=Blackrock+lanserar+fond+f%C3%B6r+cirkul%C3%A4r+ekonomi" target=_blank title="Dela på Twitter">
<i
class="fa fa-twitter"></i><span
class=count></span>
</a></li><li
class=btn data-service=facebook>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fblackrock-lanserar-fond-for-cirkular-ekonomi%2F&amp;t=Blackrock+lanserar+fond+f%C3%B6r+cirkul%C3%A4r+ekonomi" title="Dela på Facebook!" target=_blank>
<i
class="fa fa-facebook"></i><span
class=count></span>
</a></li><li
class=btn data-service=linkedin>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fblackrock-lanserar-fond-for-cirkular-ekonomi%2F&title=Blackrock%20lanserar%20fond%20f%C3%B6r%20cirkul%C3%A4r%20ekonomi&summary=&source=" title="Dela på Linkedin!" target=_blank>
<i
class="fa fa-linkedin"></i><span
class=count></span>
</a></li><li
class="btn email">
<a
title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Blackrock lanserar fond för cirkulär ekonomi&body=Hej, jag ville tipsa om den här artikeln Blackrock lanserar fond för cirkulär ekonomi - https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/" target=_blank>
<i
class="fa fa-envelope"></i>
</a></li><li
class="btn print">
<i
class="fa fa-print" title="Skriv ut" onclick=javascript:window.print();></i></li></ul></div><div
class="article-ad-wrapper article"><div
class=module-banner data-adtoma-mobile=mob_ma_rekt3 data-adtoma-desktop=d_ma_modul2></div></div><div
class=entry-content><div
class=owcProtectedContent-login><div
class=locked-article-img-container><div
class=bottom-left><h2 class="owcProtectedContent-login-title">Logga in eller teckna en prenumeration för att se detta innehåll.</h2><p
class=owcProtectedContent-login-message></p></div>
<img
style="margin:16px 0 16px 0;" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ahpaywallpowerplantresized.jpg></div><form
name=loginform id=loginform action=https://www.aktuellhallbarhet.se/wp-login.php method=post><p
class=login-username>
<label
for=user_login>Användarnamn eller e-postadress</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Lösenord</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><p
class=login-remember><label><input
name=rememberme type=checkbox id=rememberme value=forever> Kom ihåg mig</label></p><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value="Logga in">
<input
type=hidden name=redirect_to value=https://www.aktuellhallbarhet.se/blackrock-lanserar-fond-for-cirkular-ekonomi/></p></form><p>eller</p>
<a
class=pren-btn href=https://www.aktuellhallbarhet.se/prenumerera/ target=_blank rel="noopener noreferrer">
Starta din prenumeration</a></div></div><div
class="entry-author author-jon-rohneaktuellhallbarhet-se-2"><div
class=author-image>
<img
src="https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=70&#038;d=blank&#038;r=g" width=70 height=70 alt=Avatar class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default"></div><p
class=author-name>
jon.rohne@aktuellhallbarhet.se</p><a
class=display-name title=jon.rohne@aktuellhallbarhet.se href=mailto:jon.rohne@aktuellhallbarhet.se>
jon.rohne@aktuellhallbarhet.se </a></div><footer
class=entry-footer></footer></article><div
class=related-posts><h3 class="related-posts-title">Läs mer</h3><ul
class=list><li
id=post-209510 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/plastindustrin-eus-plastforslag-ar-ett-stort-misstag/>Plastindustrin: EU:s plastförslag är ett stort misstag</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-10-08T11:28:35+00:00>8 oktober, 2019</time></li><li
id=post-209461 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/hallbarhetsredovisningar-bast-pa-personalfragor-samst-pa-antikorruption/>Hållbarhetsredovisningar bäst på personalfrågor – sämst på antikorruption</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-10-07T11:40:37+00:00>7 oktober, 2019</time></li><li
id=post-209406 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/sasja-beslik-nordiska-banker-maste-bli-vassare/>Sasja Beslik: Nordiska banker måste bli vassare</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-10-04T10:58:06+00:00>4 oktober, 2019</time></li><li
id=post-209402 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/darfor-bor-det-stallas-arbetsrattsliga-krav-i-offentliga-upphandlingar/>Därför bör det ställas arbetsrättsliga krav i offentliga upphandlingar</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-10-04T10:56:37+00:00>4 oktober, 2019</time></li><li
id=post-209397 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/cirkular-ekonomi-i-europa-kraver-mer-investeringar/>”Cirkulär ekonomi i Europa kräver mer investeringar”</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-10-04T10:52:00+00:00>4 oktober, 2019</time></li></ul></div><div
class="related-posts custom event"><h3 class="related-posts-title">Konferenser</h3><article
id=post-203226 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">  </a></div><div
class=teaser-description><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Livsmedelsforum </a></h2><div
class=teaser-text><p>Livsmedelsforum är en plattform för nätverkande, dialog och kunskapsöverföring för en hållbar, hälsosam och konkurrenskraftig livsmedelskedja.</p></div>
<a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Program och anmälan
</a></div></article></div><div
class="related-posts custom utbildning"><h3 class="related-posts-title">Utbildningar</h3><article
id=post-201088 class="teaser type-utbildning" ><div
class="teaser-image small">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-hallbarhetsstrateg-naringsliv-4/>
<img
width=150 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/diplomerad-hallbarhetsstrateg-naringsliv-600-1-1-liten-150x150.jpg class="attachment-150x150 size-150x150" alt>  </a></div><div
class=teaser-description>
<time
class="pub-date course_date">3-4 december 2019</time><h2 class="large">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-hallbarhetsstrateg-naringsliv-4/>
Diplomerad hållbarhetsstrateg – näringsliv </a></h2><div
class=teaser-text><p>Välkommen till vår tvådagarsutbildning i att arbeta strategiskt med hållbarhet i näringslivet. Utbildningen syftar till att stärka dig som arbetar med hållbarhetsfrågor i din roll. Vi lägger stor vikt vid att du ska få konkreta metoder och verktyg för att arbeta processbaserat och systematiskt med hållbarhet.</p></div></div></article><article
id=post-202904 class="teaser type-utbildning" ><div
class="teaser-image small">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-9/>
<img
width=150 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/nudging-160x93-150x93.jpg class="attachment-150x150 size-150x150" alt>  </a></div><div
class=teaser-description>
<time
class="pub-date course_date">14 november 2019</time><h2 class="large">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-9/>
Nudging – så gör du det lätt att göra rätt </a></h2><div
class=teaser-text><p>Nudging handlar om att påverka människors beteende genom att arrangera en valsituation så att det blir lätt att göra rätt. Metoden anses vara effektiv för att få konsumenter, medborgare och medarbetare att göra mer hållbara val. Denna utbildning ger dig de beteende- och nationalekonomiska grunderna samt konkreta verktyg och inspiration för att du själv ska kunna börja arbeta med nudging i din organisation.</p></div></div></article></div></div><div
id=sidebar_single_right class="large-4 columns"><aside
id=native_articles-5 class="widget native-article"><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/ikeas-och-unhcrs-pride%c2%adsamarbete-en-varumarkes%c2%adsucce/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/ikeas-och-unhcrs-pride%c2%adsamarbete-en-varumarkes%c2%adsucce/><h2 class="native-title">Ikeas och UNHCR:s Pride­samarbete en varumärkes­succé</h2><div
class=teaser-text>Tänk dig att du är förföljd av polis, myndigheter och lokala gäng. Du riskerar fängelse, spöstraff och kanske till och med döden. Inte ens hemma är du säker när...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från WWF</h2><a
href=https://www.aktuellhallbarhet.se/artikel/halvera-utslappen-till-2030-gar-det/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/www-1-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/halvera-utslappen-till-2030-gar-det/><h2 class="native-title">Halvera utsläppen till 2030 – Går det?</h2><div
class=teaser-text>Nu pågår FN:s generalförsamling UNGA i New York, och sällan har detta nått så breda befolkningslager som nu. Extrainsatt där är Generalsekreterare Antonio Guterres Climate Summit – dit såväl...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Atea</h2><a
href=https://www.aktuellhallbarhet.se/artikel/it-cirkulart/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/atea-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/it-cirkulart/><h2 class="native-title">"Vi måste börja tänka cirkulärt kring IT"</h2><div
class=teaser-text>För att IT på allvar ska kunna bli en möjliggörare i hållbarhetsarbetet krävs ett cirkulärt tänkande. Det är budskapet de nordiska IT-köparna nu skickar till branschen.</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/universitetet-ouppnaelig-drom-for-flyktingar/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/universitetet-ouppnaelig-drom-for-flyktingar/><h2 class="native-title">Universitetet ouppnåelig dröm för flyktingar</h2><div
class=teaser-text>Bara 23 procent av barn och ungdomar på flykt får möjlighet till ”secondary education”, ungefär motsvarande vårt högstadium och gymnasium.</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Yara</h2><a
href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/04/yara-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/><h2 class="native-title">På väg mot ett jordbruk som är mer hållbart och producerar mer</h2><div
class=teaser-text>En av de stora utmaningar vi idag står inför är hur vi ska försörja världen med livsmedel inom planetens gränser. "Vi pratar alldeles för lite om långsiktig bördighet och...</div>
</a></article></aside><aside
id=shortcodes-ultimate-104 class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div
class=textwidget><ul
class="su-posts su-posts-list-loop widget"><li
id=post-209492 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetscoach-ica-gruppen/>Hållbarhetscoach, ICA Gruppen</a></li><li
id=post-209455 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetscontroller-region-stockholm/>Hållbarhetscontroller, Region Stockholm</a></li><li
id=post-209428 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/director-business-sweden/>Director for International Sustainable Business, Business Sweden</a></li><li
id=post-209422 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-osterakers-kommun/>Projektledare, Österåkers kommun</a></li><li
id=post-209378 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/processledare-region-halland/>Processledare hållbar utveckling, inriktning miljö, Region Halland</a></li><li
id=post-209233 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/handlaggare-miljobedomningar-byggvarubedomningen-2/>Handläggare Miljöbedömningar, Byggvarubedömningen</a></li><li
id=post-209185 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/erfaren-tillstands%c2%adansvarig-svenska-kraftnat/>Erfaren tillstånds­ansvarig, Svenska kraftnät</a></li><li
id=post-209171 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljospecialist-swedavia-3/>Miljöspecialist Anläggning och System, Swedavia</a></li><li
id=post-209161 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljosamordnare-stockholms-stad/>Miljösamordnare till Exploateringskontoret, Stockholms Stad</a></li><li
id=post-208997 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljocontroller-uppsala-vatten-avfall-ab/>Miljöcontroller, Uppsala Vatten &#038; Avfall AB</a></li><li
id=post-208969 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/erfaren-miljoingenjor-region-gotland/>Erfaren miljöingenjör, Region Gotland</a></li><li
id=post-208913 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-naturvardsverket-2/>Projektledare för hållbar produktion och konsumtion med Livscykelanalys (LCA) kompetens , Naturvårdsverket</a></li><li
id=post-208788 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/handlaggare-naturvardsverket-6/>Odlingslandskapet, erfaren handläggare, Naturvårdsverket</a></li></ul></div></aside><aside
id=shortcodes-ultimate-111 class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/plastindustrin-eus-plastforslag-ar-ett-stort-misstag/>Plastindustrin: EU:s plastförslag är ett stort misstag</a>
<span
class=post-date>8 oktober, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/hallbarhetsredovisningar-bast-pa-personalfragor-samst-pa-antikorruption/>Hållbarhetsredovisningar bäst på personalfrågor – sämst på antikorruption</a>
<span
class=post-date>7 oktober, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/sasja-beslik-nordiska-banker-maste-bli-vassare/>Sasja Beslik: Nordiska banker måste bli vassare</a>
<span
class=post-date>4 oktober, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/darfor-bor-det-stallas-arbetsrattsliga-krav-i-offentliga-upphandlingar/>Därför bör det ställas arbetsrättsliga krav i offentliga upphandlingar</a>
<span
class=post-date>4 oktober, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/cirkular-ekonomi-i-europa-kraver-mer-investeringar/>”Cirkulär ekonomi i Europa kräver mer investeringar”</a>
<span
class=post-date>4 oktober, 2019</span></li></ul></div></aside><aside
id=shortcodes-ultimate-105 class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetscoach-ica-gruppen/>Hållbarhetscoach, ICA Gruppen</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetscontroller-region-stockholm/>Hållbarhetscontroller, Region Stockholm</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/director-business-sweden/>Director for International Sustainable Business, Business Sweden</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-osterakers-kommun/>Projektledare, Österåkers kommun</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/processledare-region-halland/>Processledare hållbar utveckling, inriktning miljö, Region Halland</a></li></ul></div></aside><aside
id=shortcodes-ultimate-87 class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div
class=textwidget><article
class="teaser type-utbildning"><time
class="pub-date course-date">
10 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/strategier-hallbara-livsmedel-och-maltider/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/hallbara-livsmedel-160x93-webp.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/strategier-hallbara-livsmedel-och-maltider/>
Hållbara livsmedel och måltider – strategier och verktyg för hållbara val	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
15 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/malgrupper-och-personas-drivkrafter-olika-malgrupper-att-valja-hallbart/>
<img
width=218 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/malgrupper-600-1-liten.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/malgrupper-och-personas-drivkrafter-olika-malgrupper-att-valja-hallbart/>
Målgrupper och personas – drivkrafter för olika målgrupper att välja hållbart	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
15-16 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-hallbarhetsstrateg-naringsliv/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/diplomerad-hallbarhetsstrateg-naringsliv-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-hallbarhetsstrateg-naringsliv/>
Diplomerad hållbarhetsstrateg – näringsliv	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
17 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/vasentlighetsanalys-och-intressentdialog-identifiera-och-prioritera-era-viktigaste-hallbarhetsfragor-4/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/vasentlighetsanalys-160x93px.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/vasentlighetsanalys-och-intressentdialog-identifiera-och-prioritera-era-viktigaste-hallbarhetsfragor-4/>
Väsentlighetsanalys och intressentdialog – identifiera och prioritera era viktigaste hållbarhetsfrågor	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
22-23 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-i-gri-g4-hallbarhetsredovisning-19-204-16/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/gri-ny-170x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-i-gri-g4-hallbarhetsredovisning-19-204-16/>
Certifierad utbildning i GRI Standards hållbarhetsredovisning	</a></h2></article></div></aside><aside
id=shortcodes-ultimate-82 class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div
class=textwidget><article
id=post-203226 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Livsmedelsforum	</a></h2><div
class=teaser-text><p>Livsmedelsforum är en plattform för nätverkande, dialog och kunskapsöverföring för en hållbar, hälsosam och konkurrenskraftig livsmedelskedja.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Program och anmälan
</a></article><article
id=post-201662 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Hållbart Näringsliv	</a></h2><div
class=teaser-text><p>Hållbart Näringsliv är Dagens industri och Aktuell Hållbarhets gemensamma satsning och mötesplats för långsiktig hållbarhet i näringslivet – med fokus på svenska storbolags affärsstrategiska hållbarhetsarbete.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Program och anmälan
</a></article><article
id=post-205984 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
Nytt om miljörätt	</a></h2><div
class=teaser-text><p>På konferensen Nytt om miljörätt analyseras och diskuteras dessa och andra högaktuella frågor inom miljörätt. Relevanta experter analyserar konsekvenserna för verksamhetsutövare, tillsyns- och prövningsmyndigheter och miljön.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
Program och anmälan
</a></article><article
id=post-205573 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Cirkulär ekonomi	</a></h2><div
class=teaser-text><p>Resurssnåla cirkulära materialflöden är helt nödvändiga för att vi ska kunna fortsätta att konsumera och producera inom ramen för de planetära gränserna.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Program och anmälan
</a></article><article
id=post-205445 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-590x142.png class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-1024x246.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-600x144.png 600w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Klimateffekter	</a></h2><div
class=teaser-text><p>Vattenbrist, bränder och skyfall. Klimatförändringens effekter är tydliga redan idag och spännande initiativ för riskhantering och anpassning bubblar runt om i Sverige.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Program och anmälan
</a></article></div></aside><aside
id=wpp-9 class="widget popular-posts"><h2 class="widget-title">Mest läst</h2><ul
class="wpp-list wpp-list-with-thumbnails"><li>
<a
href=https://www.aktuellhallbarhet.se/enkla-klimatatgarden-som-kommunerna-missar/ title="Enkla klimatåtgärden som kommunerna missar" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/209481-featured-90x60.jpg width=90 height=60 alt="Enkla klimatåtgärden som kommunerna missar" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/enkla-klimatatgarden-som-kommunerna-missar/ title="Enkla klimatåtgärden som kommunerna missar" class=wpp-post-title target=_self>Enkla klimatåtgärden som kommunerna missar</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/nationalekonomer-vander-upp-och-ner-pa-synen-pa-koldioxidskatt/ title="Nationalekonomer vänder upp och ner på synen på koldioxidskatt" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/209366-featured-90x60.png width=90 height=60 alt="Nationalekonomer vänder upp och ner på synen på koldioxidskatt" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/nationalekonomer-vander-upp-och-ner-pa-synen-pa-koldioxidskatt/ title="Nationalekonomer vänder upp och ner på synen på koldioxidskatt" class=wpp-post-title target=_self>Nationalekonomer vänder upp och ner på synen på koldioxidskatt</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/efter-mikroplast-varning-for-nanoplast/ title="Efter mikroplast – varning för nanoplast" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/209299-featured-90x60.jpg width=90 height=60 alt="Efter mikroplast – varning för nanoplast" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/efter-mikroplast-varning-for-nanoplast/ title="Efter mikroplast – varning för nanoplast" class=wpp-post-title target=_self>Efter mikroplast – varning för nanoplast</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/sa-paverkas-naturen-av-din-rokning/ title="Så påverkas naturen av din rökning" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/179757-featured-90x60.jpg width=90 height=60 alt="Så påverkas naturen av din rökning" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/sa-paverkas-naturen-av-din-rokning/ title="Så påverkas naturen av din rökning" class=wpp-post-title target=_self>Så påverkas naturen av din rökning</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/sasja-beslik-lamnar-nordea/ title="Sasja Beslik lämnar Nordea" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/209436-featured-90x60.jpg width=90 height=60 alt="Sasja Beslik lämnar Nordea" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/sasja-beslik-lamnar-nordea/ title="Sasja Beslik lämnar Nordea" class=wpp-post-title target=_self>Sasja Beslik lämnar Nordea</a></li></ul></aside></div></div><div
class=row><div
id=sidebar_single_bottom_1 class="large-6 columns"><aside
id=arlima-widget-16 class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div
data-post=209481 class="teaser has-streamer first-in-list img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/enkla-klimatatgarden-som-kommunerna-missar/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/191007-hyresgastforeningen-flickr.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/enkla-klimatatgarden-som-kommunerna-missar/>Enkla klimatåtgärden som kommunerna missar</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Fastigheter</div></div><p>Energioptimering av befintliga byggnader kan spara enorma mängder klimatgasutsläpp. Men i Sverige har många kommuner inte ens en plan för energieffektivisering.</p></div></article></div><div
data-post=209467 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/regional-utslappshandel-for-flyget-stoppas-av-fn/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/191007-contrails-trail-airplane-plane-blue-sky-flight-aviation-570040-creative-commons-cc0.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/regional-utslappshandel-for-flyget-stoppas-av-fn/>Regional utsläppshandel för flyget stoppas av FN</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>På fredagen avslutades kongressen som sker vart tredje år inom FN:s civila luftfartsorgan, Icao. En vecka efter att klimatdemonstranter tågat utanför dess högkvarter i Montreal, Kanada, fattade Icao beslut som enligt miljöorganisationer hindrar utsläppsminskningar inom flyget.</p></div></article></div><div
data-post=209436 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sasja-beslik-lamnar-nordea/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/191007sasja-623.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sasja-beslik-lamnar-nordea/>Sasja Beslik lämnar Nordea</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Karriär</div></div><p>Efter 20 år lämnar hållbarhetsprofilen Sasja Beslik Nordea och den nordiska banksektorn för ett jobb på den schweiziska banken J. Safran Sarasin. "Nordiska banker måste bli vassare", säger han till Aktuell Hållbarhet.</p></div></article></div><div
data-post=209416 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/klimatpositiv-begreppet-fortsatter-att-skapa-debatt/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/jon-roxxhne-590.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/klimatpositiv-begreppet-fortsatter-att-skapa-debatt/>Är du klimatpositiv lille vän?</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Fredagskommentar</div></div><p>Kan vi konsumera oss ur klimatkrisen? Ja, säger företagen som säljer “klimatpositiva” tjänster och produkter. Kritikerna är dock skeptiska.</p></div></article></div><div
data-post=209408 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/anvand-upphandlingar-som-verktyg-for-hallbarhet/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/katarina-kenne-dellklar.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/anvand-upphandlingar-som-verktyg-for-hallbarhet/>Använd upphandlingar som verktyg för hållbarhet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>Med skolstrejker och klimatångest har miljöfrågan snabbt blivit en av de viktigaste på den politiska arenan. Men när det kommer till offentliga upphandlingar är det fortfarande prislappen som är den avgörande faktorn medan andra värden får stryka på foten, skriver Katarina Kenne, CSR-ansvarig på Dell Technologies i Sverige.</p></div></article></div><div
data-post=209366 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/nationalekonomer-vander-upp-och-ner-pa-synen-pa-koldioxidskatt/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/koldioxidpris.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/nationalekonomer-vander-upp-och-ner-pa-synen-pa-koldioxidskatt/>Nationalekonomer vänder upp och ner på synen på koldioxidskatt</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Många nationalekonomer menar att ett stigande pris på koldioxidutsläpp är den optimala åtgärden för att bromsa utsläppen. Men en forskargrupp ifrågasätter nu denna uppfattning. De menar att priset ska börja på en hög nivå och sedan avta för att ta hänsyn till osäkerheter kring klimatkänslighet och teknisk utveckling.</p></div></article></div><div
data-post=209358 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/ny-tjanst-hjalper-stadsbor-att-undvika-farliga-luftutslapp/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/190109cyklistx.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/ny-tjanst-hjalper-stadsbor-att-undvika-farliga-luftutslapp/>Ny tjänst hjälper stadsbor att undvika farliga luftutsläpp</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">luft</div></div><p>Flera städer i Sverige uppmäter nivåer av luftföroreningar som är farliga för människors hälsa. Nu kommer en ny tjänst som ska hjälpa cyklister och andra trafikanter att undvika de gator som uppmäter hälsofarliga nivåer av partiklar i luften.</p></div></article></div><div
data-post=209299 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/efter-mikroplast-varning-for-nanoplast/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/plast.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/efter-mikroplast-varning-for-nanoplast/>Efter mikroplast – varning för nanoplast</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Plast</div></div><p>Efter rapporter om mikroplaster i vatten varnar nu forskare för risker med ännu mindre platspartiklar, så kallad nanoplast.</p></div></article></div><div
data-post=209251 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/se-konferensen-plast-och-samhalle/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/plastbild.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/se-konferensen-plast-och-samhalle/>Se konferensen Plast och Samhälle</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Konferens</div></div><p>Hur oroliga behöver vi vara för mikroplaster? Varför kan man inte slänga komposterbar plast i naturen, och hur ska man tänka kring plastförpackningar och återvinning? Det är några av frågorna som diskuterades när Aktuell Hållbarhet för en månad sedan för andra gången arrangerade konferensen Plast och Samhälle som filmades av UR Samtiden.</p></div></article></div><div
data-post=209285 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/husagare-oroliga-for-hur-klimatet-paverkar-husforsakringen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/foxxrsaxxkring.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/husagare-oroliga-for-hur-klimatet-paverkar-husforsakringen/>Husägare oroliga för hur klimatet påverkar husförsäkringen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Vart fjärde husägare är orolig för att de inte kommer kunna försäkra sitt hus i framtiden på grund av klimatförändringens effekter. Samtidigt oroar sig nästan var femte svensk redan i dag för skador som kan uppstå på fastigheten på grund av klimatförändringar.</p></div></article></div><div
data-post=209268 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/foretagen-missar-hallbarhetskrav-pa-pensionsforvaltningen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/191001spp.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/foretagen-missar-hallbarhetskrav-pa-pensionsforvaltningen/>Företagen missar hållbarhetskrav på pensionsförvaltningen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbara finanser</div></div><p>Efterfrågan på hållbara tjänstepensioner är stor. Samtidigt missar de flesta företag att ställa hållbarhetskrav på sina leverantörer av tjänstepensioner. Det konstateras i en ny undersökning som pensionsförvaltaren SPP gjort.</p></div></article></div><div
data-post=209235 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sa-kan-kottatare-nudgas-till-att-ata-mer-vegetariskt/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/vegomeny.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sa-kan-kottatare-nudgas-till-att-ata-mer-vegetariskt/>Så kan köttätare "nudgas" till att äta mer vegetariskt</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>En fördubbling av de vegetariska alternativen på menyn ledde till en minskad köttkonsumtion. Det är resultatet i en ny vetenskaplig studie, som visar att ökningen av vegetarisk kost var störst bland de kunder som tidigare åt mest kött.</p></div></article></div><div
data-post=209227 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/jonathan-millang-synen-pa-hogstatusyrken-har-forandrats/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190930karriaxxr.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/jonathan-millang-synen-pa-hogstatusyrken-har-forandrats/>Jonathan Milläng: Synen på högstatusyrken har förändrats</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Karriär</div></div><p>Det krävs allt mer för att företag ska kunna attrahera och behålla unga talanger. Det var en av slutsatserna som drogs på en paneldiskussion arrangerad av Aktuell Hållbarhet och Sustainergies.</p></div></article></div><div
data-post=209221 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/nya-kommissionarer-kanske-inte-sa-klimatvanliga-som-de-pastar/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190930kommissionaxxrer.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/nya-kommissionarer-kanske-inte-sa-klimatvanliga-som-de-pastar/>Miljörörelsen tveksamma till flera nya EU-kommissionärer</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">EU</div></div><p>I dag börjar EU-parlamentets utfrågning av de nya EU-kommissionärerna. Enligt de europeiska miljöorganisationerna är kanske inte alla så klimatvänliga som de vill ge sken av.</p></div></article></div><div
data-post=209195 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/ny-batteriteknik-ska-underlatta-energilagring-fran-sol-och-vind/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190930-batteriforskare-590-300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/ny-batteriteknik-ska-underlatta-energilagring-fran-sol-och-vind/>Ny batteriteknik ska underlätta energilagring från sol och vind</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Lägre miljöbelastning och lägre materialkostnad. Det hoppas forskare vid Chalmers tekniska högskola kunna åstadkomma med ett nytt slags batteri för storskalig energilagring.</p></div></article></div><div
data-post=209138 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/alex-schulman-kovander-fran-klimatkritik-till-arlasponsring/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/schulman.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/alex-schulman-kovander-fran-klimatkritik-till-arlasponsring/>Alex Schulman kovänder - från klimatkritik till Arlasponsring</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text color-F9F9F9" style="background: #F9F9F9">Klimat</div></div><p>När poddprofilen och opinionsbildaren Alex Schulman sponsrades av Oatly klimatkritiserade han mjölkindustrin. Nu har han bytt ben och sponsras av Arla.
– Han får problem med trovärdigheten, säger medierådgivaren Paul Ronge.</p></div></article></div><div
data-post=209146 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/kandisar-blir-miljomarionetter-till-hogstbjudande/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190927fredagskommentar-1.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/kandisar-blir-miljomarionetter-till-hogstbjudande/>Kommentar: Kändisar blir miljömarionetter till högstbjudande</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Fredagskommentar</div></div><p>I maktkampen mellan Oatly och Arla görs kändisar till miljö- och klimatförespråkare. Men argumenten väger tunt när de byter sida till högstbjudande.</p></div></article></div><div
data-post=209133 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/solelsprojekt-lyfter-fattiga-med-mindre-miljopaverkan/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190926-sidas-klimatprojekt-590-300-590x300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/solelsprojekt-lyfter-fattiga-med-mindre-miljopaverkan/>Solelsprojekt lyfter fattiga med mindre miljöpåverkan</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>För att rädda klimatet behöver utvecklingsländer hoppa över klimatskadliga utvecklingssteg och gå direkt på modern, miljöanpassad teknik. Ett svenskt biståndsprojekt sägs ha lyckats med det.</p></div></article></div><div
data-post=209085 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/unionen-staller-sig-bakom-klimatmanifestationen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/klimatmanifestation.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/unionen-staller-sig-bakom-klimatmanifestationen/>Unionen ställer sig bakom klimatmanifestationen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Fackens roll i klimatstrejker har varit en omtvistad fråga. Nu har Stockholms regionstyrelse i Unionen, Sveriges största fackförbund, beslutat sig för att stödja fredagens klimatmanifestation.</p></div></article></div><div
data-post=209080 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/rapport-karnkraft-for-dyrt-och-langsamt-for-att-radda-klimatet/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/kaxxrnkraftverk.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/rapport-karnkraft-for-dyrt-och-langsamt-for-att-radda-klimatet/>Rapport: Kärnkraft för dyrt och långsamt för att rädda klimatet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Kärnkraften är dyrare och tar längre tid att bygga ut än förnybar energi, vilket gör det till en ineffektiv lösning för att bromsa klimatförändringen. Det hävdas i en ny industrirapport som även ifrågasätter om det är kostnadseffektivt att förlänga livslängden på befintliga kärnkraftverk.</p></div></article></div></aside></div><div
id=sidebar_single_bottom_2 class="large-4 columns"></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=site-info><aside
id=black-studio-tinymce-77 class="widget widget_black_studio_tinymce"><div
class=textwidget></div></aside></div></footer></div><div
id=cookie-law-info-bar><span>Vi har förtydligat vår <a
href=https://gdpr.bonniernews.se/personuppgiftspolicy/ target=_blank>personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a
href=https://gdpr.bonniernews.se/cookiepolicy/ target=_blank>cookies</a>. Här hittar du mer information om <a
href=http://bbm.bonnier.se/om-oss/gdpr-faq/ target=_blank>GDPR</a>. <a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Stäng</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><script>var fonts_loaded =[];</script><script>document.addEventListener( 'wpcf7mailsent', function( event ) {
	formSubmit();
}, false );</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.8'></script> <script>var wpa_data = {"admin_ajax":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script>  <script defer src=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/js/autoptimize_58d9d2d53122a6dcb74d84ed773c0d36.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.aktuellhallbarhet.se @ 2019-10-09 12:57:30 by W3 Total Cache
-->