<!DOCTYPE html><html
lang="sv-SE" prefix="og: http://ogp.me/ns#"><head>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="https://www.aktuellhallbarhet.se/xmlrpc.php"> <script type="text/javascript">var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";</script> <link
type="text/css" media="all" href="https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_47f130695471859af9d38d35b1ac05b5.css" rel="stylesheet" /><title>Dokument och media - Aktuell Hållbarhet</title> <script type='text/javascript'>var aTables_device_group = 'pc' ;</script><script type="text/javascript">var aTables_license_status = "invalid";</script> <script type="text/javascript">var ajaxurl = 'https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php';</script> <link
rel="canonical" href="https://www.aktuellhallbarhet.se/dokument-och-media-503/" /><meta
property="og:locale" content="sv_SE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Dokument och media - Aktuell Hållbarhet" /><meta
property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Användarnamn eller e-postadress Lösenord Kom ihåg mig" /><meta
property="og:url" content="https://www.aktuellhallbarhet.se/dokument-och-media-503/" /><meta
property="og:site_name" content="Aktuell Hållbarhet" /><meta
property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" /><meta
property="article:section" content="Direkten" /><meta
property="article:published_time" content="2019-02-27T10:39:07+00:00" /><meta
property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Användarnamn eller e-postadress Lösenord Kom ihåg mig" /><meta
name="twitter:title" content="Dokument och media - Aktuell Hållbarhet" /><meta
name="twitter:site" content="@AHallbarhet" /><meta
name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" /><meta
name="twitter:creator" content="@AHallbarhet" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktuellhallbarhet.se\/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktuellhallbarhet.se\/dokument-och-media-503\/","name":"Dokument och media"}}]}</script> <link
rel='dns-prefetch' href='//assets.bonad.io' /><link
rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link
rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="https://www.aktuellhallbarhet.se/feed/" /><link
rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="https://www.aktuellhallbarhet.se/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /><link
rel='stylesheet' id='miljoaktuellt-base-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_3b5fbb0a0d7b61f14990a617e37e85fb.css' type='text/css' media='all' /><link
rel='stylesheet' id='miljoaktuellt-child-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_b5c81c6b144ca9e405c8c75d745871e5.css' type='text/css' media='all' /><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var mb_ajax = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"202675","token":"fc3b6a56e7","debug":""};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.17.0/jquery.validate.min.js?ver=4.9.8'></script> <link
rel='https://api.w.org/' href='https://www.aktuellhallbarhet.se/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aktuellhallbarhet.se/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://www.aktuellhallbarhet.se/?p=202675' /><link
rel="alternate" type="application/json+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdokument-och-media-503%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdokument-och-media-503%2F&#038;format=xml" /> <script type="text/javascript" src="https://bn-01d.adtomafusion.com/script.js"></script> <script type="text/javascript">if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}</script>  <script type="text/javascript">window.dfpConfig = {
																pageType : "section",
																hostname : "www.aktuellhallbarhet.se",
																device   : "desktop"
															};</script>  <script type="text/javascript">window.bamData = {"requestUrl":"https://www.aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[],"code":"module-1","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962330"},"module-2":{"bids":[],"code":"module-2","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962334"},"insider-1":{"bids":[],"code":"insider-1","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962336"},"insider-2":{"bids":[],"code":"insider-2","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962340"},"insider-3":{"bids":[],"sizes":[[383,250]]},"insider-4":{"bids":[],"sizes":[[383,250]]},"insider-5":{"bids":[],"sizes":[[383,250]]},"outsider-1":{"bids":[],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962352"},"panorama-1":{"bids":[],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962328"}},"prebidEnabled":false,"prebidTimeout":"2000","currencyFactors":[9.317665698442038,8.455781621336149,9.317665698442038,9.317665698442038],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};</script>  <script type="text/javascript">var cli_flush_cache=1;</script> <link
rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-270x270.png" /><style type="text/css" id="wp-custom-css">/*Nav styling*/

#site-navigation .top-bar-section {
    border-bottom: 1px solid #000;
    border-top: 1px solid #000;
}


/*Contact styling */
.contact-page .su-tabs-nav span.su-tabs-current {
    background: #003758;
    cursor: default;
	  color: #fff;
}

.contact-page .su-tabs-nav span:hover {
    background: #003758;
    color: #fff;
}


/*Pren styling */
.su-column.pren{
	background-color: #f6f6f6;
	padding: 40px;
	min-height: 450px;
	position: relative;
}

.su-column.pren strong {
	font-size: 23px
}

.pren-btn:hover
{
    text-decoration: underline;
		color: #5299f5;
}

.right-point{
	color: #f28e00;
	display: inline;
}

.show-more{
	font-size: 14px;
	color: #f28e00;
}

.usp{
	font-weight: 500;
	font-size: 0.9em;
	display: inline;
}

#total{
	display:none;
}

@media screen and (max-width: 992px) {
 .usp1 {
	float: none;
}
	
}

.pren-desc{
	    float: left;
}

.smooth { transition: height .5s }

.collapsable {
  color:black;
  display:none;
  overflow: hidden;
}

/*Debatt styling */
.term-debatt #content article{
	flex-direction: column;
	display: block;
}

.term-debatt #content article .teaser-description{
	padding-top: 16px;
}

/*Career styling */
.career-news-list .teaser{
	flex-direction: column !IMPORTANT;
}

.career-news-top .teaser{
	flex-direction: column !IMPORTANT;
}

.career-news-top .teaser .teaser-description {
	padding-top: 16px;
}


/*  Header New Logo  */

.header-siteDescription {
	padding: unset;
}

.site-branding {
	margin-bottom: 16px !IMPORTANT;
}

#site-navigation .mobile-logo {
    max-height: 1.7em;
}

.header-logo {
	background-image: url(https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/ahlogonew.png);
  background-repeat: no-repeat;
  background-position:0% 100%;
}

.header-logo img {
	visibility: hidden;
}

/*  Header New Logo - Mobile  */
.name a {
	    background-image: url(https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/ahlogonew.png);
    background-repeat: no-repeat;
    background-position: 0% 50%;
    background-size: 90% 60%;
}

.mobile-logo {
	visibility:hidden;
}

a {
    color: #003758;
}

/*  New Orange  */
.teaser-intro{
	color:#f9b000;
}

.widget ul li:before, ul.list li:before{
		color:#f9b000;
}

.su-column.pren .su-column-inner .pren-btn {
    background-color: #f9b000;	
}

/*  Cookie Banner  */

#cookie-law-info-bar {
    left: 0px;
	  background-color: rgb(0, 55, 88) !IMPORTANT;
}

#cookie-law-info-bar a{
    color: #f9b000;
	  text-shadow: 0 0 2px #000;
    -moz-text-shadow: 0 0 2px #000;
    -webkit-text-shadow: 0 0 2px #000;
}

#cookie_action_close_header{
	  background-color: #f9b000 !IMPORTANT;
    margin-left: 10px;
}</style></head><body
class="post-template-default single single-post postid-202675 single-format-standard group-blog"><div
class="article-ad-wrapper skyscraper"><div
class="bam-ad-slot" data-slot-name="outsider"></div></div><div
id="page" class="hfeed site">
<a
class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a><header
id="masthead" class="site-header" role="banner"><div
class="site-branding row show-for-large-up clearfix">
<a
class="header-logo columns medium-8 align-bottom" href="https://www.aktuellhallbarhet.se/" rel="home">
<img
src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
</a><div
class="header-siteDescription"></div><div
class="columns medium-2 search"><form
role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
<label>
<span
class="screen-reader-text">Sök</span>
</label>
<input
type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
<button
type="submit" class="search-submit"><i
class="fa fa-search"></i><span
class="text">Sök</span></button></form></div></div>
<nav
id="site-navigation" class="top-bar" data-topbar role="navigation"><ul
class="title-area"><li
class="name">
<span>
<a
href="https://www.aktuellhallbarhet.se/" rel="home">
<img
class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
</a>
</span></li><li
class="toggle-topbar">
<a
href="#">
<span
class="search-toggle">Sök</span>
<span
class="menu-toggle">Menu</span>
</a></li></ul><section
class="top-bar-section"><ul
class="right"><li
class="has-form"><form
role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
<label>
<span
class="screen-reader-text">Sök</span>
</label>
<input
type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
<button
type="submit" class="search-submit"><i
class="fa fa-search"></i><span
class="text">Sök</span></button></form></li></ul><div
class="menu-huvudmeny-container"><ul
id="primary-menu" class="menu"><li
id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a
href="http://www.aktuellhallbarhet.se/">Start</a><ul
class="sub-menu"><li
id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a
href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li><li
id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a
href="https://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li><li
id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a
href="http://lagochratt.se/">Lag &#038; rätt</a></li><li
id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a
href="https://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li><li
id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a
href="https://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li><li
id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a
href="https://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li></ul></li><li
id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a
href="https://www.aktuellhallbarhet.se/karriar/">Karriär</a><ul
class="sub-menu"><li
id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a
href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li><li
id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a
href="https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li><li
id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a
href="https://www.aktuellhallbarhet.se/karriar/platsannonsera/">Platsannonsera</a></li><li
id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a
href="https://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li><li
id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a
href="https://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li><li
id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a
href="https://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li></ul></li><li
id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a
title="utbildningar" href="https://www.aktuellhallbarhet.se/utbildning/">Utbildning</a><ul
class="sub-menu"><li
id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a
href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li><li
id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a
href="https://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li><li
id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a
href="https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li><li
id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a
href="https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li><li
id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a
href="https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li><li
id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a
href="https://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li><li
id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a
href="https://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li></ul></li><li
id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a
href="https://www.aktuellhallbarhet.se/konferens/">Konferens</a><ul
class="sub-menu"><li
id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a
href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li><li
id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a
href="https://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li><li
id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a
href="https://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li><li
id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a
href="https://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li></ul></li><li
id="menu-item-183921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a
href="https://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li><li
id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a
href="https://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a><ul
class="sub-menu"><li
id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a
href="https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li><li
id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a
href="https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li><li
id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a
href="https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li><li
id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a
href="https://www.lagochratt.se/prenumerera-lag-ratt/">Lag &#038; Rätt</a></li></ul></li><li
id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a
href="https://www.aktuellhallbarhet.se/dokument/">Dokument</a></li><li
id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a
href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a><ul
class="sub-menu"><li
id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a
href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li><li
id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a
href="https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li></ul></li><li><a
rel="nofollow" href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fdokument-och-media-503%2F">Logga in</a></li></ul></div>
</section></nav>
</header><div
class="article-ad-wrapper panorama"><div
class="bam-ad-slot" data-slot-name="panorama"></div></div><div
id="content" class="site-content"><div
class="row"><div
id="" class="large-6 columns">
<article
id="post-202675" class="post-202675 post type-post status-publish format-standard hentry category-direkten hide-author show-gallery"><div
class="entry-date"><p>2019-02-27</p></div><header
class="entry-header"><h1 class="entry-title">Dokument och media</h1>	</header><div
class="article-toolbar"><ul
class="share-btns"><li
class="btn" data-service="twitter">
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdokument-och-media-503%2F&amp;text=Dokument+och+media" target="_blank" title="Dela på Twitter">
<i
class="fa fa-twitter"></i><span
class="count"></span>
</a></li><li
class="btn" data-service="facebook">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdokument-och-media-503%2F&amp;t=Dokument+och+media" title="Dela på Facebook!" target="_blank">
<i
class="fa fa-facebook"></i><span
class="count"></span>
</a></li><li
class="btn" data-service="linkedin">
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdokument-och-media-503%2F&title=Dokument%20och%20media&summary=&source=" title="Dela på Linkedin!" target="_blank">
<i
class="fa fa-linkedin"></i><span
class="count"></span>
</a></li><li
class="btn email">
<a
title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Dokument och media&body=Hej, jag ville tipsa om den här artikeln Dokument och media - https://www.aktuellhallbarhet.se/dokument-och-media-503/" target="_blank">
<i
class="fa fa-envelope"></i>
</a></li><li
class="btn print">
<i
class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i></li></ul></div><div
class="article-ad-wrapper article"><div
class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div></div><div
class="entry-content"><div
class="owcProtectedContent-login"><h2 class="owcProtectedContent-login-title">Var god att logga in</h2><p
class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p></p><form
name="loginform" id="loginform" action="https://www.aktuellhallbarhet.se/wp-login.php" method="post"><p
class="login-username">
<label
for="user_login">Användarnamn eller e-postadress</label>
<input
type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p
class="login-password">
<label
for="user_pass">Lösenord</label>
<input
type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p
class="login-remember"><label><input
name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p><p
class="login-submit">
<input
type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logga in" />
<input
type="hidden" name="redirect_to" value="https://www.aktuellhallbarhet.se/dokument-och-media-503/" /></p></form></div></div><div
class="entry-author author-jon-rohneaktuellhallbarhet-se-2"><div
class="author-image">
<img
src="https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=70&#038;d=blank&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" /></div><p
class="author-name">
Jon Röhne</p><a
class="display-name" title="jon.rohne@aktuellhallbarhet.se" href="mailto:jon.rohne@aktuellhallbarhet.se">
jon.rohne@aktuellhallbarhet.se    </a></div><footer
class="entry-footer">
</footer></article><div
class="related-posts"><h3 class="related-posts-title">Läs mer</h3><ul
class="list"><li
id="post-202693" class="list-item type-post" >
<a
href="https://www.aktuellhallbarhet.se/klimatforandringar-varsta-effekten-av-ett-karnvapenkrig/">Klimatförändringar värsta effekten av ett kärnvapenkrig</a>
<time
class="pub-date post-date date entry-date published updated" datetime="2019-02-27T14:37:26+00:00">27 februari, 2019</time></li><li
id="post-202689" class="list-item type-post" >
<a
href="https://www.aktuellhallbarhet.se/sex-av-tio-villiga-att-betala-extra-for-miljovanliga-byggmaterial/">Sex av tio villiga att betala extra för miljövänliga byggmaterial</a>
<time
class="pub-date post-date date entry-date published updated" datetime="2019-02-27T14:08:19+00:00">27 februari, 2019</time></li><li
id="post-202686" class="list-item type-post" >
<a
href="https://www.aktuellhallbarhet.se/eu-kommissionen-femdubblar-stod-till-klimatsmart-teknik/">EU-kommissionen femdubblar stöd till klimatsmart teknik</a>
<time
class="pub-date post-date date entry-date published updated" datetime="2019-02-27T11:45:45+00:00">27 februari, 2019</time></li><li
id="post-202684" class="list-item type-post" >
<a
href="https://www.aktuellhallbarhet.se/ny-motesplats-for-social-hallbarhet/">Ny mötesplats för social hållbarhet</a>
<time
class="pub-date post-date date entry-date published updated" datetime="2019-02-27T11:45:41+00:00">27 februari, 2019</time></li><li
id="post-202682" class="list-item type-post" >
<a
href="https://www.aktuellhallbarhet.se/foretag-later-kunder-stodja-underleverantorers-hallbarhetsarbete/">Företag låter kunder stödja underleverantörers hållbarhetsarbete</a>
<time
class="pub-date post-date date entry-date published updated" datetime="2019-02-27T11:43:24+00:00">27 februari, 2019</time></li></ul></div></div><div
id="sidebar_single_right" class="large-4 columns">
<aside
id="native_articles-5" class="widget native-article">
<article
class="native-teaser"><h2 class="title">Detta är en annons från Atea</h2><a
href="https://www.aktuellhallbarhet.se/artikel/sa-ska-svenska-foretag-gora-it-branschen-mer-cirkular/">
<img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/ateabild-590x300.jpg"/>
</a><a
class="native-link" href="https://www.aktuellhallbarhet.se/artikel/sa-ska-svenska-foretag-gora-it-branschen-mer-cirkular/"><h2 class="native-title">Så ska svenska företag göra it-branschen mer cirkulär</h2><div
class="teaser-text">På ett och ett halvt år lyckades initiativet Atea Sustainability Focus samla de nordiska it-köparna och förflytta den globala it-branschen mot ökad transparens. Nu tar initiativet sikte på nästa...</div>
</a></article>
<article
class="native-teaser"><h2 class="title">Detta är en annons från UNHCR</h2><a
href="https://www.aktuellhallbarhet.se/artikel/sedlar-i-planboken-frihet-for-flyktingar/">
<img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/pressbild-asawidell-590x300.jpg"/>
</a><a
class="native-link" href="https://www.aktuellhallbarhet.se/artikel/sedlar-i-planboken-frihet-for-flyktingar/"><h2 class="native-title">Sedlar i plånboken frihet för flyktingar</h2><div
class="teaser-text">Fjärran från debatten om det kontantlösa samhället och vår vardag med kortbetalningar och swish erbjuder FN:s flyktingorgan UNHCR flyktingar från Syrien verklig frihet genom sedlar och mynt.</div>
</a></article>
<article
class="native-teaser"><h2 class="title">Detta är en annons från Swedish Standards Institute</h2><a
href="https://www.aktuellhallbarhet.se/artikel/vassa-din-kommuns-miljoarbete/">
<img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/sis-590x300.jpg"/>
</a><a
class="native-link" href="https://www.aktuellhallbarhet.se/artikel/vassa-din-kommuns-miljoarbete/"><h2 class="native-title">Vässa din kommuns miljöarbete</h2><div
class="teaser-text">Med ständigt nya och ökande miljöproblem växer kraven på att din kommun ska visa miljöansvar.
Hos Swedish Standards Institute, SIS, kan du gå flera utbildningar inom miljöledningssystem som ökar effektiviteten...</div>
</a></article>
<article
class="native-teaser"><h2 class="title">Detta är en annons från Rädda Barnen</h2><a
href="https://www.aktuellhallbarhet.se/artikel/nara-halften-av-svenska-foretag-upplever-ett-okat-tryck-fran-medarbetarna-i-hallbarhetsarbetet/">
<img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/pwc-daniel-stattin-2202-artikelsida-bild-590x300.jpg"/>
</a><a
class="native-link" href="https://www.aktuellhallbarhet.se/artikel/nara-halften-av-svenska-foretag-upplever-ett-okat-tryck-fran-medarbetarna-i-hallbarhetsarbetet/"><h2 class="native-title">Nära hälften av svenska företag upplever ett ökat tryck från medarbetarna i hållbarhetsarbetet</h2><div
class="teaser-text">Hela 90 procent av svenska bolag upplever ett ökat intresse för deras hållbarhetsarbete, och intresset från kunder och medarbetare ökar mest. Detta visar PwCs rapport "Det prioriterade hållbarhetsarbetet” som...</div>
</a></article></aside><aside
id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div
class="textwidget"><ul
class="su-posts su-posts-list-loop widget"><li
id="post-202704" class="list-item type-platsannons" >
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/environmental-advisor-vattenfall/">Environmental Advisor, Vattenfall</a></li><li
id="post-202191" class="list-item type-platsannons" >
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/utvecklingsledare-for-miljomalen-lansstyrelsen-vastra-gotalands-lan/">Utvecklingsledare för miljömålen, Länsstyrelsen Västra Götalands län</a></li><li
id="post-202186" class="list-item type-platsannons" >
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/enhetschef-fororenade-omraden-lansstyrelsen-vastra-gotalands-lan/">Enhetschef Förorenade områden, Länsstyrelsen Västra Götalands Län</a></li></ul></div></aside><aside
id="shortcodes-ultimate-111" class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div
class="textwidget"><ul><li>
<a
href="https://www.aktuellhallbarhet.se/klimatforandringar-varsta-effekten-av-ett-karnvapenkrig/">Klimatförändringar värsta effekten av ett kärnvapenkrig</a>
<span
class="post-date">27 februari, 2019</span></li><li>
<a
href="https://www.aktuellhallbarhet.se/sex-av-tio-villiga-att-betala-extra-for-miljovanliga-byggmaterial/">Sex av tio villiga att betala extra för miljövänliga byggmaterial</a>
<span
class="post-date">27 februari, 2019</span></li><li>
<a
href="https://www.aktuellhallbarhet.se/eu-kommissionen-femdubblar-stod-till-klimatsmart-teknik/">EU-kommissionen femdubblar stöd till klimatsmart teknik</a>
<span
class="post-date">27 februari, 2019</span></li><li>
<a
href="https://www.aktuellhallbarhet.se/ny-motesplats-for-social-hallbarhet/">Ny mötesplats för social hållbarhet</a>
<span
class="post-date">27 februari, 2019</span></li><li>
<a
href="https://www.aktuellhallbarhet.se/foretag-later-kunder-stodja-underleverantorers-hallbarhetsarbete/">Företag låter kunder stödja underleverantörers hållbarhetsarbete</a>
<span
class="post-date">27 februari, 2019</span></li></ul></div></aside><aside
id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div
class="textwidget"><ul><li>
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/environmental-advisor-vattenfall/">Environmental Advisor, Vattenfall</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/metod-och-amnesforetradare-sida/">Metod- och ämnesföreträdare, Sida</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/amnesforetradare-miljo-klimat-sida/">Ämnesföreträdare (miljö/klimat), Sida</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/programansvarig-specialist-miljo-och-klimatmassigt-hallbar-utveckling-sida/">Programansvarig specialist (miljö- och klimatmässigt hållbar utveckling), Sida</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/regionchef-inom-miljo-i-vast-sweco/">Regionchef inom miljö i väst, Sweco</a></li></ul></div></aside><aside
id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div
class="textwidget"><article
class="teaser type-utbildning"><time
class="pub-date course-date">
5-6 mars 2019	</time><div
class="teaser-image">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-hallbarhetsstrateg-naringsliv-3/">
<img
width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/diplomerad-hallbarhetsstrateg-naringsliv-600-1-1-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a></div><h2 class="teaser-title">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-hallbarhetsstrateg-naringsliv-3/">
Diplomerad hållbarhetsstrateg – näringsliv (FULLBOKAT!)		</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
5 mars 2019	</time><div
class="teaser-image">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-3/">
<img
width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/solpaneler-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a></div><h2 class="teaser-title">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-3/">
Solenergi – så blir solpaneler på era fastigheter en lysande affär		</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
05 mars 2019	</time><div
class="teaser-image">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/vasentlighetsanalys-och-intressentdialog-identifiera-och-prioritera-era-viktigaste-hallbarhetsfragor/">
<img
width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/vasentlighetsanalys-590px-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a></div><h2 class="teaser-title">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/vasentlighetsanalys-och-intressentdialog-identifiera-och-prioritera-era-viktigaste-hallbarhetsfragor/">
Väsentlighetsanalys och intressentdialog – identifiera och prioritera era viktigaste hållbarhetsfrågor		</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
6-7 mars 2019	</time><div
class="teaser-image">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/hallbar-upphandling-strategi-och-metod-att-stalla-och-folja-upp-hallbarhetskrav-enligt-lou/">
<img
width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/hallbar-upphandling-590-1-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a></div><h2 class="teaser-title">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/hallbar-upphandling-strategi-och-metod-att-stalla-och-folja-upp-hallbarhetskrav-enligt-lou/">
Hållbar upphandling – strategi och metod för att ställa och följa upp hållbarhetskrav enligt LOU		</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
12 mars 2019	</time><div
class="teaser-image">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/beteendedesign-process-och-verktyg-for-att-designa-och-nudga-hallbara-beteenden/">
<img
width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/beteendedesign-600-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a></div><h2 class="teaser-title">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/beteendedesign-process-och-verktyg-for-att-designa-och-nudga-hallbara-beteenden/">
Beteendedesign – process och verktyg för att designa och nudga hållbara beteenden		</a></h2></article></div></aside><aside
id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div
class="textwidget">
<article
id="post-201335" class="teaser type-event" ><div
class="teaser-image large">
<a
href="https://www.aktuellhallbarhet.se/plast-och-samhalle-2019/">
<img
width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="large">
<a
href="https://www.aktuellhallbarhet.se/plast-och-samhalle-2019/">
Plast och samhälle 2019		</a></h2><div
class="teaser-text"><p>Välkommen till Plast och samhälle 2019 – konferensen för nyheter, debatt, verktyg och strategier inom hållbar platsutveckling.</p></div><a
class="more-info" href="https://www.aktuellhallbarhet.se/plast-och-samhalle-2019/">
Program och anmälan
</a>
</article>
<article
id="post-198259" class="teaser type-event" ><div
class="teaser-image large">
<a
href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2019/">
<img
width="590" height="197" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/klimatforum-banners-samlat-2tnya-1250xxxxxxxx417-590x197.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/klimatforum-banners-samlat-2tnya-1250xxxxxxxx417-590x197.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/klimatforum-banners-samlat-2tnya-1250xxxxxxxx417-300x100.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/klimatforum-banners-samlat-2tnya-1250xxxxxxxx417-768x256.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/klimatforum-banners-samlat-2tnya-1250xxxxxxxx417-1024x342.jpg 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/klimatforum-banners-samlat-2tnya-1250xxxxxxxx417-280x93.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/klimatforum-banners-samlat-2tnya-1250xxxxxxxx417-600x200.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/klimatforum-banners-samlat-2tnya-1250xxxxxxxx417.jpg 1250w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="large">
<a
href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2019/">
Aktuell Hållbarhet Almedalen		</a></h2><div
class="teaser-text"><p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor.</p></div><a
class="more-info" href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2019/">
Program och anmälan
</a>
</article>
<article
id="post-197943" class="teaser type-event" ><div
class="teaser-image large">
<a
href="http://aktuellhallbarhet-byggforum.confetti.events">
<img
width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/byggforum-banners-ny-profil-samlat-2j-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/byggforum-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/byggforum-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/byggforum-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/byggforum-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/byggforum-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/byggforum-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="large">
<a
href="http://aktuellhallbarhet-byggforum.confetti.events">
Byggforum 2019		</a></h2><div
class="teaser-text"><p>Fossilfria byggnader, cirkulära materialflöden, nya hållbara material, digitalisering. Konferensen Byggforum 2019 sätter fokus på hur en mer cirkulär byggprocess kan uppnås.  ﻿</p></div><a
class="more-info" href="http://aktuellhallbarhet-byggforum.confetti.events">
Program och anmälan
</a>
</article>
<article
id="post-193519" class="teaser type-event" ><div
class="teaser-image large">
<a
href="https://ekotransport2019.confetti.events/">
<img
width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/ekotransport-2019-banners-ny-1000x240-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/ekotransport-2019-banners-ny-1000x240-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/ekotransport-2019-banners-ny-1000x240-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/ekotransport-2019-banners-ny-1000x240-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/ekotransport-2019-banners-ny-1000x240-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/ekotransport-2019-banners-ny-1000x240-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/ekotransport-2019-banners-ny-1000x240.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="large">
<a
href="https://ekotransport2019.confetti.events/">
Ekotransport 2019		</a></h2><div
class="teaser-text"><p>Ekotransport 2030 – konferensen för alla som vill delta i omställningen till framtidens transportlösningar. År 2019 firar vi fem år. Anmäl ditt intresse redan idag!</p></div><a
class="more-info" href="https://ekotransport2019.confetti.events/">
Program och anmälan
</a>
</article>
<article
id="post-196618" class="teaser type-event" ><div
class="teaser-image large">
<a
href="https://www.aktuellhallbarhet.se/konferens/hallbarkommun">
<img
width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/haxxllbar-kommun-banners-ny-1000x240-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/haxxllbar-kommun-banners-ny-1000x240-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/haxxllbar-kommun-banners-ny-1000x240-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/haxxllbar-kommun-banners-ny-1000x240-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/haxxllbar-kommun-banners-ny-1000x240-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/haxxllbar-kommun-banners-ny-1000x240-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/haxxllbar-kommun-banners-ny-1000x240.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="large">
<a
href="https://www.aktuellhallbarhet.se/konferens/hallbarkommun">
Hållbar Kommun 2019		</a></h2><div
class="teaser-text"><p>Mötesplatsen för lösningsorienterat hållbarhetsarbete i Sveriges kommuner.</p></div><a
class="more-info" href="https://www.aktuellhallbarhet.se/konferens/hallbarkommun">
Program och anmälan
</a>
</article></div></aside>
<aside
id="wpp-9" class="widget popular-posts"><h2 class="widget-title">Mest läst</h2><ul
class="wpp-list wpp-list-with-thumbnails"><li>
<a
href="https://www.aktuellhallbarhet.se/greta-ager-pa-sociala-medier-260-000-fler-foljare-an-al-gore/" title="Greta äger på sociala medier – 260 000 fler följare än Al Gore" target="_self"><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/202644-featured-90x60.jpg" width="90" height="60" alt="Greta äger på sociala medier – 260 000 fler följare än Al Gore" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a
href="https://www.aktuellhallbarhet.se/greta-ager-pa-sociala-medier-260-000-fler-foljare-an-al-gore/" title="Greta äger på sociala medier – 260 000 fler följare än Al Gore" class="wpp-post-title" target="_self">Greta äger på sociala medier – 260 000 fler följare än Al Gore</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/ny-motesplats-for-social-hallbarhet/" title="Ny mötesplats för social hållbarhet" target="_self"><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/ah-logo-symbol-rgb90x60.png" width="90" height="60" alt="Ny mötesplats för social hållbarhet" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a
href="https://www.aktuellhallbarhet.se/ny-motesplats-for-social-hallbarhet/" title="Ny mötesplats för social hållbarhet" class="wpp-post-title" target="_self">Ny mötesplats för social hållbarhet</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/eu-kommissionen-femdubblar-stod-till-klimatsmart-teknik/" title="EU-kommissionen femdubblar stöd till klimatsmart teknik" target="_self"><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/ah-logo-symbol-rgb90x60.png" width="90" height="60" alt="EU-kommissionen femdubblar stöd till klimatsmart teknik" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a
href="https://www.aktuellhallbarhet.se/eu-kommissionen-femdubblar-stod-till-klimatsmart-teknik/" title="EU-kommissionen femdubblar stöd till klimatsmart teknik" class="wpp-post-title" target="_self">EU-kommissionen femdubblar stöd till klimatsmart teknik</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/foretag-later-kunder-stodja-underleverantorers-hallbarhetsarbete/" title="Företag låter kunder stödja underleverantörers hållbarhetsarbete" target="_self"><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/ah-logo-symbol-rgb90x60.png" width="90" height="60" alt="Företag låter kunder stödja underleverantörers hållbarhetsarbete" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a
href="https://www.aktuellhallbarhet.se/foretag-later-kunder-stodja-underleverantorers-hallbarhetsarbete/" title="Företag låter kunder stödja underleverantörers hållbarhetsarbete" class="wpp-post-title" target="_self">Företag låter kunder stödja underleverantörers hållbarhetsarbete</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/basel-deklarerar-nodlage-for-klimatet/" title="Staden Basel deklarerar nödläge för klimatet" target="_self"><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/202510-featured-90x60.jpg" width="90" height="60" alt="Staden Basel deklarerar nödläge för klimatet" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a
href="https://www.aktuellhallbarhet.se/basel-deklarerar-nodlage-for-klimatet/" title="Staden Basel deklarerar nödläge för klimatet" class="wpp-post-title" target="_self">Staden Basel deklarerar nödläge för klimatet</a></li></ul></aside></div></div><div
class="row"><div
id="sidebar_single_bottom_1" class="large-6 columns">
<aside
id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div
data-post="202693" class="teaser has-streamer first-in-list img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/klimatforandringar-varsta-effekten-av-ett-karnvapenkrig/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/bomb.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/klimatforandringar-varsta-effekten-av-ett-karnvapenkrig/">Klimatförändringar värsta effekten av ett kärnvapenkrig</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Klimatförändring</div></div><p>Ett kärnvapenkrig mellan Indien och Pakistan slår inte hårdast mot regionen. De värsta effekterna blir sannolikt klimatförändringar, minskad livsmedelsproduktion och global svält.</p></div>
</article></div><div
data-post="202689" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/sex-av-tio-villiga-att-betala-extra-for-miljovanliga-byggmaterial/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/190227skruvdragare.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/sex-av-tio-villiga-att-betala-extra-for-miljovanliga-byggmaterial/">Sex av tio villiga att betala extra för miljövänliga byggmaterial</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Bygg</div></div><p>Sex av tio bostadsägare är beredda att betala mer för byggmaterial som är svenskt eller har framställts med metoder som ger lägre miljöpåverkan. Det framgår av en ny undersökning.</p></div>
</article></div><div
data-post="202644" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/greta-ager-pa-sociala-medier-260-000-fler-foljare-an-al-gore/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/greta3.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/greta-ager-pa-sociala-medier-260-000-fler-foljare-an-al-gore/">Greta äger på sociala medier – 260 000 fler följare än Al Gore</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Klimat</div></div><p>En ledare i Dagens Industri hyllar i dag Greta Thunberg och jämför henne med Al Gore. Di:s ledarredaktion anser också att Greta fyller en viktig funktion som aktivist vid sidan om Isabella Lövin och forskare som Johan Rockström. Frågan är bara vem som i historiens ljus kommer att nämnas först.</p></div>
</article></div><div
data-post="202647" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/goteborgare-far-bottenbetyg-i-sopsortering/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/soppaxxse.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/goteborgare-far-bottenbetyg-i-sopsortering/">Göteborgare får bottenbetyg i sopsortering</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Avfall</div></div><p>Bara en tredjedel av göteborgarnas soppåsar består av sådant som ska vara där – avfall som ska till förbränning. Det framgår efter att förvaltningen Kretslopp och vatten i Göteborgs Stad öppnat soppåsar från 10 000 hushåll för att analysera innehållet.</p></div>
</article></div><div
data-post="202609" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/msc-chefen-far-internationellt-jobb/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/190225minnaepps.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/msc-chefen-far-internationellt-jobb/">MSC-chefen får internationellt jobb</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Karriär</div></div><p>Minna Epps, chef för Marine Stewardship Council i Skandinavien och Östersjöregionen, har fått ett internationellt toppjobb på Internationella Naturvårdsunionen, IUCN.</p></div>
</article></div><div
data-post="202552" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/tillsattningen-av-annika-jacobson-blir-riksdagsfraga/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/190222annikajacobson.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/tillsattningen-av-annika-jacobson-blir-riksdagsfraga/">Tillsättningen av Annika Jacobson blir riksdagsfråga</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Regeringen</div></div><p>Frågan om förre Greenpeace-chefen Annika Jacobsons plats som stabschef på miljödepartementet ska nu diskuteras i en interpellationsdebatt i riksdagen.</p></div>
</article></div><div
data-post="202567" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/krama-inte-klimatlosningarna-for-hart/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/daniel-590.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/krama-inte-klimatlosningarna-for-hart/">Krama inte klimatlösningarna för hårt</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Fredagskommentaren</div></div><p>Elbilsägare borde ha ett öppet sinne för forskning och utveckling. Därför förvånar en Teslaägares konspirationsteorier extra mycket.</p></div>
</article></div><div
data-post="202576" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/miljosatsningar-pa-fallrepet-infor-eu-val-2/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/190222eu-parlamentet.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/miljosatsningar-pa-fallrepet-infor-eu-val-2/">Miljösatsningar på fallrepet inför EU-val</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">EU-valet</div></div><p>En ny analys varnar för att kommande miljösatsningar inom EU, som 2050-strategin för kolutfasning och en strategi för giftfri miljö, kan läggas på is efter sommarens val till EU-parlamentet.</p></div>
</article></div><div
data-post="202546" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/unga-missnojda-med-politikernas-klimatambitioner/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/190222smaxxltclaciaxxr.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/unga-missnojda-med-politikernas-klimatambitioner/">Unga missnöjda med politikernas klimatambitioner</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Klimat</div></div><p>Sju av tio unga tycker att politikerna inte gör tillräckligt för klimatet. Det visar en ny undersökning från Naturskyddsföreningen.</p></div>
</article></div><div
data-post="202510" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/basel-deklarerar-nodlage-for-klimatet/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/190221baselklimat.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/basel-deklarerar-nodlage-for-klimatet/">Staden Basel deklarerar nödläge för klimatet</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Klimat</div></div><p>Den schweiziska staden Basel förklarar klimatkrisen som ett nödläge som har högsta politiska prioritet.</p></div>
</article></div><div
data-post="202484" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/vi-har-inte-utnyttjat-greta-thunberg/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/190221rentzhog.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/vi-har-inte-utnyttjat-greta-thunberg/">"Vi har inte utnyttjat Greta Thunberg"</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Debatt</div></div><p>GRETA THUNBERG Vi har inte utnyttjat Greta Thunberg för vår egen vinnings skull. Att berätta om hennes medverkan i vår stiftelse i ett prospekt handlar om att följa lagen – och att stötta den framväxande klimatrörelsen. En ambition som vi helhjärtat delar med familjen Thunberg. Det skriver Ingmar Rentzhog, vd för We Don’t Have Time.</p></div>
</article></div><div
data-post="202444" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/johan-rockstrom-kott-och-mjolk-fran-naturbetande-djur-behovs/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/namnloxxst-1-1.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/johan-rockstrom-kott-och-mjolk-fran-naturbetande-djur-behovs/">Johan Rockström: Kött och mjölk från naturbetande djur behövs</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Kött</div></div><p>Frågan om köttproduktion och naturbetande djur splittrar hållbarhetsexperterna. Efter en debattartikel i Svenska Dagbladet ger Johan Rockström och Mikael Karlsson sina perspektiv på Twitter.</p></div>
</article></div><div
data-post="202432" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/sa-okar-hallbarhetssatsningar-vardet-pa-bostadsratten/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/namnloxxst-1.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/sa-okar-hallbarhetssatsningar-vardet-pa-bostadsratten/">Så ökar hållbarhetssatsningar värdet på bostadsrätten</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Bostad</div></div><p>Solceller har blivit den populäraste investeringen för att öka värdet på bostadsrätten genom hållbarhetssatsningar. Men det finns många åtgärder för att miljöanpassa boendet och samtidigt öka värdet på lägenheten, enligt SBC Sveriges Bostadsrättscentrum AB.</p></div>
</article></div><div
data-post="202411" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/50-procent-fler-elbilar-forra-aret/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/elbil2.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/50-procent-fler-elbilar-forra-aret/">50 procent fler elbilar förra året</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Transporter</div></div><p>Vid årsskiftet fanns det 66 058 elbilar i trafik i Sverige, vilket motsvarar 1,3 procent av den totala svenska personbilsflottan. Den låga andelen till trots handlar det om en ökning med 50 procent jämfört med föregående år. Det framgår av Trafikanalys årsstatistik för 2018</p></div>
</article></div><div
data-post="202382" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/miljomedvetna-vill-veta-mer-om-kladers-klimatpaverkan/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/webb19.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/miljomedvetna-vill-veta-mer-om-kladers-klimatpaverkan/">Miljömedvetna vill veta mer om kläders klimatpåverkan</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Klimat</div></div><p>När deltagare i appen Grönt väders klimatpanel ska köpa kläder saknar de information om klädernas klimatpåverkan. Kunskapen om textilier och dess klimatpåverkan är alltså liten även i en utpräglat miljömedveten målgrupp, visar en ny undersökningen.</p></div>
</article></div><div
data-post="202353" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/global-klimatdemonstration-vaxer/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/1024px-follow-greta-leonhard-lenz-cc0-1.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/global-klimatdemonstration-vaxer/">Global klimatdemonstration växer</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Klimataktivism</div></div><p>Den planerade globala klimatdemonstrationen Global Strike for Future den 15 mars växer sig allt större. I dagsläget är 19 länder och 170 städer anmälda.</p></div>
</article></div><div
data-post="202342" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/fralsningsarmen-modernt-slaveri-vanligt-i-sverige/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/24978817211-7e95c1cdaa-z.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/fralsningsarmen-modernt-slaveri-vanligt-i-sverige/">Frälsningsarmén: Modernt slaveri vanligt i Sverige</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Socialt ansvar</div></div><p>Många av dem som lyckats ta sig ur modernt slaveri hamnar på Frälsningsarméns skyddade boenden. Och det är enligt dem långt fler än officiella siffror visar. Nu startar den kristna organisationen en europeisk kampanj i 28 länder där bland annat rekryteringen till Sverige och Norge uppmärksammas.</p></div>
</article></div><div
data-post="202314" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/han-gar-fran-westander-till-svenska-turistforeningen/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/190218stf.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/han-gar-fran-westander-till-svenska-turistforeningen/">Han går från Westander till Svenska Turistföreningen</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Karriär</div></div><p>Daniel Skog ska nu arbeta med STF:s så kallade hållbarhetslöften.</p></div>
</article></div><div
data-post="202304" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/fossilbolag-belonar-ledningen-for-okad-fossilutvinning-2/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/190215olja.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/fossilbolag-belonar-ledningen-for-okad-fossilutvinning-2/">Fossilbolag belönar ledningen för ökad fossilutvinning</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Klimat</div></div><p>Majoriteten av världens största olje- och gasbolag har bonusprogram för ledningsgruppen som står i skarp kontrast mot globala klimatmål.</p></div>
</article></div><div
data-post="202307" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/ai-starkt-konsumentmakt-nar-kommer-den/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/jon-roxxhne-590x300.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/ai-starkt-konsumentmakt-nar-kommer-den/">AI-stärkt konsumentmakt, när kommer den?</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Fredagskommentaren</div></div><p>I dag kan stora finansföretag och globala koncerner mäta och jämföra bolags hållbarhetsprestanda med hjälp av artificiell intelligens och big data. Tyvärr hjälper det än så länge inte mig som konsument.</p></div>
</article></div></aside></div><div
id="sidebar_single_bottom_2" class="large-4 columns"></div></div></div><footer
id="colophon" class="site-footer" role="contentinfo"><div
class="site-info"></div>
</footer></div><div
id="cookie-law-info-bar"><span>Vi har förtydligat vår <a
href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank">personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a
href="https://gdpr.bonniernews.se/cookiepolicy/" target="_blank">cookies</a>. Här hittar du mer information om <a
href="http://bbm.bonnier.se/om-oss/gdpr-faq/" target="_blank">GDPR</a>.   <a
href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Stäng</a></span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';</script><script type="text/javascript">document.addEventListener( 'wpcf7mailsent', function( event ) {
	formSubmit();
}, false );</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.8'></script> <script type='text/javascript'>var wpa_data = {"admin_ajax":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script>  <script type="text/javascript" defer src="https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/js/autoptimize_9a31d3dfbc45fa0afb93b4893e942ef6.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.aktuellhallbarhet.se @ 2019-02-27 20:51:53 by W3 Total Cache
-->