

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>Dom: Skogsstyrelsen får inte förbjuda avverkning med hänvisning till artskydd - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aktuellhallbarhet.se/dom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dom: Skogsstyrelsen får inte förbjuda avverkning med hänvisning till artskydd - Aktuell Hållbarhet" />
<meta property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta property="og:url" content="https://www.aktuellhallbarhet.se/dom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="_Natur och miljö" />
<meta property="article:published_time" content="2017-10-10T11:44:27+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta name="twitter:title" content="Dom: Skogsstyrelsen får inte förbjuda avverkning med hänvisning till artskydd - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="https://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="https://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-1c7f8845c9.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-fa1bd23e63.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.aktuellhallbarhet.se/?p=181087' />
<link rel="alternate" type="application/json+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd%2F&#038;format=xml" />
		<script type="text/javascript" src="https://bn-01d.adtomafusion.com/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d87f60618c&wpp_id=181087';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["_natur-och-miljo","direkten"],"pagePostAuthor":"Jon Röhne"});
</script>    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"622655",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.50.225.221",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"e231edb",region:"30159",protocol:"",blver:13,akM:"dsca",akN:"ae",akTT:"O",akTX:"1",akTI:"e231edb",ai:"405879",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

    


    <body class="post-template-default single single-post postid-181087 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div id="skyscraper" class="skyscraper">
                <div class="module-banner" data-adtoma-desktop="d_ma_skyskrapa"></div>            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="https://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                               <span class="header-logo-notice">(fd Miljöaktuellt och Miljörapporten)</span>
                            </a>
                        

                    
                    <div class="header-siteDescription">Miljö, hållbarhet och CSR för proffs och beslutsfattare</div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="https://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="https://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="https://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="https://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="https://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="https://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="https://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="https://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="https://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="https://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="https://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="https://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="https://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="https://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57958"><a href="https://www.aktuellhallbarhet.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-57979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57979"><a href="https://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-57976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57976"><a href="https://www.aktuellhallbarhet.se/annonsera/tidning/">Tidning</a></li>
	<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="https://www.aktuellhallbarhet.se/annonsera/online-4/">Online</a></li>
	<li id="menu-item-57961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57961"><a href="https://www.aktuellhallbarhet.se/annonsera/konferens/">Konferens</a></li>
	<li id="menu-item-57970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57970"><a href="https://www.aktuellhallbarhet.se/annonsera/content-marketing/">Content marketing</a></li>
	<li id="menu-item-57967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57967"><a href="https://www.aktuellhallbarhet.se/annonsera/edr/">e-post marknadsföring</a></li>
	<li id="menu-item-57964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57964"><a href="https://www.aktuellhallbarhet.se/annonsera/leads/">Leads-generering</a></li>
</ul>
</li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="https://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="https://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fdom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                
            </header><!-- #masthead -->

                            <div id="panorama-1" class="panorama">
                    <div class="module-banner" data-adtoma-mobile="mob_ma_rekt1" data-adtoma-desktop="d_ma_panorama"></div>                </div>
            
            <div id="content" class="site-content">

<div class="row">   
    <div id="" class="large-6 columns">
                    
<article id="post-181087" class="post-181087 post type-post status-publish format-standard hentry category-_natur-och-miljo category-direkten hide-author show-gallery">

    <div class="entry-date">
        <p>2017-10-10</p>
    </div>

    <header class="entry-header">
        <h1 class="entry-title">Dom: Skogsstyrelsen får inte förbjuda avverkning med hänvisning till artskydd</h1>    </header>



    
    

<script type="text/javascript">
jQuery(document).ready(function () {

    //var shareUrl = jQuery("link[rel=canonical]").attr("href");
    var share_counter_url = 'https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/share-count/?postid=181087';

    // Ajax request to read share counts.
    jQuery.getJSON(share_counter_url, function (data) {
        shares = data.shares;
        jQuery('.article-toolbar .count').each(function (index, el) {
            service = jQuery(el).parents('li').attr("data-service");
            count = shares[service];

            // Divide large numbers eg. 5500 becomes 5.5k
            if(count>1000) {
            count = (count / 1000).toFixed(1);
            if(count>1000) count = (count / 1000).toFixed(1) + "M";
            else count = count + "k";
            }

            // Only set share count when not zero
            if(count !== 0) {
                jQuery(el).html(count);
                jQuery(el).parents('li').attr("data-service-count", count);
            }
        });
    });
});
</script>


<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd%2F&amp;text=Dom%3A+Skogsstyrelsen+f%C3%A5r+inte+f%C3%B6rbjuda+avverkning+med+h%C3%A4nvisning+till+artskydd" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd%2F&amp;t=Dom%3A+Skogsstyrelsen+f%C3%A5r+inte+f%C3%B6rbjuda+avverkning+med+h%C3%A4nvisning+till+artskydd" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fdom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd%2F&title=Dom%3A%20Skogsstyrelsen%20f%C3%A5r%20inte%20f%C3%B6rbjuda%20avverkning%20med%20h%C3%A4nvisning%20till%20artskydd&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Dom: Skogsstyrelsen får inte förbjuda avverkning med hänvisning till artskydd&body=Hej, jag ville tipsa om den här artikeln Dom: Skogsstyrelsen får inte förbjuda avverkning med hänvisning till artskydd - https://www.aktuellhallbarhet.se/dom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
            <!-- Widget area: Annonsplats 1 artikel -->
        <div class="article-ad-wrapper">
            <div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>        </div>
    
    

    <!-- Article content -->
    <div class="entry-content">
        <div class="owcProtectedContent-login">
	<h2 class="owcProtectedContent-login-title">Var god att logga in</h2>
	<p class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p>
</p>

	
		<form name="loginform" id="loginform" action="https://www.aktuellhallbarhet.se/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Lösenord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logga in" />
				<input type="hidden" name="redirect_to" value="https://www.aktuellhallbarhet.se/dom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd/" />
			</p>
			
		</form></div>    </div>


    <!-- author byline -->
<div class="entry-author author-jon-rohneaktuellhallbarhet-se">
    <div class="author-image">
        <img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/06/jon-rohne-webb1-100x150.jpg" width="47" height="70" alt="Jon Röhne" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>
    
    <p class="author-name">Jon Röhne</p>
    <a class="display-name" title="jon.rohne@aktuellhallbarhet.se" href="mailto:jon.rohne@aktuellhallbarhet.se">
        jon.rohne@aktuellhallbarhet.se    </a>
    </div>

    <footer class="entry-footer">

        
        
        

    </footer>

</article>



    <!-- Related posts -->
    <div class="related-posts">

        <h3 class="related-posts-title">Läs mer</h3>
        <ul class="list">
            
                                    
<li id="post-83317" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/usa-lamnar-klimatatagande-infor-parismotet/">USA lämnar klimatåtagande inför Parismötet</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2015-04-01T00:00:00+00:00">1 april, 2015</time>
</li>                
            
                                    
<li id="post-61768" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/carlgren-ser-stora-svarigheter-i-nagoya/">Carlgren ser stora svårigheter i Nagoya</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2010-10-22T00:00:00+00:00">22 oktober, 2010</time>
</li>                
            
                                    
<li id="post-74650" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/minskade-utslapp-av-farliga-amnen/">Minskade utsläpp av farliga ämnen</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2013-06-05T00:00:00+00:00">5 juni, 2013</time>
</li>                
                        
        </ul>
    </div>








    <!-- Related Events -->
    <div class="related-posts custom event">

        <h3 class="related-posts-title">Konferenser</h3>
        
        
                            
<article id="post-175138" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Klimatforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkomna till en dag som fokuserar på de möjligheter som uppstår när alla drar åt samma håll! Klimatforum 2017 riktar strålkastarljuset på stora och små lösningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Program och anmälan
        </a>
    
</article>
            
                
        
    </div>




    <!-- Related utbildning posts -->
    <div class="related-posts custom utbildning">

        <h3 class="related-posts-title">Utbildningar</h3>
        
        
                            
<article id="post-169144" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/sanering-av-mark-och-vatten-vid-och-infor-exploatering-3/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/05/sanering-590-px-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">19 april 2018</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/sanering-av-mark-och-vatten-vid-och-infor-exploatering-3/">
            Sanering av mark och vatten vid och inför exploatering        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Vid bebyggelse, drift och bruk av nya områden krävs att mark och vatten är fritt från föroreningar. Ett antal rättsfall pekar mot allt större ansvar för inblandade parter och att ha koll på ansvaret för undersökning och sanering av förorenad mark och förorenat vatten kan vara vara affärskritisk. Denna heldagsutbildning ger dig kunskaper i ansvarsfördelning, hur saneringskrav kan hanteras i detaljplan, hur miljöansvaret kan regleras i avtal och hur miljöbalkens krav på undersökning och sanering samspelar med annan lagstiftning.</p>
        
            </div>

    
    
</article>
            
        
                            
<article id="post-125528" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/ekologisk-kompensation-verktyg-och-metoder-att-aterskapa-naturkapital/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/e6-bohuslan1-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">26 oktober 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/ekologisk-kompensation-verktyg-och-metoder-att-aterskapa-naturkapital/">
            Ekologisk kompensation i miljöprövning och samhällsplanering        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Med ekologisk kompensation menas att det naturkapital som går förlorat vid en exploatering återskapas. Frågan vinner nu snabbt mark: en statlig utredning föreslog i våras att ekologisk kompensation skulle införas i plan- och bygglagen och tillämpas mer effektivt enligt miljöbalken. Förra året kom också Naturvårdsverket ut med en ny vägledning i ämnet. Detta förväntas leda till att krav på ekologisk kompensation kommer att ställas i högre utsträckning i samband med exploatering. Denna heldagsutbildning ger dig kunskap, verktyg och metoder för att du själv ska kunna arbeta med ekologisk kompensation i praktiken.</p>
        
            </div>

    
    
</article>
            
                
        
    </div>


  
        
                
    </div>

    <div id="sidebar_single_right" class="large-4 columns">
                    <aside id="feedzy_wp_widget-9" class="widget widget_feedzy_wp_widget"><h2 class="widget-title">Annons: Hållbara case</h2><div class="feedzy-rss"><ul><li  style="padding: 10px 0 17px" class="rss_item teaser-cms-ad"><div class="rss_image" style="width:100px; height:100px;"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/het-ny-marknad-energiatervinning/" target="_blank" title="Fortum Värme låter frysdisken värma 80 lägenheter" ><img class="rss_image" src="http://tema.aktuellhallbarhet.se/wp-content/uploads/2015/05/fortum-4.jpg"></a></div><span class="title"><a href="http://tema.aktuellhallbarhet.se/partnerartikel/het-ny-marknad-energiatervinning/" target="_blank">Fortum Värme låter frysdisken värma 80 lägenheter</a></span><div class="rss_content"><p>P&aring; Sveriges f&ouml;rsta spotmarknad f&ouml;r &ouml;verskottsv&auml;rme kan f&ouml;retag omvandla kostnader till int&auml;kter.
Inl&auml;gget Fortum V&auml;rme l&aring;ter frysdisken v&auml;rma 80 l&auml;genheter d&ouml;k f&ouml;rst upp p&aring; Aktuell H&aring;llbarhet Tema. </p></div></li></ul></div></aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-180915" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/aktuell-hallbarhet-soker-journalist-redaktor/">Journalist / redaktör, Aktuell Hållbarhet</a>
    
</li>
<li id="post-180771" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/naturvardsverket-soker-en-enhetschef-till-hallbarhetsenheten/">Enhetschef till Hållbarhetsenheten, Naturvårdsverket</a>
    
</li>
<li id="post-180716" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetschef-och-verksamhetschef-skandia/">Hållbarhetschef, Skandia</a>
    
</li>
<li id="post-179074" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/vi-pa-ramboll-soker-dig-med-5-10-ars-erfarenhet-av-vattenfragor/">Miljöutredare inriktning vatten, Ramböll</a>
    
</li>
<li id="post-179054" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/jobbet-for-dig-erfarna-mkb-med-5-10-ars-erfarenhet-av-mkb-i-infrastruktursamhallsplanering/">Erfaren MKB-samordnare, Ramböll</a>
    
</li>        </ul>
    </div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Senaste nytt</h2>		<ul>
					<li>
				<a href="https://www.aktuellhallbarhet.se/ikea-ager-nu-fler-vindturbiner-an-varuhus/">Ikea äger nu fler vindturbiner än varuhus</a>
						</li>
					<li>
				<a href="https://www.aktuellhallbarhet.se/stalindustrin-sprider-kunskap-om-ekosystemtjanster-ny-bok/">Nytt analysverktyg kartlägger ekosystemtjänster inom stålindustrin</a>
						</li>
					<li>
				<a href="https://www.aktuellhallbarhet.se/tagpremie-hjalper-folkhalsomyndigheten-na-miljomal/">Tågpremie hjälper Folkhälsomyndigheten nå miljömål</a>
						</li>
					<li>
				<a href="https://www.aktuellhallbarhet.se/trots-klimatkris-nu-byggs-en-ny-svensk-flygplats/">Trots klimatkris – nu byggs en ny svensk flygplats</a>
						</li>
					<li>
				<a href="https://www.aktuellhallbarhet.se/world-ecolabel-day-lanseras-nasta-ar/">World Ecolabel Day lanseras nästa år</a>
						</li>
					<li>
				<a href="https://www.aktuellhallbarhet.se/dom-skogsstyrelsen-far-inte-forbjuda-avverkning-med-hanvisning-till-artskydd/">Dom: Skogsstyrelsen får inte förbjuda avverkning med hänvisning till artskydd</a>
						</li>
					<li>
				<a href="https://www.aktuellhallbarhet.se/miljoradsmotet-sverige-staller-sig-bakom-estlands-forslag-om-esr-och-lulucf/">Miljörådsmötet: Sverige ställer sig bakom Estlands förslag om ESR och LULUCF</a>
						</li>
					<li>
				<a href="https://www.aktuellhallbarhet.se/skelleftea-annonserar-brett-att-fa-miljardinvestering/">Skellefteå annonserar brett för att få miljardinvestering</a>
						</li>
					<li>
				<a href="https://www.aktuellhallbarhet.se/dokument-och-media-234/">Dokument och media</a>
						</li>
					<li>
				<a href="https://www.aktuellhallbarhet.se/ny-certifiering-svenska-agg/">Ny certifiering ska garantera hållbara ägg</a>
						</li>
				</ul>
		</aside>		<aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-180607" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/skl-international-is-looking-project-manager-for-symbiocity/">Project Manager, SKL International</a>
    
</li>
<li id="post-179771" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/aktuell-hallbarhet-utbildning-soker-hallbarhetskonsult/">Hållbarhetskonsult, Aktuell Hållbarhet Utbildning</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
<article id="post-115060" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/?p=115045">
                <img width="590" height="118" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/sgbc-2016-590x118.gif" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/sgbc-2016-590x118.gif 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/sgbc-2016-300x60.gif 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/sgbc-2016-280x56.gif 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/sgbc-2016-600x120.gif 600w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/?p=115045">
            Building Sustainability SGBC16        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Building Sustainability och Sweden Green Building Conference 2016 samlar alla som arbetar med hållbarhet inom fastighetsutveckling, arkitektur, byggande och stadsplanering.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/?p=115045">
            Program och anmälan
        </a>
    
</article>

<article id="post-169441" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/klimatanpassning17-header-konf.-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Klimatanpassning Sverige        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen Klimatanpassning Sverige 2017 som fokuserar på aktuella strategier, verktyg och lösningar för klimatanpassning och säkring av såväl samhället som näringsverksamheter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatanpassning2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-169936" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/hr1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Nytt om Hållbarhetsredovisning        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till konferensen som ger dig det senaste och det viktigaste om de nya lagkraven och hur nya regler, standarder, praxis och trender påverkar redovisningen och din organisation. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/nyttomhallbarhetsredovisning2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-155941" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/header-ha1000x250-ah-ny.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
            Hållbara Affärer        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Hållbara Affärer är en ny och återkommande mötesplats efter Sustainable Business Day! Detta är konferensen som lyfter hållbarhetsfrågorna till nivån där de avgörande strategiska besluten fattas, både i näringslivet och i samhället.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbara-affarer2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175301" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/livsmedel-kampanjsajt-event-1000x250-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Livsmedelsforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Konferensen som belyser, analyserar och ger värdefulla svar på hur den hållbara omställningen i livsmedelskedjan kommer att se ut och hur den påverkar olika aktörer.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/livsmedelsforum2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-172993" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/kemikalier-ah-konferens.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Chemicals Management Summit        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Idag finns det olika idéer, vägar och strategier för klara en giftfri miljö och en hållbar kemikaliehantering. Chemicals Management Summit 2017 har kartan och verktygen du behöver för att navigera i en föränderlig värld med nya krav från affärspartners, myndigheter och konsumenter.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/chemicals-management-summit-2017/">
            Program och anmälan
        </a>
    
</article>

<article id="post-175138" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatforum-ah-v4-1000x250.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Klimatforum        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkomna till en dag som fokuserar på de möjligheter som uppstår när alla drar åt samma håll! Klimatforum 2017 riktar strålkastarljuset på stora och små lösningar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/klimatforum2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-176261" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/hallbarkommun1000x250-ahkonferens-interaktivtformat.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
            Hållbar kommun        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till vår årliga konferens om strategiskt- och praktiskt miljöarbete i en kommun – i år med ett extra fokus på ämnen som vatten, energi och socialt hållbar samhällsplanering.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbarkommun2017">
            Program och anmälan
        </a>
    
</article>

<article id="post-168490" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/nyttdatum-slappkommunernaloss2017-header-1000x250-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Släpp kommunerna loss        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Fossilfritt Sverige bjuder in till en konferens om kommunernas klimatarbete med fokus på transporterna. Under konferensen presenteras en ny rapport särskilt framtagen av IVL Svenska Miljöinstitutet med tio konkreta förslag till hinderröjning.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/slappkommunernaloss">
            Program och anmälan
        </a>
    
</article>

<article id="post-179478" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
                <img width="590" height="147" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-590x147.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-590x147.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-1024x256.jpg 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/1000x250klar-konferens-5.jpg 1042w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
            Hållbara Finanser        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Välkommen till Hållbara Finanser, mötesplatsen för finansbranschen, näringsliv och offentlig sektor. Här samlas opinionsbildare, experter och andra aktörer som ger dig inblick i nya trender, affärsmetoder och förändrade regelverk som driver utvecklingen kring hållbara investeringar.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/hallbarafinanser-2018/">
            Program och anmälan
        </a>
    
</article>

<article id="post-180297" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/healthcare-1000x250-ah-2.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
            Nordic Conference on Sustainable Healthcare        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>2018 års konferens diskuterar hur leverantörerna med de hållbara lösningarna når sin marknad. En unik undersökning presenteras som visar vilka förväntningar leverantörerna har på de stora institutioner som är deras kunder. </p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/healthcare2018/">
            Program och anmälan
        </a>
    
</article>

<article id="post-178402" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
                <img width="590" height="162" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-590x162.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-590x162.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-300x82.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-280x77.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan-600x164.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/04/ah-arena-200-hojd-till-eventlistan.jpg 730w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <!-- Teaser date -->
    
    <!-- Teaser title -->
    <h2 class="large">
        <a href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
            Aktuell Hållbarhet Arena Almedalen        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor.</p>
        
            </div>

    
            <a class="more-info" href="http://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2017/">
            Program och anmälan
        </a>
    
</article>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella utbildningar</h2><div class="textwidget">
<article id="post-170905" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/livscykelanalyser-enligt-iso-14044-lar-dig-att-gora-lasa-och-forsta-en-lca-5/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/livscykelanalys-6001-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">11 oktober 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/livscykelanalyser-enligt-iso-14044-lar-dig-att-gora-lasa-och-forsta-en-lca-5/">
            Livscykelanalyser enligt ISO 14044 – lär dig att göra, läsa och förstå en LCA        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Livscykelanalyser får en allt mer framträdande roll i ett effektivt, strukturerat och trovärdig miljöarbete. Oavsett om det handlar om hållbarhetsrapportering, miljöledningssystem, klimatberäkningar och miljömärkningar eller produkt- och tjänsteutveckling enligt cirkulär ekonomi ligger ofta korrekt genomförda livscykelanalyser till grund för beslutsfattande och strategier. Under denna heldag får du lära dig att göra, läsa och förstå livscykelanalyser enligt metoden och standarden ISO 14044 Life Cycle Assessment.</p>
        
            </div>

    
    
</article>

<article id="post-175680" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/riskbedomning-av-kemikalier-5/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2015/12/riskbedomning-kemikalier-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">12 oktober 2017</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/riskbedomning-av-kemikalier-5/">
            Riskbedömning av kemikalier        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Kemikalieanvändning innebär risker för både hälsa och miljö och omgärdas av många lagar och regler. Alla företag och organisationer är skyldiga att riskbedöma kemikaliehanteringen och vidta åtgärder. Denna heldagsutbildning, som varvar teori och praktiska övningar, lär dig hur man arbetar med riskbedömning i olika verksamheter.</p>
        
            </div>

    
    
</article>

<article id="post-176315" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/strategisk-hallbarhetskommunikation/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/06/strategisk-hallbarhetskommunikation-590-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <!-- Teaser date -->
    <time class="pub-date course_date">12 oktober 2017 - FULLBOKAT!</time>
    <!-- Teaser title -->
    <h2 class="large">
        <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/strategisk-hallbarhetskommunikation/">
            Strategisk hållbarhetskommunikation – varumärke och positionering        </a>
    </h2>

    <!-- Teaser text -->
    <div class="teaser-text">
                    <p>Hållbarhet har gått från att tidigare vara separat från varumärket till att bli mer och mer integrerat. Alla företag måste idag förstå hur hållbarhet blir en del av varumärket och hur man på bästa sätt arbetar med det. Den här utbildningen handlar om vad hållbarhet innebär för er målgrupp och ert varumärke och hur ni ska gå tillväga för att strategiskt kommunicera det så effektivt och trovärdigt som möjligt.</p>
        
            </div>

    
    
</article>
</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="https://www.aktuellhallbarhet.se/vindkraftstorn-tra-ska-tredubbla-energiproduktionen/" title="Vindkraftstorn i trä ska tredubbla energiproduktionen" class="wpp-post-title" target="_self">Vindkraftstorn i trä ska tredubbla energiproduktionen</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-post-title" target="_self">Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/de-kan-bli-sveriges-basta-hallbarhetschef-2017/" title="De kan bli Sveriges bästa hållbarhetschef 2017" class="wpp-post-title" target="_self">De kan bli Sveriges bästa hållbarhetschef 2017</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/ar-tvatt-i-kallvatten-utan-tvattmedel-framtiden/" title="Är tvätt i kallvatten utan tvättmedel framtiden?" class="wpp-post-title" target="_self">Är tvätt i kallvatten utan tvättmedel framtiden?</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/stalindustrin-sprider-kunskap-om-ekosystemtjanster-ny-bok/" title="Nytt analysverktyg kartlägger ekosystemtjänster inom stålindustrin" class="wpp-post-title" target="_self">Nytt analysverktyg kartlägger ekosystemtjänster inom stålindustrin</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
            </div>
</div>

<div class="row">
    <div id="sidebar_single_bottom_1" class="large-6 columns">
                    <aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="181106" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ikea-ager-nu-fler-vindturbiner-an-varuhus/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/nature-vision-wind-turbines-rotors-field-arable-cereals-567772.jpgd-.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ikea-ager-nu-fler-vindturbiner-an-varuhus/">Ikea äger nu fler vindturbiner än varuhus</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Vindkraft</div>
</div>
<p>Investeringarna i vindkraft är ett steg i möbeljättens strävan efter att bli energioberoende senast 2020.</p>
</div>
    </article>






</div><div data-post="181098" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/stalindustrin-sprider-kunskap-om-ekosystemtjanster-ny-bok/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/acciaierie.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/stalindustrin-sprider-kunskap-om-ekosystemtjanster-ny-bok/">Nytt analysverktyg kartlägger ekosystemtjänster inom stålindustrin</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Ekosystemtjänster</div>
</div>
<p>Stålindustrin ger ut en ny handbok om ekosystemtjänster. Boken ska fungera som en guide för hur tjänsterna kan integreras i branschens miljö- och hållbarhetsarbete. </p>
</div>
    </article>






</div><div data-post="181077" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-certifiering-svenska-agg/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/screen-shot-2017-10-10-at-11.17.09.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-certifiering-svenska-agg/">Ny certifiering ska garantera hållbara ägg</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Certifiering</div>
</div>
<p>Kvalitetsmärkningen ”Certifierad svensk äggkvalitet” ska garantera produktionsförhållandena för svenska ägg. </p>
</div>
    </article>






</div><div data-post="181062" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/utslappsmal-maste-ta-hansyn-till-fattiga-landers-behov/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/konsumtion.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/utslappsmal-maste-ta-hansyn-till-fattiga-landers-behov/">”Utsläppsmål måste ta hänsyn till fattiga länder”</a></h2>

<div class="teaser-text">
<p>REPLIK Ett mål för Sveriges konsumtionsutsläpp behöver sättas utifrån insikten att fattigare länder kommer behöva öka sin konsumtion, och därmed ha svårare att minska sina utsläpp. Att inkomst och utsläpp historiskt sett har varit kopplade till varandra betyder inte att det alltid måste vara så, skriver två representanter från Klimatmålsinitiativet.</p>
</div>
    </article>






</div><div data-post="181037" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/vindkraftstorn-tra-ska-tredubbla-energiproduktionen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/59d771a91c4d0f0e00725f06-orignal-final-assembly-screen.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/vindkraftstorn-tra-ska-tredubbla-energiproduktionen/">Vindkraftstorn i trä ska tredubbla energiproduktionen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Förnybart</div>
</div>
<p>Nu får de traditionella stål och betong-vindkraftverken konkurrens av vindkraftstorn i trä. </p>
</div>
    </article>






</div><div data-post="181007" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/hon-blir-svensk-representant-eus-expertgrupp-ekologisk-produktion/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/wluyzmssrw27zk0qpvbg.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/hon-blir-svensk-representant-eus-expertgrupp-ekologisk-produktion/">Hon blir svensk representant i EU:s expertgrupp för ekologisk produktion</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Som första svenska representant har Krav-medarbetaren Paula Quintana Fernandez valts in i EU:s expertgrupp för ekologisk produktion.</p>
</div>
    </article>






</div><div data-post="180959" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/nu-kommer-de-miljovanliga-e-handelspasarna/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/unnamed.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/nu-kommer-de-miljovanliga-e-handelspasarna/">Nu kommer de miljövänliga e-handelspåsarna</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Produkt</div>
</div>
<p>Samtidigt som plastpåsarna minskar i de fysiska butikerna så har e-handlarna fortsatt användas plast. Men nu börjar det dyka upp miljövänliga alternativ.

</p>
</div>
    </article>






</div><div data-post="180984" class="teaser has-streamer img-half tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/fredagskommentaren-darfor-fornekar-sverigedemokrater-klimatforskningen/"><div class="teaser-image alignleft"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/jon-rohne-280x150.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/fredagskommentaren-darfor-fornekar-sverigedemokrater-klimatforskningen/">Fredagskommentaren: Därför förnekar Sverigedemokrater klimatforskningen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kommentar</div>
</div>
<p>Den största konsekvensen av klimatförändringen kommer vara migration. Det slog IPCC fast redan år 1990. Klimatfrågan borde därmed vara en ödesfråga för Sverigedemokraterna. Men istället har partiet valt att följa den gängse populistiska linjen och förneka klimatforskningen. Partiet blundar alltså för den storskaliga flyktingvåg som vetenskapen prognosticerar. Frågan är förstås varför? </p>
</div>
    </article>






</div><div data-post="180929" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/arets-miljohjaltar-korade/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/1716851-480x320-crop-center-90.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/arets-miljohjaltar-korade/">Årets miljöhjältar korade</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Utmärkelse</div>
</div>
<p>Idag avslöjades vilka som fick WWF:s utmärkelsen Årets Miljöhjälte 2017. </p>
</div>
    </article>






</div><div data-post="180907" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/svarare-att-lyfta-och-mer-turbulens-sa-paverkas-flyget-av-klimatforandringarna/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/airline-lobbying-istock-muratart.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/svarare-att-lyfta-och-mer-turbulens-sa-paverkas-flyget-av-klimatforandringarna/">Svårare att lyfta och mer turbulens– Så påverkas flyget av klimatförändringarna</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Att flyget har en negativ påverkan på klimatet känner alla till. Men vad färre vet är att ett varmare klimat får negativa effekter för flyget. Här följer en lista på hur du som flygresenär kommer att drabbas.</p>
</div>
    </article>






</div><div data-post="180902" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/svensk-tejp-ska-gora-solceller-billigare/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/c3-solar-collector.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/svensk-tejp-ska-gora-solceller-billigare/">Svensk tejp ska göra solceller billigare</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Förnybar energi</div>
</div>
<p>Snart kommer en ny tejp som ska göra tillverkningen av solcellspaneler enklare och billigare. </p>
</div>
    </article>






</div><div data-post="180881" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/stark-den-svenska-sjofarten-den-grona-omstallningen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/sjoxxfart-ny.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/stark-den-svenska-sjofarten-den-grona-omstallningen/">”Stärk sjöfarten i den gröna omställningen”</a></h2>

<div class="teaser-text">
<p>DEBATT Trots ambitiösa mål för att minska utsläppen från transportsektorn ligger alldeles för lite fokus på sjöfartens roll i omställningen. Svensk rederinäring har en stark position i miljökonkurrensen men regeringen har helt missat chansen att stödja sektorns miljö- och klimatarbete, skriver centerpartisterna Rickard Nordin och Anders Åkesson.</p>
</div>
    </article>






</div><div data-post="180895" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sjoar-och-vattendrag-blir-allt-brunare/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/screen-shot-2017-10-04-at-12.07.14.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sjoar-och-vattendrag-blir-allt-brunare/">Sjöar och vattendrag blir allt brunare</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Sjöar och hav</div>
</div>
<p>Under de senaste 15-20 åren har sjöar och vattendrag blivit allt brunare. Nu vill IVL Svenska Miljöinstitutet undersöka varför.</p>
</div>
    </article>






</div><div data-post="180855" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/svensk-skogsfilm-vann-pris-cannes/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/woucw9udiftxgvsz8wa9.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/svensk-skogsfilm-vann-pris-cannes/">Svensk skogsfilm vann pris i Cannes</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Film</div>
</div>
<p>”A rapidly changing forrest” heter en svensk film som nyligen vunnit andra pris för miljöfilmer vid den internationella filmfestivalen The Cannes corporate media awards. </p>
</div>
    </article>






</div><div data-post="180845" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/snart-kan-du-smycka-dig-med-miljomarkta-parlor/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/woman-pearl.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/snart-kan-du-smycka-dig-med-miljomarkta-parlor/">Snart kan du smycka dig med miljömärkta pärlor</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Certifiering</div>
</div>
<p>För första gången har MSC certifierat fiske av pärlmusslor.</p>
</div>
    </article>






</div><div data-post="180810" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sa-vill-fn-stoppa-ohallbar-konsumtion/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/image.php-.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sa-vill-fn-stoppa-ohallbar-konsumtion/">Så vill FN stoppa ohållbar konsumtion</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Konsumtion</div>
</div>
<p>I en ny rapport drar FN:s miljöprogram upp riktlinjerna för hur världen ska ta ett steg mot en hållbarare planet. Att främja hållbar konsumtion är en av hörnstenarna i planen. </p>
</div>
    </article>






</div><div data-post="180369" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/kravrallyt-hallbart-byggande-riskerar-att-missa-malet/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/09/byggmaterial.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/kravrallyt-hallbart-byggande-riskerar-att-missa-malet/">"Kravrallyt för hållbart byggande missar målet"</a></h2>

<div class="teaser-text">
<p>DEBATT Kravkriterier för hållbart byggande betyder inte alltid ett långsiktigt och bättre resultat. Risken är att branschen lägger resurser på kostsam och tidskrävande dokumentation istället för att sätta fokus på produkters verkliga miljöprestanda, menar Sussi Wetterlin från BASTA och Anna Jarnehammar från IVL Svenska Miljöinstitutet.</p>
</div>
    </article>






</div><div data-post="180815" class="teaser no-img no-streamer tmpl-article">


    <article>

           




<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/replik-miljokriterier-byggbranschen-maste-vara-vetenskapligt-baserade/">Replik: ”Miljökriterier i byggbranschen måste vara baserade på vetenskapligt rön”</a></h2>

<div class="teaser-text">
<p>REPLIK Med miljövärderingar baserade på rätt hanterade fakta kan byggmaterialindustrin skapa innovativa materiallösningar. Därför är det viktigt att miljövärderingar i byggbranschen bygger på vetenskapliga rön och att kriterierna är transparenta för alla, skriver Anneli Kouthoofd, vd Byggmaterialindustrierna, i en replik till BASTA:s debattinlägg.</p>
</div>
    </article>






</div><div data-post="180801" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/metanutslapp-fran-boskap-okar-snabbare-vad-som-tidigare-antagits/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/cattle.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/metanutslapp-fran-boskap-okar-snabbare-vad-som-tidigare-antagits/">Metanutsläpp från boskap ökar snabbare än vad som tidigare antagits</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Allt fler boskap på allt fler platser på jorden har gjort att halten metan i atmosfären stigit betydligt snabbare än vad forskarna tidigare beräknat. </p>
</div>
    </article>






</div><div data-post="180764" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/hon-blir-ny-strategi-och-konceptutvecklingsansvarig-pa-ramboll/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/10/dkkzgjibxeuljnthryld.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/hon-blir-ny-strategi-och-konceptutvecklingsansvarig-pa-ramboll/">Hon blir ny strategi- och konceptutvecklingsansvarig på Ramböll</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>I sin nya roll fokuserar Lina Vicsai på kundupplevelsen, nya lösningar och digitala möjligheter.</p>
</div>
    </article>






</div></aside>            </div>

    <div id="sidebar_single_bottom_2" class="large-4 columns">
            </div>
</div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='feedzy-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>
