<!DOCTYPE html><html
lang=sv-SE><head>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.aktuellhallbarhet.se/xmlrpc.php> <script>var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";</script> <link
type=text/css media=all href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_245c0f2d7fb905bc521a787050f0e19e.css rel=stylesheet><title>”EU enas troligtvis om mål för koldioxidneutralitet till 2050” - Aktuell Hållbarhet</title> <script>var aTables_device_group = 'pc' ;</script><script>var aTables_license_status = "invalid";</script> <link
rel=canonical href=https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/><meta
property=og:locale content=sv_SE><meta
property=og:type content=article><meta
property=og:title content="”EU enas troligtvis om mål för koldioxidneutralitet till 2050” - Aktuell Hållbarhet"><meta
property=og:description content="Logga in eller teckna en prenumeration för att se detta innehåll. Användarnamn eller e-postadress Lösenord Kom ihåg mig eller Starta din prenumeration"><meta
property=og:url content=https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/><meta
property=og:site_name content="Aktuell Hållbarhet"><meta
property=article:publisher content=https://www.facebook.com/aktuellhallbarhet><meta
property=article:section content="Klimat och energi"><meta
property=article:published_time content=2019-07-02T09:56:36+00:00><meta
property=og:image content=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png><meta
name=twitter:card content=summary><meta
name=twitter:description content="Logga in eller teckna en prenumeration för att se detta innehåll. Användarnamn eller e-postadress Lösenord Kom ihåg mig eller Starta din prenumeration"><meta
name=twitter:title content="”EU enas troligtvis om mål för koldioxidneutralitet till 2050” - Aktuell Hållbarhet"><meta
name=twitter:site content=@AHallbarhet><meta
name=twitter:image content=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png><meta
name=twitter:creator content=@AHallbarhet> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aktuellhallbarhet.se/#organization","name":"","url":"https://www.aktuellhallbarhet.se/","sameAs":["https://www.facebook.com/aktuellhallbarhet","https://www.instagram.com/aktuellhallbarhet/","https://www.linkedin.com/company/10561125","https://twitter.com/AHallbarhet"]},{"@type":"WebSite","@id":"https://www.aktuellhallbarhet.se/#website","url":"https://www.aktuellhallbarhet.se/","name":"Aktuell H\u00e5llbarhet","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.aktuellhallbarhet.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/#webpage","url":"https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/","inLanguage":"sv-SE","name":"\u201dEU enas troligtvis om m\u00e5l f\u00f6r koldioxidneutralitet till 2050\u201d - Aktuell H\u00e5llbarhet","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/#website"},"datePublished":"2019-07-02T09:56:36+00:00","dateModified":"2019-07-02T09:56:36+00:00","breadcrumb":{"@id":"https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/","url":"https://www.aktuellhallbarhet.se/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/","url":"https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/","name":"\u201dEU enas troligtvis om m\u00e5l f\u00f6r koldioxidneutralitet till 2050\u201d"}}]},{"@type":"Article","@id":"https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/#article","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/#webpage"},"author":{"@id":"https://www.aktuellhallbarhet.se/author/jon-rohneaktuellhallbarhet-se-2/#author"},"headline":"\u201dEU enas troligtvis om m\u00e5l f\u00f6r koldioxidneutralitet till 2050\u201d","datePublished":"2019-07-02T09:56:36+00:00","dateModified":"2019-07-02T09:56:36+00:00","commentCount":0,"mainEntityOfPage":"https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/#webpage","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"articleSection":"Direkten,Klimat och energi"},{"@type":["Person"],"@id":"https://www.aktuellhallbarhet.se/author/jon-rohneaktuellhallbarhet-se-2/#author","name":"Jon R\u00f6hne","image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/#authorlogo","url":"https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=96&d=blank&r=g","caption":"Jon R\u00f6hne"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//assets.bonad.io><link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; flöde" href=https://www.aktuellhallbarhet.se/feed/><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; kommentarsflöde" href=https://www.aktuellhallbarhet.se/comments/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel=stylesheet id=fontawesome-css  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-base-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_906912650462d05e3843be038c6b1e5f.css type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-child-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_b5c81c6b144ca9e405c8c75d745871e5.css type=text/css media=all><link
rel=stylesheet id=theme-slug-fonts-css  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type=text/css media=all> <script src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script>var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"207014","token":"f71e969b12","debug":""};</script> <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.17.0/jquery.validate.min.js?ver=4.9.8'></script> <script>var _EPYT_ = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php","security":"055df04767","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://www.aktuellhallbarhet.se/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.aktuellhallbarhet.se/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.8"><link
rel=shortlink href='https://www.aktuellhallbarhet.se/?p=207014'><link
rel=alternate type=application/json+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Feu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050%2F"><link
rel=alternate type=text/xml+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Feu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050%2F&#038;format=xml"> <script src=https://bn-01d.adtomafusion.com/script.js></script> <script>if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}</script>  <script>window.dfpConfig = {
                        pageType : "section",
                        hostname : "www.aktuellhallbarhet.se",
                        device   : "desktop"
                    };</script>  <script>window.bamData = {"requestUrl":"https://www.aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[],"code":"module-1","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962330"},"module-2":{"bids":[],"code":"module-2","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962334"},"insider-1":{"bids":[],"code":"insider-1","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962336"},"insider-2":{"bids":[],"code":"insider-2","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962340"},"insider-3":{"bids":[],"sizes":[[383,250]]},"insider-4":{"bids":[],"sizes":[[383,250]]},"insider-5":{"bids":[],"sizes":[[383,250]]},"outsider-1":{"bids":[],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962352"},"panorama-1":{"bids":[],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962328"}},"prebidEnabled":false,"prebidTimeout":"2000","currencyFactors":[9.291567538990218,8.432097541633622,9.291567538990218,9.291567538990218],"factors":[1,0.9075,1,1],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};</script>  <script>var cli_flush_cache=1;</script> <link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-32x32.png sizes=32x32><link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-180x180.png><meta
name=msapplication-TileImage content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-270x270.png></head><body
class="post-template-default single single-post postid-207014 single-format-standard group-blog"><div
class="article-ad-wrapper skyscraper"><div
class=bam-ad-slot data-slot-name=outsider></div></div><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#content>Hoppa till innehåll</a><header
id=masthead class=site-header role=banner><div
class="site-branding row show-for-large-up clearfix">
<a
class="header-logo columns medium-8 align-bottom" href=https://www.aktuellhallbarhet.se/ rel=home>
<img
src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a><div
class=header-siteDescription></div><div
class="columns medium-2 search"><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></div></div><nav
id=site-navigation class=top-bar data-topbar role=navigation><ul
class=title-area><li
class=name>
<span>
<a
href=https://www.aktuellhallbarhet.se/ rel=home>
<img
class=mobile-logo src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a>
</span></li><li
class=toggle-topbar>
<a
href=#>
<span
class=search-toggle>Sök</span>
<span
class=menu-toggle>Menu</span>
</a></li></ul><section
class=top-bar-section><ul
class=right><li
class=has-form><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></li></ul><div
class=menu-huvudmeny-container><ul
id=primary-menu class=menu><li
id=menu-item-7 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a
href=http://www.aktuellhallbarhet.se/>Start</a><ul
class=sub-menu><li
id=menu-item-34420 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a
href=http://www.aktuellhallbarhet.se/>Förstasidan</a></li><li
id=menu-item-58192 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a
href=https://www.aktuellhallbarhet.se/direkt/>AH Direkt</a></li><li
id=menu-item-35172 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a
href=http://lagochratt.se/>Lag &#038; rätt</a></li><li
id=menu-item-58195 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a
href=https://www.aktuellhallbarhet.se/ekostransport/>AH Ekotransport</a></li><li
id=menu-item-122444 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a
href=https://www.aktuellhallbarhet.se/tidningen/>Tidning</a></li><li
id=menu-item-50020 class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a
href=https://www.aktuellhallbarhet.se/nyheter/debatt/>Debatt</a></li></ul></li><li
id=menu-item-203 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a
href=https://www.aktuellhallbarhet.se/karriar/>Karriär</a><ul
class=sub-menu><li
id=menu-item-34396 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a
href=http://aktuellhallbarhet.se/karriar/>Karriär</a></li><li
id=menu-item-34389 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a
href=https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/>Lediga jobb</a></li><li
id=menu-item-205600 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205600"><a
href=https://www.aktuellhallbarhet.se/natverk/>Hållbarhetsnätverket</a></li><li
id=menu-item-137168 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a
href=https://www.aktuellhallbarhet.se/karriar/platsannonsera/>Rekrytera</a></li><li
id=menu-item-137207 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a
href=https://www.aktuellhallbarhet.se/karriar/rekrytering/>Rekryteringstjänster</a></li><li
id=menu-item-137174 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a
href=https://www.aktuellhallbarhet.se/karriar/malgrupp-2/>Målgrupp</a></li><li
id=menu-item-148189 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a
href=https://www.aktuellhallbarhet.se/karriar/om-osskontakt/>Kontakta oss</a></li></ul></li><li
id=menu-item-136 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a
title=utbildningar href=https://www.aktuellhallbarhet.se/utbildning/>Utbildning</a><ul
class=sub-menu><li
id=menu-item-34348 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a
href=http://aktuellhallbarhet.se/utbildning/>Alla utbildningar</a></li><li
id=menu-item-34427 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a
href=https://www.aktuellhallbarhet.se/utbildning/amnesomraden/>Ämnesområden</a></li><li
id=menu-item-45727 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a
href=https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/>Uppdragsutbildningar</a></li><li
id=menu-item-34428 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a
href=https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/>Kursledare</a></li><li
id=menu-item-151543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a
href=https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/>Röster från deltagare</a></li><li
id=menu-item-34429 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a
href=https://www.aktuellhallbarhet.se/utbildning/villkor/>Villkor</a></li><li
id=menu-item-139 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a
href=https://www.aktuellhallbarhet.se/utbildning/om-utbildning/>Om oss</a></li></ul></li><li
id=menu-item-201 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a
href=https://www.aktuellhallbarhet.se/konferens/>Event</a><ul
class=sub-menu><li
id=menu-item-34378 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a
href=http://aktuellhallbarhet.se/konferens/>Konferenser</a></li><li
id=menu-item-35436 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a
href=https://www.aktuellhallbarhet.se/konferens/partner-utstallning/>Partnerskap och utställning</a></li><li
id=menu-item-110812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a
href=https://www.aktuellhallbarhet.se/konferens/genomforda/>Historik</a></li></ul></li><li
id=menu-item-183921 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a
href=https://www.aktuellhallbarhet.se/annonsera/>Annonsera</a></li><li
id=menu-item-58159 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a
href=https://www.aktuellhallbarhet.se/prenumerera/>Prenumerera</a><ul
class=sub-menu><li
id=menu-item-58162 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/>Tidningen Aktuell Hållbarhet</a></li><li
id=menu-item-58171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/>AH Direkt</a></li><li
id=menu-item-58165 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/>Ekotransport</a></li><li
id=menu-item-58189 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a
href=https://www.lagochratt.se/prenumerera-lag-ratt/>Lag &#038; Rätt</a></li></ul></li><li
id=menu-item-174526 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174526"><a
href=https://www.aktuellhallbarhet.se/dokument/>Rapporter</a><ul
class=sub-menu><li
id=menu-item-206861 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206861"><a
href=https://www.aktuellhallbarhet.se/kommunrankningen-sa-jobbar-kommunerna-med-miljofragan-2019/>Kommunrankningen</a></li><li
id=menu-item-206862 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206862"><a
href=https://www.aktuellhallbarhet.se/hallbarhetsrankning-av-borsbolag-2018/>Hållbarhetsrankning av börsbolag</a></li></ul></li><li
id=menu-item-23711 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a><ul
class=sub-menu><li
id=menu-item-35424 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a></li><li
id=menu-item-35584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/>Nyhetsbrev</a></li></ul></li><li><a
rel=nofollow href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Feu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050%2F">Logga in</a></li></ul></div></section></nav></header><div
class="article-ad-wrapper panorama"><div
class=bam-ad-slot data-slot-name=panorama></div></div><div
id=content class=site-content><div
class=row><div
id class="large-6 columns"><article
id=post-207014 class="post-207014 post type-post status-publish format-standard hentry category-direkten category-klimat-och-energi hide-author show-gallery"><div
class=entry-date><p>2019-07-02</p></div><header
class=entry-header><h1 class="entry-title">”EU enas troligtvis om mål för koldioxidneutralitet till 2050”</h1></header><div
class=article-toolbar><ul
class=share-btns><li
class=btn data-service=twitter>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Feu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050%2F&amp;text=%E2%80%9DEU+enas+troligtvis+om+m%C3%A5l+f%C3%B6r+koldioxidneutralitet+till+2050%E2%80%9D" target=_blank title="Dela på Twitter">
<i
class="fa fa-twitter"></i><span
class=count></span>
</a></li><li
class=btn data-service=facebook>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Feu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050%2F&amp;t=%E2%80%9DEU+enas+troligtvis+om+m%C3%A5l+f%C3%B6r+koldioxidneutralitet+till+2050%E2%80%9D" title="Dela på Facebook!" target=_blank>
<i
class="fa fa-facebook"></i><span
class=count></span>
</a></li><li
class=btn data-service=linkedin>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Feu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050%2F&title=%E2%80%9DEU%20enas%20troligtvis%20om%20m%C3%A5l%20f%C3%B6r%20koldioxidneutralitet%20till%202050%E2%80%9D&summary=&source=" title="Dela på Linkedin!" target=_blank>
<i
class="fa fa-linkedin"></i><span
class=count></span>
</a></li><li
class="btn email">
<a
title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: ”EU enas troligtvis om mål för koldioxidneutralitet till 2050”&body=Hej, jag ville tipsa om den här artikeln ”EU enas troligtvis om mål för koldioxidneutralitet till 2050” - https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/" target=_blank>
<i
class="fa fa-envelope"></i>
</a></li><li
class="btn print">
<i
class="fa fa-print" title="Skriv ut" onclick=javascript:window.print();></i></li></ul></div><div
class="article-ad-wrapper article"><div
class=module-banner data-adtoma-mobile=mob_ma_rekt3 data-adtoma-desktop=d_ma_modul2></div></div><div
class=entry-content><div
class=owcProtectedContent-login><div
class=locked-article-img-container><div
class=bottom-left><h2 class="owcProtectedContent-login-title">Logga in eller teckna en prenumeration för att se detta innehåll.</h2><p
class=owcProtectedContent-login-message></p></div>
<img
style="margin:16px 0 16px 0;" src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/ahpaywallpowerplantresized.jpg></div><form
name=loginform id=loginform action=https://www.aktuellhallbarhet.se/wp-login.php method=post><p
class=login-username>
<label
for=user_login>Användarnamn eller e-postadress</label>
<input
type=text name=log id=user_login class=input value size=20></p><p
class=login-password>
<label
for=user_pass>Lösenord</label>
<input
type=password name=pwd id=user_pass class=input value size=20></p><p
class=login-remember><label><input
name=rememberme type=checkbox id=rememberme value=forever> Kom ihåg mig</label></p><p
class=login-submit>
<input
type=submit name=wp-submit id=wp-submit class="button button-primary" value="Logga in">
<input
type=hidden name=redirect_to value=https://www.aktuellhallbarhet.se/eu-enas-troligtvis-om-mal-for-koldioxidneutralitet-till-2050/></p></form><p>eller</p>
<a
class=pren-btn href=https://www.aktuellhallbarhet.se/prenumerera/ target=_blank rel="noopener noreferrer">
Starta din prenumeration</a></div></div><div
class="entry-author author-jon-rohneaktuellhallbarhet-se-2"><div
class=author-image>
<img
src="https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=70&#038;d=blank&#038;r=g" width=70 height=70 alt=Avatar class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default"></div><p
class=author-name>
Jon Röhne</p><a
class=display-name title=jon.rohne@aktuellhallbarhet.se href=mailto:jon.rohne@aktuellhallbarhet.se>
jon.rohne@aktuellhallbarhet.se </a></div><footer
class=entry-footer></footer></article><div
class=related-posts><h3 class="related-posts-title">Läs mer</h3><ul
class=list><li
id=post-207021 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/stina-billinger-naringslivet-forstar-vart-vi-ska-2/>Stina Billinger: Näringslivet förstår vart vi ska</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-07-02T12:00:42+00:00>2 juli, 2019</time></li><li
id=post-206980 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/m-avgorande-ar-att-fa-med-oss-fler-lander/>M: Avgörande är att få med oss fler länder</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-07-02T07:53:05+00:00>2 juli, 2019</time></li><li
id=post-206956 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/iogt-ntos-flygstopp-i-eu-satter-kalle-pa-taget-36-timmar-i-manaden/>IOGT-NTO:s flygstopp i EU sätter Kalle på tåget 36 timmar i månaden</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-07-01T17:37:18+00:00>1 juli, 2019</time></li><li
id=post-206924 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/mp-ateranvandning-flygskatt-och-fornybar-energi-ska-losa-klimatkrisen/>MP: Återanvändning, flygskatt och förnybar energi ska minska utsläppen</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-07-01T11:21:16+00:00>1 juli, 2019</time></li><li
id=post-206919 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/klimatpolitiken-behover-fokusera-mer-pa-landsbygden/>“Klimatpolitiken behöver fokusera mer på landsbygden”</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-07-01T11:14:23+00:00>1 juli, 2019</time></li></ul></div><div
class="related-posts custom event"><h3 class="related-posts-title">Konferenser</h3><article
id=post-205573 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">  </a></div><div
class=teaser-description><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Cirkulär ekonomi </a></h2><div
class=teaser-text><p>Resurssnåla cirkulära materialflöden är helt nödvändiga för att vi ska kunna fortsätta att konsumera och producera inom ramen för de planetära gränserna.</p></div>
<a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Program och anmälan
</a></div></article></div><div
class="related-posts custom utbildning"><h3 class="related-posts-title">Utbildningar</h3><article
id=post-191579 class="teaser type-utbildning" ><div
class="teaser-image small">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-2/>
<img
width=150 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/klimatberakningar-600-2-150x150.jpg class="attachment-150x150 size-150x150" alt>  </a></div><div
class=teaser-description>
<time
class="pub-date course_date">11 september 2019</time><h2 class="large">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-2/>
Klimatberäkningar enligt GHG-protokollet </a></h2><div
class=teaser-text><p>Under denna heldag får du lära dig hur du beräknar din verksamhets klimatpåverkan enligt standarden Greenhouse Gas Protocol. Vi går igenom hur du identifierar utsläppen för din verksamhet, väljer vad beräkningarna ska omfatta samt hur du beräknar och redovisar resultatet med ett klimatbokslut.</p></div></div></article><article
id=post-200976 class="teaser type-utbildning" ><div
class="teaser-image small">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-3/>
<img
width=150 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/klimatberaxxkningar-160x93ny-150x93.jpg class="attachment-150x150 size-150x150" alt>  </a></div><div
class=teaser-description>
<time
class="pub-date course_date">2 oktober 2019 Göteborg</time><h2 class="large">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-3/>
Klimatberäkningar enligt GHG-protokollet </a></h2><div
class=teaser-text><p>Under denna heldag får du lära dig hur du beräknar din verksamhets klimatpåverkan enligt standarden Greenhouse Gas Protocol. Vi går igenom hur du identifierar utsläppen för din verksamhet, väljer vad beräkningarna ska omfatta samt hur du beräknar och redovisar resultatet med ett klimatbokslut.</p></div></div></article></div></div><div
id=sidebar_single_right class="large-4 columns"><aside
id=native_articles-5 class="widget native-article"><article
class=native-teaser><h2 class="title">Annons från Bonnier Business Media Jobb & Karriär</h2><a
href=https://www.aktuellhallbarhet.se/artikel/sommar-och-semester-i-antagande-da-valjer-flest-att-byta-jobb/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/jk-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/sommar-och-semester-i-antagande-da-valjer-flest-att-byta-jobb/><h2 class="native-title">Sommar och semester i antågande - då väljer flest att byta jobb</h2><div
class=teaser-text>Historiskt kan man se att vi ofta väljer att byta jobb efter längre ledighet som till exempel efter sommarsemestern. Så vad är viktigast att tänka på när man vill...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/universitetet-ouppnaelig-drom-for-flyktingar/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/universitetet-ouppnaelig-drom-for-flyktingar/><h2 class="native-title">Universitetet ouppnåelig dröm för flyktingar</h2><div
class=teaser-text>Bara 23 procent av barn och ungdomar på flykt får möjlighet till ”secondary education”, ungefär motsvarande vårt högstadium och gymnasium.</div>
</a></article><article
class=native-teaser><h2 class="title">Detta är en annons från Apoteket</h2><a
href=https://www.aktuellhallbarhet.se/artikel/apoteket-med-gemensamma-krafter-uppnar-vi-storre-effekt/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/rb-590-2.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/apoteket-med-gemensamma-krafter-uppnar-vi-storre-effekt/><h2 class="native-title">Apoteket: Med gemensamma krafter uppnår vi större effekt</h2><div
class=teaser-text>Hållbarhet har alltid varit en central fråga för Apoteket, med fokus på att alla människor har rätt till ett liv i hälsa. Ann Carlsson, VD på Apoteket, berättar om...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Yara</h2><a
href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/04/yara-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/><h2 class="native-title">På väg mot ett jordbruk som är mer hållbart och producerar mer</h2><div
class=teaser-text>En av de stora utmaningar vi idag står inför är hur vi ska försörja världen med livsmedel inom planetens gränser. "Vi pratar alldeles för lite om långsiktig bördighet och...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/drombostad-for-flyktingar-ger-efterlangtad-trygghet/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/drombostad-for-flyktingar-ger-efterlangtad-trygghet/><h2 class="native-title">Drömbostad för flyktingar ger efterlängtad trygghet</h2><div
class=teaser-text>Slösurfat på Hemnet på sistone? Sugen på större lägenhet eller kanske att flytta till hus?
Topprenoverad våning med massor av charm, parkettgolv och yacuzzi låter lite lockande. Eller kanske...</div>
</a></article></aside><aside
id=shortcodes-ultimate-104 class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div
class=textwidget><ul
class="su-posts su-posts-list-loop widget"><li
id=post-206988 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/utredare-smhi/>Utredare, SMHI</a></li><li
id=post-206800 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/klimatanpassningssamordnare-statens-fastighetsverk/>Klimatanpassningssamordnare, Statens fastighetsverk</a></li><li
id=post-206595 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/kontors-och-gruppchef-vattenekolog-ekologigruppen/>Kontors- och Gruppchef + Vattenekolog, Ekologigruppen</a></li><li
id=post-206509 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetschef-uppsala-kommun/>Hållbarhetschef, Uppsala kommun</a></li><li
id=post-206348 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/energiexpert-airclim/>Energiexpert, AirClim</a></li><li
id=post-206248 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/naturvardshandlaggare-naturvardsverket/>Naturvårdshandläggare, Naturvårdsverket</a></li></ul></div></aside><aside
id=shortcodes-ultimate-111 class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/stina-billinger-naringslivet-forstar-vart-vi-ska-2/>Stina Billinger: Näringslivet förstår vart vi ska</a>
<span
class=post-date>2 juli, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/m-avgorande-ar-att-fa-med-oss-fler-lander/>M: Avgörande är att få med oss fler länder</a>
<span
class=post-date>2 juli, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/iogt-ntos-flygstopp-i-eu-satter-kalle-pa-taget-36-timmar-i-manaden/>IOGT-NTO:s flygstopp i EU sätter Kalle på tåget 36 timmar i månaden</a>
<span
class=post-date>1 juli, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/mp-ateranvandning-flygskatt-och-fornybar-energi-ska-losa-klimatkrisen/>MP: Återanvändning, flygskatt och förnybar energi ska minska utsläppen</a>
<span
class=post-date>1 juli, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/klimatpolitiken-behover-fokusera-mer-pa-landsbygden/>“Klimatpolitiken behöver fokusera mer på landsbygden”</a>
<span
class=post-date>1 juli, 2019</span></li></ul></div></aside><aside
id=shortcodes-ultimate-105 class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/utredare-smhi/>Utredare, SMHI</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/klimatanpassningssamordnare-statens-fastighetsverk/>Klimatanpassningssamordnare, Statens fastighetsverk</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/kontors-och-gruppchef-vattenekolog-ekologigruppen/>Kontors- och Gruppchef + Vattenekolog, Ekologigruppen</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetschef-uppsala-kommun/>Hållbarhetschef, Uppsala kommun</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetsstrateg-osterakers-kommun-2/>Hållbarhetsstrateg, Österåkers kommun</a></li></ul></div></aside><aside
id=shortcodes-ultimate-87 class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div
class=textwidget><article
class="teaser type-utbildning"><time
class="pub-date course-date">
10-11 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/masterclass-klimatanpassning/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/klimatanpass-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/masterclass-klimatanpassning/>
Masterclass klimatanpassning – effekter, åtgärder och strategier	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
11 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-2/>
<img
width=218 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/klimatberakningar-600-2.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-2/>
Klimatberäkningar enligt GHG-protokollet	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
1 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-4/>
<img
width=218 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/solpaneler-liten.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-4/>
Solenergi – så blir solpaneler på era fastigheter en lysande affär	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
2 oktober 2019 Göteborg	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-3/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/klimatberaxxkningar-160x93ny.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-3/>
Klimatberäkningar enligt GHG-protokollet	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
08 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/scope3-ah-utbildning-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet/>
Beräkna klimatpåverkan i värdekedjan enligt GHG-protokollets scope 3	</a></h2></article></div></aside><aside
id=shortcodes-ultimate-82 class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div
class=textwidget><article
id=post-198259 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000206/almedalen>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-590x142.png class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-1024x246.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-600x144.png 600w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000206/almedalen>
Aktuell Hållbarhet Almedalen	</a></h2><div
class=teaser-text><p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000206/almedalen>
Program och anmälan
</a></article><article
id=post-205445 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-590x142.png class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-1024x246.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-600x144.png 600w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Klimateffekter	</a></h2><div
class=teaser-text><p>Vattenbrist, bränder och skyfall. Klimatförändringens effekter är tydliga redan idag och spännande initiativ för riskhantering och anpassning bubblar runt om i Sverige.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Program och anmälan
</a></article><article
id=post-203226 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Livsmedelsforum	</a></h2><div
class=teaser-text><p>Livsmedelsforum är en plattform för nätverkande, dialog och kunskapsöverföring för en hållbar, hälsosam och konkurrenskraftig livsmedelskedja.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Program och anmälan
</a></article><article
id=post-205573 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Cirkulär ekonomi	</a></h2><div
class=teaser-text><p>Resurssnåla cirkulära materialflöden är helt nödvändiga för att vi ska kunna fortsätta att konsumera och producera inom ramen för de planetära gränserna.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Program och anmälan
</a></article><article
id=post-201662 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Hållbart Näringsliv	</a></h2><div
class=teaser-text><p>Hållbart Näringsliv är Dagens industri och Aktuell Hållbarhets gemensamma satsning och mötesplats för långsiktig hållbarhet i näringslivet – med fokus på svenska storbolags affärsstrategiska hållbarhetsarbete.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Program och anmälan
</a></article></div></aside><aside
id=wpp-9 class="widget popular-posts"><h2 class="widget-title">Mest läst</h2><ul
class="wpp-list wpp-list-with-thumbnails"><li>
<a
href=https://www.aktuellhallbarhet.se/mera-el-moderaternas-svar-pa-allt-som-handlar-om-klimatet/ title="Mera el &#8211; moderaternas svar på klimatutmaningen" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/206964-featured-90x60.jpg width=90 height=60 alt="Mera el - moderaternas svar på klimatutmaningen" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/mera-el-moderaternas-svar-pa-allt-som-handlar-om-klimatet/ title="Mera el &#8211; moderaternas svar på klimatutmaningen" class=wpp-post-title target=_self>Mera el &#8211; moderaternas svar på klimatutmaningen</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/alla-seminarium-fran-aktuell-hallbarhet-almedalen-live-och-i-repris/ title="Alla seminarium i Almedalen – live och i repris" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/205957-featured-90x60.png width=90 height=60 alt="Alla seminarium i Almedalen – live och i repris" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/alla-seminarium-fran-aktuell-hallbarhet-almedalen-live-och-i-repris/ title="Alla seminarium i Almedalen – live och i repris" class=wpp-post-title target=_self>Alla seminarium i Almedalen – live och i repris</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/hela-listan-de-101-maktigaste-i-hallbarhetssverige-ar-2019/ title="Hela listan: De 101 mäktigaste i Hållbarhetssverige år 2019" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/206475-featured-90x60.jpg width=90 height=60 alt="Hela listan: De 101 mäktigaste i Hållbarhetssverige år 2019" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/hela-listan-de-101-maktigaste-i-hallbarhetssverige-ar-2019/ title="Hela listan: De 101 mäktigaste i Hållbarhetssverige år 2019" class=wpp-post-title target=_self>Hela listan: De 101 mäktigaste i Hållbarhetssverige år 2019</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/unga-vi-vill-inte-jobba-for-klimatskadliga-foretag/ title="Unga: Vi vill inte jobba för klimatskadliga företag" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/206935-featured-90x60.jpg width=90 height=60 alt="Unga: Vi vill inte jobba för klimatskadliga företag" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/unga-vi-vill-inte-jobba-for-klimatskadliga-foretag/ title="Unga: Vi vill inte jobba för klimatskadliga företag" class=wpp-post-title target=_self>Unga: Vi vill inte jobba för klimatskadliga företag</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/iogt-ntos-flygstopp-i-eu-satter-kalle-pa-taget-36-timmar-i-manaden/ title="IOGT-NTO:s flygstopp i EU sätter Kalle på tåget 36 timmar i månaden" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/206956-featured-90x60.jpg width=90 height=60 alt="IOGT-NTO:s flygstopp i EU sätter Kalle på tåget 36 timmar i månaden" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/iogt-ntos-flygstopp-i-eu-satter-kalle-pa-taget-36-timmar-i-manaden/ title="IOGT-NTO:s flygstopp i EU sätter Kalle på tåget 36 timmar i månaden" class=wpp-post-title target=_self>IOGT-NTO:s flygstopp i EU sätter Kalle på tåget 36 timmar i månaden</a></li></ul></aside></div></div><div
class=row><div
id=sidebar_single_bottom_1 class="large-6 columns"><aside
id=arlima-widget-16 class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div
data-post=206980 class="teaser has-streamer first-in-list img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/m-avgorande-ar-att-fa-med-oss-fler-lander/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/190702gretajessica.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/m-avgorande-ar-att-fa-med-oss-fler-lander/>M: Avgörande är att få med oss fler länder</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Almedalen</div></div><p>Greta Thunberg fortsätter att strejka utanför riksdagen. Aktuell Hållbarhet frågade Moderaternas miljö- och klimatpolitiska talesperson, Jessica Rosencrantz, hur länge hon ska behöva sitta där.</p></div></article></div><div
data-post=206964 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/mera-el-moderaternas-svar-pa-allt-som-handlar-om-klimatet/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/190701ulf-1.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/mera-el-moderaternas-svar-pa-allt-som-handlar-om-klimatet/>Mera el - moderaternas svar på klimatutmaningen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Almedalen</div></div><p>För moderaterna och Ulf Kristersson är klimatet en fråga om teknik.</p></div></article></div><div
data-post=206989 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/miljoreglering-hotar-nodvandig-klimatomstallning/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/ikem.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/miljoreglering-hotar-nodvandig-klimatomstallning/>Miljöreglering hotar nödvändig klimatomställning</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt Almedalen</div></div><p>Nu behövs krafttag för att komma till rätta med de långa handläggningstiderna. För varje dag som går missar Sverige investeringar som är viktiga både för klimatet och för Sverige som industriland, skriver företrädare för IKEM – Innovations- och kemiindustrierna</p></div></article></div><div
data-post=206984 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/stina-billinger-naringslivet-forstar-vart-vi-ska/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/190702stinabillinger.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/stina-billinger-naringslivet-forstar-vart-vi-ska/>Stina Billinger: Näringslivet förstår vart vi ska</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Almedalen</div></div><p>Näringslivet behöver både morot och piska för att ställa om i hållbar riktning. Det viktigaste är tydliga och långsiktiga ramar. Det menar statssekreterare Stina Billinger, som i Almedalen diskuterade hur näringlivets hållbarhetsomställning ska finansieras.</p></div></article></div><div
data-post=206970 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/cirkular-ekonomi-handlar-om-att-bruka-men-inte-forbruka/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/190702gunilla.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/cirkular-ekonomi-handlar-om-att-bruka-men-inte-forbruka/>"Cirkulär ekonomi handlar om att bruka men inte förbruka"</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Almedalen</div></div><p>Gunilla Holmberg är regionchef för Skanskas svenska betongverksamhet. Hon är i Almedalen för att berätta om Skanskas roll i omställningen mot cirkulära affärer.</p></div></article></div><div
data-post=206965 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/expertens-tips-i-almedalen-nischa-inte-in-dig/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/190701nicolai.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/expertens-tips-i-almedalen-nischa-inte-in-dig/>Expertens tips i Almedalen: Nischa inte in dig</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Almedalen</div></div><p>Nicolai Schaaf, programme manager på Swedish Water House, ger sina bästa tips för ett bra Almedalsbesök.</p></div></article></div><div
data-post=206956 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/iogt-ntos-flygstopp-i-eu-satter-kalle-pa-taget-36-timmar-i-manaden/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/kalle.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/iogt-ntos-flygstopp-i-eu-satter-kalle-pa-taget-36-timmar-i-manaden/>IOGT-NTO:s flygstopp i EU sätter Kalle på tåget 36 timmar i månaden</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Almedalen</div></div><p>Den svenska nykterhetsorganisationen IOGT-NTO ska från och med nästa år helt sluta använda flyget inom Sverige och EU. Då lär det blir mycket tåg för Kalle Dramstad som är politisk sekreterare för EU-frågor och stationerade i Bryssel och Stockholm.</p></div></article></div><div
data-post=206904 class="teaser has-streamer has-children img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/aktuell-hallbarhet-arena-ar-oppen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/190701catrin-1.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/aktuell-hallbarhet-arena-ar-oppen/>Aktuell Hållbarhet Arena är öppen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Almedalen</div></div><p>Aktuell Hållbarhet är på plats på politikerveckan i Almedalen. Catrin Offerman, chef för konferens och koncept, berättar vad som händer på Aktuell Hållbarhet Arena som under veckan är värd för 39 seminarier, föreläsningar och debatter.</p></div></article><div
class=teaser-children><div
data-post=206908 class="teaser teaser-child img-full no-streamer tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/alla-seminarium-fran-aktuell-hallbarhet-almedalen-live-och-i-repris/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/190701livealmedalen.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/alla-seminarium-fran-aktuell-hallbarhet-almedalen-live-och-i-repris/>Direkt: Se Aktuell Hållbarhet Arena live</a></h2><div
class=teaser-text><p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor. Här kommer du kunna se alla seminarier från Aktuell Hållbarhets arena i direktsändning.</p></div></article></div></div></div><div
data-post=206927 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/agenda-2030-ar-beroende-av-en-hallbar-varldshandel/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/hewan-kaffekopp-590x300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/agenda-2030-ar-beroende-av-en-hallbar-varldshandel/>”Agenda 2030 är beroende av en hållbar världshandel”</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt Almedalen</div></div><p>I dag, när den sista remissen till Agenda 2030-delegationens slutbetänkande lämnas in, behöver Sveriges engagemang för en hållbar värld ta ny fart, skriver Hewan Temesghen, generalsekreterare för Fairtrade Sverige, som under Almedalsveckan talar om dessa utmaningar.</p></div></article></div><div
data-post=206900 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/elflyg-inte-bara-en-onskedrom/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/190701tomas-groxxnstedt.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/elflyg-inte-bara-en-onskedrom/>"Elflyg inte bara en önskedröm"</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Almedalen</div></div><p>Tomas Grönstedt, professor vid Chalmers, diskuterar elflygets potential som framtida transportmedel i Sverige.</p></div></article></div><div
data-post=206896 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/det-ar-inte-antingen-eller/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/07/190701fredrik-hannerz.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/det-ar-inte-antingen-eller/>"Det är inte antingen eller"</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Almedalen</div></div><p>Naturvårdsverket fokuserar i Almedalen på klimathandlingsplanen, berättar Fredrik Hannerz, chef för utsläppshandelsenheten.</p></div></article></div><div
data-post=206888 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/mp-greta-riskerar-att-behova-demonstrera-lange-till/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/190630gretalorentz.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/mp-greta-riskerar-att-behova-demonstrera-lange-till/>MP: Greta riskerar att behöva demonstrera länge till</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Almedalen</div></div><p>Greta Thunberg fortsätter att strejka utanför riksdagen. Aktuell Hållbarhet frågade Miljöpartiets klimatpolitiska talesperson, Lorentz Tovatt, hur länge hon ska behöva sitta där.</p></div></article></div><div
data-post=206882 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/miljo-och-klimat-fyllde-per-bolunds-almedalstal/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/namnloxxst-3.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/miljo-och-klimat-fyllde-per-bolunds-almedalstal/>Miljö och klimat fyllde Per Bolunds Almedalstal</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">MP i Almedalen</div></div><p>Stora frågor som skola, vård och migration fick stå åt sidan när Per Bolund, Miljöpartiets ena språkrör samt finansmarknadsminister, talade i Almedalen. Han hade siktet helt inställt på miljö och klimat.</p></div></article></div><div
data-post=206838 class="teaser img-full no-streamer tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/anstallda-sagar-foretagens-hallarhetsarbete/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/190628tummenner.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/anstallda-sagar-foretagens-hallarhetsarbete/>Anställda sågar företagens hållarhetsarbete</a></h2><div
class=teaser-text><p>I en ny rapport från Miljömärkning Sverige uppger 64 procent av de tillfrågade att företagens hållbarhetsarbete är avgörande när de väljer arbetsgivare. Men var tredje anser att arbetsgivarens hållbarhetsarbete bara är tomma ord.</p></div></article></div><div
data-post=206832 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/skogsindustrierna-parisavtalets-syn-pa-skogen-forsvarar-omstallningen-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/190628skog.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/skogsindustrierna-parisavtalets-syn-pa-skogen-forsvarar-omstallningen-2/>Skogsindustrierna: Parisavtalets syn på skogen försvårar omställningen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>I en ny rapport  analyserar Skogsindustrierna den totala klimateffekten av svensk skogsnäring för år 2017. Enligt rapporten har den svenska skogsnäringen en ”positiv effekt” på det globala klimatet som motsvarar 93 miljoner ton koldioxid per år.</p></div></article></div><div
data-post=206804 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/gar-det-att-ha-kul-i-en-klimatneutral-ekonomi/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/pernilla-strid590x300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/gar-det-att-ha-kul-i-en-klimatneutral-ekonomi/>Går det att ha kul i en klimatneutral ekonomi?</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Fredagskommentaren</div></div><p>Hur ska man kunna njuta av livet om alla klimatpåverkande aktiviteter stoppas? Forskare i ämnet mental hälsa har sökt svaret på frågan.</p></div></article></div><div
data-post=206771 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/har-ar-ikeas-solceller/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/solstrale.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/har-ar-ikeas-solceller/>Här är Ikeas solceller</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Förnybar energi</div></div><p>I början av hösten ska det gå att beställa Ikeas solcellspaket, som ska göra hemgjord solenergi attraktiv för de breda lagren och hjälpa företaget att nå sina hållbarhetsmål.</p></div></article></div><div
data-post=206478 class="teaser has-streamer has-children img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/greta-thunberg-hallbarhetsmaktigast-2019/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/greta590x300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/greta-thunberg-hallbarhetsmaktigast-2019/>Greta Thunberg - Hållbarhetsmäktigast 2019</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbarhetsmäktigaste</div></div><p>Ingen har fått lika många nomineringar till den här listan, ingen har tidigare gått direkt in på första­platsen och ingen har varit så ung. Greta Thunberg har gett hållbarhetsmakt en ny betydelse.</p></div></article><div
class=teaser-children><div
class="arlima child-wrapper"><div
data-post=206475 class="teaser first has-streamer teaser-child teaser-split img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/hela-listan-de-101-maktigaste-i-hallbarhetssverige-ar-2019/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/maxxktigastepuff.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/hela-listan-de-101-maktigaste-i-hallbarhetssverige-ar-2019/>De 101 mäktigaste i Hållbarhetssverige 2019 – Hela listan</a></h2><div
class=teaser-text><p>Ingen har fått lika många nomineringar till den här listan som årets hållbarhetsmäktigaste person. Ingen har heller tidigare gått direkt in på första­platsen och ingen har varit så ung.</p></div></article></div><div
data-post=206554 class="teaser last teaser-child teaser-split no-img no-streamer tmpl-article"><article><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sa-gjorde-vi-listan-over-sveriges-101-hallbarhetsmaktigaste/>Så gjorde vi listan över Sveriges 101 hållbarhetsmäktigaste</a></h2><div
class=teaser-text><p>Listan över de mäktigaste i Hållbarhetssverige är ett samarbete mellan Aktuell Hållbarhet och läsarna.</p></div></article></div></div></div></div><div
data-post=206525 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/svenska-bonder-behover-samla-regnvatten/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/damm.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/svenska-bonder-behover-samla-regnvatten/>Svenska bönder behöver samla regnvatten</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimatanpassning</div></div><p>I åratal har biståndsarbetare lärt ut metoder för att samla in och spara regnvatten till bland annat lantbrukare i torkdrabbade afrikanska länder. Enligt en ny rapport är det nu dags att lära ut samma metoder även i Norden.</p></div></article></div><div
data-post=206717 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/dags-for-energiforetagen-att-satsa-pa-smart-efterfragehantering/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/debatt-1.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/dags-for-energiforetagen-att-satsa-pa-smart-efterfragehantering/>Dags för energiföretagen att satsa på smart efterfrågehantering</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>Flexibilitet är A och O för att dra full nytta av förnybara energikällor. Men hittills har intelligent optimering av efterfrågan på energi – så kallad Demand Side Management – ignorerats. Det är dags att energiföretagen engagerar sig och börjar utnyttja alla möjligheter som finns här, skriver Johannes Püller och Jürgen Mayerhofer på VisoTech.</p></div></article></div></aside></div><div
id=sidebar_single_bottom_2 class="large-4 columns"></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=site-info><aside
id=black-studio-tinymce-77 class="widget widget_black_studio_tinymce"><div
class=textwidget></div></aside></div></footer></div><div
id=cookie-law-info-bar><span>Vi har förtydligat vår <a
href=https://gdpr.bonniernews.se/personuppgiftspolicy/ target=_blank>personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a
href=https://gdpr.bonniernews.se/cookiepolicy/ target=_blank>cookies</a>. Här hittar du mer information om <a
href=http://bbm.bonnier.se/om-oss/gdpr-faq/ target=_blank>GDPR</a>. <a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Stäng</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><script>var fonts_loaded =[];</script><script>document.addEventListener( 'wpcf7mailsent', function( event ) {
	formSubmit();
}, false );</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.8'></script> <script>var wpa_data = {"admin_ajax":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script>  <script defer src=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/js/autoptimize_58d9d2d53122a6dcb74d84ed773c0d36.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.aktuellhallbarhet.se @ 2019-07-02 12:25:55 by W3 Total Cache
-->