

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script>
        <!-- End Google Tag Manager -->
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>”Fyra steg för att minska plasproblemet” - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aktuellhallbarhet.se/fyra-steg-att-minska-plasproblemet/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="”Fyra steg för att minska plasproblemet” - Aktuell Hållbarhet" />
<meta property="og:description" content="PLAST Alla plastprodukter bör utformas så att de kan återbrukas eller materialåtervinnas, inte bara förpackningar. Det skriver Pernilla Winnhed, vd Energiföretagen Sverige, och Weine Wiqvist, vd Avfall Sverige." />
<meta property="og:url" content="https://www.aktuellhallbarhet.se/fyra-steg-att-minska-plasproblemet/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Okategoriserade" />
<meta property="article:published_time" content="2018-07-03T09:28:24+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/namnloxxst-1-1.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PLAST Alla plastprodukter bör utformas så att de kan återbrukas eller materialåtervinnas, inte bara förpackningar. Det skriver Pernilla Winnhed, vd Energiföretagen Sverige, och Weine Wiqvist, vd Avfall Sverige." />
<meta name="twitter:title" content="”Fyra steg för att minska plasproblemet” - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/namnloxxst-1-1.jpg" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="https://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="https://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-05fae7db1d.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-40286eb402.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.aktuellhallbarhet.se/?p=194122' />
<link rel="alternate" type="application/json+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Ffyra-steg-att-minska-plasproblemet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Ffyra-steg-att-minska-plasproblemet%2F&#038;format=xml" />
		<script type="text/javascript" src="https://bn-01d.adtomafusion.com/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
		

	<!-- DFP-Config -->
				<script type="text/javascript">
					window.dfpConfig = {
						pageType : "section",
						hostname : "aktuellhallbarhet.se",
						device   : "desktop"
					};
				</script>
			

	<!-- /DFP-Config -->


	<!-- BAM-Data -->
				<script type="text/javascript">
					window.bamData = {"requestUrl":"https://aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962330","accountId":"14780"}}],"code":"module-1","sizes":[[585,240],[500,240]],"floorPrice":0},"module-2":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962334","accountId":"14780"}}],"code":"module-2","sizes":[[585,240],[500,240]],"floorPrice":0},"insider-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962336","accountId":"14780"}}],"code":"insider-1","sizes":[[383,250]],"floorPrice":0},"insider-2":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962340","accountId":"14780"}}],"code":"insider-2","sizes":[[383,250]],"floorPrice":0},"outsider-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962352","accountId":"14780"}}],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"floorPrice":0},"panorama-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962328","accountId":"14780"}}],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"floorPrice":0}},"prebidEnabled":true,"prebidTimeout":"2000","priceBucketSettings":[{"max":20,"min":0,"increment":0.1,"precision":2},{"max":100,"min":20,"increment":0.5,"precision":2},{"max":500,"min":100,"increment":5,"precision":2}],"currencyFactors":[8.977575393075007,8.147149669215569,8.977575393075007]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};
				</script>
			

	<!-- /BAM-Data -->
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=933a287610&wpp_id=194122';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
    </head>

    


    <body class="post-template-default single single-post postid-194122 single-format-standard group-blog">
                                    <div class="article-ad-wrapper skyscraper">
                					<div class="bam-ad-slot" data-slot-name="outsider"></div>
				            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="https://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                            </a>
                        

                    
                    <div class="header-siteDescription"></div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="https://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="https://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="https://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="https://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type current-post-ancestor current-menu-parent current-post-parent menu-item-50020"><a href="https://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="https://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="https://www.aktuellhallbarhet.se/karriar/platsannonsera/">Platsannonsera</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="https://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="https://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="https://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="https://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="https://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="https://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="https://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-183921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a href="https://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="https://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="https://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Ffyra-steg-att-minska-plasproblemet%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                
            </header><!-- #masthead -->

                            <div class="article-ad-wrapper panorama">
                    					<div class="bam-ad-slot" data-slot-name="panorama"></div>
				                </div>
            
            <div id="content" class="site-content">

<div class="row">
	<div id="" class="large-6 columns">
					
<article id="post-194122" class="post-194122 post type-post status-publish format-standard has-post-thumbnail hentry category-okategoriserade article-type-debatt hide-author show-gallery">

	<div class="entry-date">
		<p>2018-07-03</p>
	</div>

	<header class="entry-header">
		<h1 class="entry-title">”Fyra steg för att minska plasproblemet”</h1>	</header>

			<!-- Teaser text -->
		<p class="entry-description">
						<span class="excerpt-text">PLAST Alla plastprodukter bör utformas så att de kan återbrukas eller materialåtervinnas, inte bara förpackningar. Det skriver Pernilla Winnhed, vd Energiföretagen Sverige, och Weine Wiqvist, vd Avfall Sverige.</span>
		</p>
	
	

<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Ffyra-steg-att-minska-plasproblemet%2F&amp;text=%E2%80%9DFyra+steg+f%C3%B6r+att+minska+plasproblemet%E2%80%9D" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Ffyra-steg-att-minska-plasproblemet%2F&amp;t=%E2%80%9DFyra+steg+f%C3%B6r+att+minska+plasproblemet%E2%80%9D" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Ffyra-steg-att-minska-plasproblemet%2F&title=%E2%80%9DFyra%20steg%20f%C3%B6r%20att%20minska%20plasproblemet%E2%80%9D&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: ”Fyra steg för att minska plasproblemet”&body=Hej, jag ville tipsa om den här artikeln ”Fyra steg för att minska plasproblemet” - https://www.aktuellhallbarhet.se/fyra-steg-att-minska-plasproblemet/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
			<!-- Widget area: Annonsplats 1 artikel -->
		<div class="article-ad-wrapper article">
			<div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>		</div>
	
	
    <!-- Article image -->
    <figure class="article-image article-image-size-large image-width-590 has-caption" >
        <img width="590" height="300" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/namnloxxst-1-1.jpg" class="attachment-article-image-size-large size-article-image-size-large" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/namnloxxst-1-1.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/namnloxxst-1-1-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/namnloxxst-1-1-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px" />
                    <!-- image caption -->
            <figcaption>
                Pernilla Winnhed, vd Energiföretagen Sverige, och Weine Wiqvist, vd Avfall Sverige.                            </figcaption>
            </figure>

	<!-- Article content -->
	<div class="entry-content">
		<p>Plast är ett användbart material som kombinerar många goda egenskaper, som låg vikt, formbarhet och skyddande egenskaper. Men plast tillverkas oftast av fossil olja, kan innehålla hälso- och miljöfarliga ämnen och orsakar nedskräpning och fossila utsläpp<strong>.</strong></p><p class="empty-p"></p>
<p>I Sverige har vi förbud mot deponering av brännbart och biologisk nedbrytbart avfall. Allt som inte återanvänds eller lämnas till materialåtervinning, måste tas om hand på annat sätt. Idag går detta till förbränning där energin tas ut och blir el, värme och kyla. En betydligt bättre lösning än att avfallet läggs på soptipp och deponi.</p>
<p>Hittills har våra branscher tagit emot avfall som innehåller plast, i form av restavfall från hushåll och verksamheter, men också rejekt från materialåtervinningsprocesser. Det är dock inte utan problem. Samhället, liksom fjärrvärme- och elkunder, vill ha fossilfri energi. Med fossil plast i många produkter och upplagrat i samhället är det svårt att få ihop ekvationen.</p>
<p>Energiföretagen Sverige och Avfall Sverige, som representerar energi- och avfallsbranscherna, vill ha mindre plast i avfallet och bjuder in fler aktörer att bidra. Vi påbörjade vårt gemensamma arbete med att minska plasten under Almedalsveckan förra året, och arbetet fortsätter. Under året har vi bland annat samlat kommuner, organisationer och företag till rundabordssamtal, för att hitta lösningar som kan minska plasten i avfallet. Det har utmynnat i våra följande gemensamma ståndpunkter om plast:</p>
<ul>
<li><strong>Tillverkare och handel måste ta större ansvar.</strong> <em>Alla</em> plastprodukter bör utformas så att de kan återbrukas eller materialåtervinnas, inte bara förpackningar. Inför styrmedel som underlättar användning av återvunnen eller förnybar råvara, inför krav på eko-design och tydlig innehållsmärkning och premiera användningen av återvunnen plast</li>
<li><strong>Lös plastfrågan högre upp i avfallstrappan.</strong> Åtgärder måste främst inriktas på produktion och konsumtion, i andra hand styra mot ökad återanvändning och materialåtervinning.</li>
<li><strong>Minimera konsumtionen av onödiga plastprodukter. </strong>Plast i engångsartiklar hör bara hemma där det verkligen behövs, som i sjukvården och hygieniska produkter. Följ EU:s spår. Begränsa användning av onödiga engångsprodukter av plast genom förbud, skatter och avgifter eller introducera nya pantsystem för att säkra en hög insamlingsgrad och återanvändning av produkterna.</li>
<li><strong>Energiåtervinning av plast behövs, som en övergångslösning</strong>. Energiåtervinningen i effektiva anläggningar med bra rening är ofta det bästa sättet att ta hand om plast som inte kan eller bör återvinnas. Till exempel plast som inte kan materialåtervinnas fler gånger eller plast som vi vill ta bort ur kretsloppet för att den är nedsmutsad eller innehåller hälso- eller miljöfarliga ämnen. Så länge det finns plast som inte kan eller bör materialåtervinnas, behövs också energiåtervinningen.</li>
</ul>
<p>Energiåtervinning av avfall fungerar som samhällets njurar och när den avgiftar kretsloppet. Den oskadliggör farliga ämnen i hög temperatur och filtrerar bort de ämnen som inte förstörs genom termisk behandling (exempelvis tungmetaller).</p>
<p>Våra medlemmar – kommuner, kommunala bolag och privata energiföretag – ser till att Sverige slipper de avfallsberg som vi ser på andra ställen i Europa. Fjärrvärme­anläggningarna behöver inte plasten och vill inte ha det fossila bränslet. Om vi inte tar emot plasten, vad ska samhället göra då?</p>
<p>Detta vill vi diskutera under årets Almedalsvecka och fortsatt under hösten. Producenter, kunder, fastighetsägare, miljöorganisationer och politiker – ni är alla välkomna att bidra!</p>
<p><em><strong>Pernilla Winnhed</strong>, vd Energiföretagen Sverige, och <strong>Weine Wiqvist</strong>, vd Avfall Sverige</em></p>
	</div>

	
<!-- author byline -->
<div class="entry-author author-daniel-bomanaktuellhallbarhet-se">
    <div class="author-image">
        <img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/06/daniel-boman-webb-100x150.jpg" width="47" height="70" alt="Daniel Boman" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>

    <p class="author-name">
        Daniel Boman    </p>

    <a class="display-name" title="daniel.boman@aktuellhallbarhet.se" href="mailto:daniel.boman@aktuellhallbarhet.se">
        daniel.boman@aktuellhallbarhet.se    </a>

    </div>

	<footer class="entry-footer">

		
		
		
	</footer>

</article>





	<!-- Related Puff -->
	<div class="related-posts custom puff">

		<h3 class="related-posts-title">Missa inte</h3>
		
			
<article id="post-46834" class="teaser type-puff" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="http://tema.miljoaktuellt.se/655-2/">
                <img width="180" height="120" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2015/12/jakobsbergs-centrum-180x120.jpg" class="attachment-thumbnail-small size-thumbnail-small" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2015/12/jakobsbergs-centrum-180x120.jpg 180w, https://www.aktuellhallbarhet.se/wp-content/uploads/2015/12/jakobsbergs-centrum-300x200.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2015/12/jakobsbergs-centrum-450x300.jpg 450w, https://www.aktuellhallbarhet.se/wp-content/uploads/2015/12/jakobsbergs-centrum-225x150.jpg 225w, https://www.aktuellhallbarhet.se/wp-content/uploads/2015/12/jakobsbergs-centrum.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        
        <!-- Teaser title -->
        <h2 class="medium">
            <a href="http://tema.miljoaktuellt.se/655-2/">
                Geoenergi gör köpcentrum självförsörjande            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Pilotprojekt i Jakobsberg kan ge fler köpcentrum förnybar och billigare energi.</p>
            
                    </div>

        
            </div>

</article>

		
		
	</div>








		
			</div>

	<div id="sidebar_single_right" class="large-4 columns">
					<aside id="native_articles-5" class="widget native-article">
						<article class="native-teaser">
							<h2 class="title">Detta är en annons </h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/sverige-kan-bli-ett-nav-fossilfria-transporter/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/bild-till-aktuell-hallbarhet-1-558x300.jpg"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/sverige-kan-bli-ett-nav-fossilfria-transporter/">
								<h2 class="native-title">Sverige kan bli ett nav för fossilfria transporter</h2>
								<div class="teaser-text"> Sverige kan bli ett föregångsland och hitta en ny exportmarknad inom fossilfri teknik, men då krävs helt andra styrmedel än idag. 
</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/oka-farten-pa-hallbarhetsarbetet-tillsammans-med-radda-barnen/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/ah2-1-590x300.png"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/oka-farten-pa-hallbarhetsarbetet-tillsammans-med-radda-barnen/">
								<h2 class="native-title">Hur kan vi hjälpas åt för att bota smittsamma sjukdomar?</h2>
								<div class="teaser-text">Partnerskap är nyckeln för att nå de globala målen. Som företag kan du stötta Rädda Barnens insatser inom hälsa och näring, och samtidigt arbeta mot Agenda 2030.</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/bli-hallbarhetspartner-och-fa-hjalp-att-na-era-mal/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/ah1-590x300.png"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/bli-hallbarhetspartner-och-fa-hjalp-att-na-era-mal/">
								<h2 class="native-title">Bli hållbarhetspartner och få hjälp att nå era mål</h2>
								<div class="teaser-text">Som företag kan du stötta Rädda Barnens insatser och samtidigt nå hållbarhetsmålen. Välj det fokusområde för barn som ert företag brinner extra för.</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/hur-kan-vi-hjalpas-att-alla-barn-ska-fa-en-utbildning/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/hallbarhetspartner-display-utbildning-590x300.jpg"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/hur-kan-vi-hjalpas-att-alla-barn-ska-fa-en-utbildning/">
								<h2 class="native-title">Hur kan vi hjälpas åt för att alla barn ska få en utbildning?</h2>
								<div class="teaser-text">Partnerskap är nyckeln för att nå de globala målen. Som företag kan du stötta Rädda Barnens insatser för barns rätt till utbildning och samtidigt arbeta mot Agenda 2030.
 
</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/hallbart-sparande-snallt-absolut-men-framfor-allt-smart/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/lars-pettersson-spp-590x300.jpg"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/hallbart-sparande-snallt-absolut-men-framfor-allt-smart/">
								<h2 class="native-title">Hållbart sparande snällt? Absolut, men framför allt smart</h2>
								<div class="teaser-text">Att spara hållbart handlar inte bara om att vara snäll, utan också om att vara smart. I framtiden kommer hållbara investeringar att vara den säkraste vägen till lönsamhet. Alternativet...</div>
							</a>


						</article>

					</aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-193950" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/utvecklare-iknom-miljo-eskilstuna-kommun/">Utvecklare miljö, Eskilstuna kommun</a>
    
</li>
<li id="post-193936" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/sustainability-manager-nordic-capital/">Sustainability Manager, Nordic Capital</a>
    
</li>
<li id="post-193889" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetschef-svenska-spel/">Hållbarhetschef, Svenska Spel</a>
    
</li>
<li id="post-193782" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljoplanerare-huddinge-kommun/">Miljöplanerare, Huddinge kommun</a>
    
</li>
<li id="post-193257" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/verksamhetsledare-ekocentrum/">Verksamhetsledare, Ekocentrum</a>
    
</li>
<li id="post-193085" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/dagvattenstrateg-sundbyberg/">Dagvattenstrateg, Sundbyberg Stad</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-111" class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div class="textwidget">
<ul>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/stort-mingel-med-sveriges-miljobasta-kommuner/">Stort mingel med Sveriges miljöbästa kommuner</a>
			<span class="post-date">3 juli, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/liberalerna-fororenaren-ska-betala-och-gron-skattevaxling/">Liberalerna: Förorenaren ska betala och grön skatteväxling</a>
			<span class="post-date">3 juli, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/har-ar-onskelistan-fran-bildelningsforetagen/">Här är önskelistan från bildelningsföretaget</a>
			<span class="post-date">2 juli, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/darfor-delas-det-inte-ut-nagot-greenwashpris-almedalen/">Därför delas det inte ut något Greenwashpris i Almedalen</a>
			<span class="post-date">2 juli, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/hon-blir-ny-hallbarhetschef-pa-veidekke/">Hon blir ny hållbarhetschef på Veidekke</a>
			<span class="post-date">2 juli, 2018</span>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div class="textwidget">
<ul>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/utvecklare-iknom-miljo-eskilstuna-kommun/">Utvecklare miljö, Eskilstuna kommun</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/sustainability-manager-nordic-capital/">Sustainability Manager, Nordic Capital</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetschef-svenska-spel/">Hållbarhetschef, Svenska Spel</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljoplanerare-huddinge-kommun/">Miljöplanerare, Huddinge kommun</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/chef-miljoavdelningen-lansstyrelsen-norrbottens-lan/">Chef miljöavdelningen, Länsstyrelsen Norrbottens län</a>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div class="textwidget">


<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		4 september 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-7/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/elefanter-gronmedel-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-7/">
			Nudging – så gör du det lätt att göra rätt		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		4 september 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/globala-hallbarhetsmalen-och-agenda-2030-kommuner-regioner-och-myndigheter/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/globala-hallbarhetsmalen-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/globala-hallbarhetsmalen-och-agenda-2030-kommuner-regioner-och-myndigheter/">
			Globala hållbarhetsmålen och Agenda 2030 för kommuner, regioner och myndigheter		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		5 september 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-2/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/solpaneler-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-2/">
			Solenergi – så blir solpaneler på era fastigheter en lysande affär		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		6 september 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/malgrupper-sa-far-du-dina-kunder-och-anvandare-att-valja-hallbart/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/malgrupper-600-1-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/malgrupper-sa-far-du-dina-kunder-och-anvandare-att-valja-hallbart/">
			Målgrupper och personas – drivkrafter för olika målgrupper att välja hållbart		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		6 september 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/livscykelanalyser-enligt-iso-14040-44-lar-dig-att-gora-lasa-och-forsta-en-lca-3/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/lca-590-senaste-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/livscykelanalyser-enligt-iso-14040-44-lar-dig-att-gora-lasa-och-forsta-en-lca-3/">
			Livscykelanalyser enligt ISO 14040-44 – lär dig att göra, läsa och förstå en LCA		</a>
	</h2>

</article>

</div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
	
<article id="post-193519" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/ekotransport2019">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/1000x250-eko19-2-590x148.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/1000x250-eko19-2-590x148.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/1000x250-eko19-2-300x75.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/1000x250-eko19-2-768x192.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/1000x250-eko19-2-280x70.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/1000x250-eko19-2-600x150.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/1000x250-eko19-2.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/ekotransport2019">
			Ekotransport 2030 – 2019		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Ekotransport 2030 – konferensen för alla som vill delta i omställningen till framtidens transportlösningar. År 2019 firar vi fem år. Anmäl ditt intresse redan idag!</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/ekotransport2019">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-193780" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/klimatforum2019/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/klimatforum2019/">
			Klimatforum 2019		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>På Klimatforum 2019 sätter vi fokus på verktyg inom beteendevetenskap och teknik samt inspireras av ledare som tar sig an klimatmålen på nya sätt.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/klimatforum2019/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-193210" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://hallbart-naringsliv.aktuellhallbarhet.se/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="Banner för konferensen Hållbart Näringsliv" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://hallbart-naringsliv.aktuellhallbarhet.se/">
			Hållbart Näringsliv 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Dagens Industri och Aktuell Hållbarhet gör en ny gemensam satsning på långsiktig hållbarhet i näringslivet – konferensen Hållbart Näringsliv.</p>
			</div>


			<a class="more-info" href="https://hallbart-naringsliv.aktuellhallbarhet.se/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-191905" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/livsmedelsforum-2018/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="Banner på konferensen Livsmedelsforum 2018" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/livsmedelsforum-2018/">
			Livsmedelsforum 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Hälso- och miljöeffekter från livsmedel blir allt mer uppmärksammade och konferensen Livsmedelsforum 2018 tar för tredje året i rad ett unikt helhetsgrepp över livsmedelssektorns påverkan och utveckling.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/livsmedelsforum-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-191476" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/plast-och-samhalle-2018/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-590x142.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="Banner på plast och samhälle 2018" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-600x144.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/plast-och-samhalle-2018/">
			Plast och Samhälle 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till konferensen Plast och samhälle 2018 – konferensen för nyheter, debatt, verktyg och strategier inom hållbar plastutveckling.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/plast-och-samhalle-2018/">
			Program och anmälan
		</a>
	
</article>

</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="https://www.aktuellhallbarhet.se/darfor-delas-det-inte-ut-nagot-greenwashpris-almedalen/" title="Därför delas det inte ut något Greenwashpris i Almedalen" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/194079-featured-90x60.jpg" width=90 height=60 title="Därför delas det inte ut något Greenwashpris i Almedalen" alt="Därför delas det inte ut något Greenwashpris i Almedalen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/darfor-delas-det-inte-ut-nagot-greenwashpris-almedalen/" title="Därför delas det inte ut något Greenwashpris i Almedalen" class="wpp-post-title" target="_self">Därför delas det inte ut något Greenwashpris i Almedalen</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/hon-blir-ny-hallbarhetschef-pa-veidekke/" title="Hon blir ny hållbarhetschef på Veidekke" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/194064-featured-90x60.jpg" width=90 height=60 title="Hon blir ny hållbarhetschef på Veidekke" alt="Hon blir ny hållbarhetschef på Veidekke" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/hon-blir-ny-hallbarhetschef-pa-veidekke/" title="Hon blir ny hållbarhetschef på Veidekke" class="wpp-post-title" target="_self">Hon blir ny hållbarhetschef på Veidekke</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/sa-vill-vansterpartiet-skapa-en-hallbar-utveckling/" title="Så vill Vänsterpartiet skapa ett hållbart Sverige" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/193720-featured-90x60.jpg" width=90 height=60 title="Så vill Vänsterpartiet skapa ett hållbart Sverige" alt="Så vill Vänsterpartiet skapa ett hållbart Sverige" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/sa-vill-vansterpartiet-skapa-en-hallbar-utveckling/" title="Så vill Vänsterpartiet skapa ett hållbart Sverige" class="wpp-post-title" target="_self">Så vill Vänsterpartiet skapa ett hållbart Sverige</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/bonus-malus-fodd-dag/" title="Bonus Malus född i dag" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/194050-featured-90x60.jpg" width=90 height=60 title="Bonus Malus född i dag" alt="Bonus Malus född i dag" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/bonus-malus-fodd-dag/" title="Bonus Malus född i dag" class="wpp-post-title" target="_self">Bonus Malus född i dag</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/svenska-foretag-maste-forsta-hela-hallbarhetsbegreppet/" title="”Svenska företag måste förstå hela hållbarhetsbegreppet”" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/193885-featured-90x60.jpg" width=90 height=60 title="”Svenska företag måste förstå hela hållbarhetsbegreppet”" alt="”Svenska företag måste förstå hela hållbarhetsbegreppet”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/svenska-foretag-maste-forsta-hela-hallbarhetsbegreppet/" title="”Svenska företag måste förstå hela hållbarhetsbegreppet”" class="wpp-post-title" target="_self">”Svenska företag måste förstå hela hållbarhetsbegreppet”</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
			</div>
</div>

<div class="row">
	<div id="sidebar_single_bottom_1" class="large-6 columns">
					<aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="194012" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018-live/"><div class="teaser-image "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/almedalen-560x200-banner-live-180x120.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018-live/">Live från Aktuell Hållbarhet Arena 2018</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Almedalen</div>
</div>
<p>Livesändningar och repriser från Aktuell Hållbarhet Almedalen – arenan för miljö- och hållbarhetsfrågor</p>
</div>
    </article>






</div><div data-post="193841" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/liberalerna-fororenaren-ska-betala-och-gron-skattevaxling/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/janbjorklund-partigranskning.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/liberalerna-fororenaren-ska-betala-och-gron-skattevaxling/">Liberalerna: Förorenaren betalar-principen och grön skatteväxling ska ge hållbara företag</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Partigranskning 2018</div>
</div>
<p>Politik efter principen förorenaren betalar och grön skatteväxling ska öka incitamenten för företagern att skapa hållbara affärsmodeller. Det säger Liberalerna i Aktuell Hållbarhets och Di:s partigranskning inför valet. Läs mer om Liberalernas förslag för att lösa nio allvarliga hållbarhetsutmaningar. </p>
</div>
    </article>






</div><div data-post="194132" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/vd-upprop-halvera-utslappen-vart-tionde-ar/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/namnloxxst-1-3.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/vd-upprop-halvera-utslappen-vart-tionde-ar/">Vd-upprop: Halvera utsläppen vart tionde år</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Vi uppmuntrar fler företag att ta beslut att halvera sina utsläpp, skriver företrädare för Hagainitiativet.</p>
</div>
    </article>






</div><div data-post="194101" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/stort-mingel-med-sveriges-miljobasta-kommuner/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/puff590-x300.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/stort-mingel-med-sveriges-miljobasta-kommuner/">Stort mingel med Sveriges miljöbästa kommuner</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Almedalen</div>
</div>
<p>På måndagen samlades representanter från Sveriges kommuner för att hedra vinnarna i rankningen Sveriges Miljöbästa Kommun 2018. Se alla bilderna här. </p>
</div>
    </article>






</div><div data-post="194079" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/darfor-delas-det-inte-ut-nagot-greenwashpris-almedalen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/180702greenwash-1.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/darfor-delas-det-inte-ut-nagot-greenwashpris-almedalen/">Därför delas det inte ut något Greenwashpris i Almedalen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Almedalen</div>
</div>
<p>Det årliga Greenwashpriset från Jordens Vänner brukar vara en av Almedalens höjdpunkter. Men i år blir det inget pris i Almedalen. </p>
</div>
    </article>






</div><div data-post="194081" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/har-ar-onskelistan-fran-bildelningsforetagen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/180702bildelning.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/har-ar-onskelistan-fran-bildelningsforetagen/">Här är önskelistan från bildelningsföretagen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbara transporter</div>
</div>
<p>Lägre moms och en definition av bilpoolsbilar står högst upp på önskelistan hos ledande svenska aktörerna inom bildelning, som trots många hinder har en kraftig tillväxt just nu.</p>
</div>
    </article>






</div><div data-post="194064" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/hon-blir-ny-hallbarhetschef-pa-veidekke/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/180702veidekke.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/hon-blir-ny-hallbarhetschef-pa-veidekke/">Hon blir ny hållbarhetschef på Veidekke</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>I dag tillträder Matilda Lissert tjänsten som hållbarhetschef på Veidekke Bygg Bostäder. Hennes första uppdrag är att implementera en hållbarhetspraxis och sätta upp en hållbarhetsstrategi.</p>
</div>
    </article>






</div><div data-post="194050" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/bonus-malus-fodd-dag/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/180702bonusmalus.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/bonus-malus-fodd-dag/">Bonus Malus född i dag</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbara transporter</div>
</div>
<p>Reduktionsplikten och bonus malus. I dag gick de skarpt, två system som syftar till att nå målet om en fossiloberoende fordonsflotta.</p>
</div>
    </article>






</div><div data-post="194047" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/georg-kell-ai-och-big-data-kan-starka-arbetet-med-manskliga-rattigheter-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/180702kell.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/georg-kell-ai-och-big-data-kan-starka-arbetet-med-manskliga-rattigheter-2/">Georg Kell: AI och big data kan stärka arbetet med mänskliga rättigheter</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Social hållbarhet</div>
</div>
<p>Artificiell intelligens och big data har potential att förbättra och förenkla företags och finanssektorns metoder för att säkra mänskliga rättigheter. Det menar Georg Kell, styrelseordförande på Arabesque och grundare av UN Global Compact. </p>
</div>
    </article>






</div><div data-post="193983" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/experter-vill-se-mer-helhetstank-kring-koppling-mellan-digitalisering-och-hallbarhet/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/180702digitalgroxxn.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/experter-vill-se-mer-helhetstank-kring-koppling-mellan-digitalisering-och-hallbarhet/">Experter vill se mer helhetstänk kring koppling mellan digitalisering och hållbarhet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Delningsekonomi</div>
</div>
<p>Hållbarhet och digitalisering är två brännheta diskussionsämnen under Almedalsveckan, som ofta dessutom antas gå hand i hand. Digitaliseringen ger oss fantastiska möjligheter, men det behövs ett större helhetstänk kring digitaliseringens effekter för en hållbar utveckling enligt experter som Aktuell Hållbarhet har pratat med.</p>
</div>
    </article>






</div><div data-post="194044" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/idrotten-vansterpartiets-nya-medel-inkludering-och-social-hallbarhet-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/180702fotboll.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/idrotten-vansterpartiets-nya-medel-inkludering-och-social-hallbarhet-2/">Idrotten Vänsterpartiets nya medel för inkludering och social hållbarhet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Social hållbarhet</div>
</div>
<p>300 gratis idrottsskolor för barn och unga. Så vill Vänsterpartiet möta de social utmaningarna i samhället. </p>
</div>
    </article>






</div><div data-post="193720" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sa-vill-vansterpartiet-skapa-en-hallbar-utveckling/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/jonassjostedtgranskad590x300-kopia.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sa-vill-vansterpartiet-skapa-en-hallbar-utveckling/">Så vill Vänsterpartiet skapa ett hållbart Sverige</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Partigranskning 2018</div>
</div>
<p>Inrätta en grön investeringsbank, förbud mot fossildrivmedel år 2025 och en reforemering av Reach så att enskilda länder ges möjligheter att förbjuda farliga kemikalier. Det är några av åtgärderna som Vänsterpartiet vill genomföra för att skapa ett hållbart samhälle. </p>
</div>
    </article>






</div><div data-post="194017" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sverige-maste-gora-som-vastra-gotaland-infor-mal-konsumtionsutslapp/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/namnloxxst-1.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sverige-maste-gora-som-vastra-gotaland-infor-mal-konsumtionsutslapp/">"Sverige måste införa mål för konsumtionsutsläpp"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Göteborg och Västra Götaland har infört konsumtionsbaserade utsläppsmål, nu är det dags att Sverige gör samma sak, skriver företrädare för Klimatråd Västra Götaland.</p>
</div>
    </article>






</div><div data-post="193611" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/moderaterna-forst-ut-almedalen-sa-vill-partiet-gora-sverige-hallbart/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/bg2018ulfkristersson590x300.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/moderaterna-forst-ut-almedalen-sa-vill-partiet-gora-sverige-hallbart/">Moderaterna först ut i Almedalen - så vill partiet göra Sverige hållbart</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Partigranskning 2018</div>
</div>
<p>I Aktuell Hållbarhets partigranskning får de åtta riksdagspartierna berätta hur de vill lösa de viktigaste hållbarhetsutmaningarna. Därefter har en grupp experter granskat partiernas föreslagna åtgärder- och satt betyg på dem. Först ut är Moderaterna som på söndag öppnar Almedalsveckan.</p>
</div>
    </article>






</div><div data-post="193938" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/de-politiska-fargskalorna-hos-sveriges-miljobasta-kommuner/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/mikael-salo590.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/de-politiska-fargskalorna-hos-sveriges-miljobasta-kommuner/">De politiska färgskalorna hos Sveriges miljöbästa kommuner</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Fredagskommentaren</div>
</div>
<p>Blått, rött, grönt eller en salig blandning? Här tittar vi på hur det politiska styret ser ut i toppen av landets miljöbästa kommuner.</p>
</div>
    </article>






</div><div data-post="193893" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/resejattens-hallbarhetschef-sociala-och-ekonomiska-fordelar-med-turism-viktigare-klimatkostnaden/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/tui-artikel-600x305-1.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/resejattens-hallbarhetschef-sociala-och-ekonomiska-fordelar-med-turism-viktigare-klimatkostnaden/">Resejättens hållbarhetschef: Turismens klimatkostnad måste balanseras med sociala fördelar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>80 procent av resejätten TUI:s växthusgasutsläpp kommer från flygresor. Ändå anser hållbarhetschefen Jane Ashton att de ekonomiska och sociala fördelarna av turism överstiger dess kostnader för klimatet. Därför gillar hon inte idén att påverka kunderna till att välja kortare flygresor.</p>
</div>
    </article>






</div><div data-post="193824" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ragn-sells-tar-fajten-mot-politikerna-om-cirkular-ekonomi/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180628cirkulaxxr.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ragn-sells-tar-fajten-mot-politikerna-om-cirkular-ekonomi/">Ragn-Sells tar fajten mot politikerna om cirkulär ekonomi</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Cirkulär ekonomi</div>
</div>
<p>Ragn-Sells hållbarhetschef är inte rädd för att på i klinch mot politikerna. Han menar att industrin för avfallshantering stöps om i grunden och därför behöver styrmedel anpassas för en cirkulär ekonomi. Under förra veckans styrelsemöte beslutades därför att bolaget kommer fortsätta ta fajten och ”utbilda världen i cirkulär ekonomi”.</p>
</div>
    </article>






</div><div data-post="193615" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/uppseendevackande-att-tesla-inte-redovisar-sina-utslapp/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/05/170529tesla.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/uppseendevackande-att-tesla-inte-redovisar-sina-utslapp/">”Uppseendeväckande att Tesla inte redovisar sina utsläpp”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Transporter</div>
</div>
<p>Som en vattenmelon, grön på utsidan och röd på insidan. Så beskrivs Tesla av den brittiska analysföretaget Engaged Tracking som i en ny analys hävdar att det amerikanska bilföretagets klimatprestanda står i stark kontrast mot dess nollutsläpps-profil. </p>
</div>
    </article>






</div><div data-post="193713" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="http://kommunrankning.miljobarometern.se/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180619medalj-kopia.jpg"></div></a>

<h2 class="fsize-24"><a href="http://kommunrankning.miljobarometern.se/">Hela listan: Så bra är din kommuns miljöarbete</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Sveriges miljöbästa kommun</div>
</div>
<p>Årets rankning Sveriges Miljöbästa Kommun är klar. Läs om vinnarna och ta reda på exakt hur miljöbra din kommun är. </p>
</div>
    </article>






</div><div data-post="193509" class="teaser has-streamer has-children img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/har-ar-sveriges-miljobasta-kommun-2018/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180626helsingborg.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/har-ar-sveriges-miljobasta-kommun-2018/">Här är Sveriges miljöbästa kommun 2018</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Sveriges miljöbästa kommun</div>
</div>
<p>Med en tydlig vision om att bygga den moderna staden lyckas Helsingborgs kommun bli Sveriges miljöbästa kommun - för andra året i rad. Vinnaren från förra året toppar i år listan med ett förnyat klimatväxlingsprogram.</p>
</div>
    </article>

            <div class="teaser-children">
                <div class="arlima child-wrapper"><div data-post="193498" class="teaser first has-streamer teaser-child teaser-split no-img tmpl-article">



<article>

  


<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sa-har-gjordes-kommunrankningen-2018/">Så här gjordes kommunrankningen 2018</a></h2>

<div class="teaser-text">
<p>Här är kriterierna som använts då Sveriges miljöbästa kommun valts ut. Utöver Aktuell Hållbarhets kommunenkät har data samlats in från Vattenmyndigheterna, Boverket, Kolada, Miljöfordon Syd, Ekomatscentrum, Håll Sverige Rent, Naturskyddsföreningen och SKL.</p>
</div>
</article>




</div><div data-post="193495" class="teaser last has-streamer teaser-child teaser-split no-img tmpl-article">



<article>

  


<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/vad-sager-egentligen-rankningen-och-vad-sager-den-inte/">Vad säger egentligen rankningen – och vad säger den inte?</a></h2>

<div class="teaser-text">
<p>Under många år har Aktuell­ Hållbarhet rankat landets kommuner genom att samla­ och summera in data och parametrar som mäter aktivitet och ambition på miljöområdet. Det gör vi för att kommunerna är motorerna­ i det svenska miljöarbetet och för att det inte finns någon bra översyn av kommunernas miljöarbete.</p>
</div>
</article>




</div></div>
            </div>





</div></aside>			</div>

	<div id="sidebar_single_bottom_2" class="large-4 columns">
			</div>
</div>


</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Vi har förtydligat vår <a href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank">personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a href="https://gdpr.bonniernews.se/cookiepolicy/" target="_blank">cookies</a>. Här hittar du mer information om <a href="http://bbm.bonnier.se/om-oss/gdpr-faq/" target="_blank">GDPR</a>.   <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Stäng</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='su-other-shortcodes-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=5.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/dfp.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6930/7544 objects using apc
Page Caching using apc
Database Caching 12/90 queries in 1.189 seconds using apc

 Served from: www.aktuellhallbarhet.se @ 2018-07-03 11:48:25 by W3 Total Cache -->