

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script>
        <!-- End Google Tag Manager -->
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>”IT-konsultbranschen kan nå klimatneutralitet före 2045” - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aktuellhallbarhet.se/konsultbranschen-kan-na-klimatneutralitet-fore-2045/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="”IT-konsultbranschen kan nå klimatneutralitet före 2045” - Aktuell Hållbarhet" />
<meta property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta property="og:url" content="https://www.aktuellhallbarhet.se/konsultbranschen-kan-na-klimatneutralitet-fore-2045/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Direkten" />
<meta property="article:published_time" content="2018-06-08T11:38:31+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta name="twitter:title" content="”IT-konsultbranschen kan nå klimatneutralitet före 2045” - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="https://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="https://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-05fae7db1d.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-40286eb402.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.aktuellhallbarhet.se/?p=192913' />
<link rel="alternate" type="application/json+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkonsultbranschen-kan-na-klimatneutralitet-fore-2045%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkonsultbranschen-kan-na-klimatneutralitet-fore-2045%2F&#038;format=xml" />
		<script type="text/javascript" src="https://bn-01d.adtomafusion.com/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
		

	<!-- DFP-Config -->
				<script type="text/javascript">
					window.dfpConfig = {
						pageType : "section",
						hostname : "aktuellhallbarhet.se",
						device   : "desktop"
					};
				</script>
			

	<!-- /DFP-Config -->


	<!-- BAM-Data -->
				<script type="text/javascript">
					window.bamData = {"requestUrl":"https://aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962330","accountId":"14780"}}],"code":"module-1","sizes":[[585,240],[500,240]],"floorPrice":0},"module-2":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962334","accountId":"14780"}}],"code":"module-2","sizes":[[585,240],[500,240]],"floorPrice":0},"insider-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962336","accountId":"14780"}}],"code":"insider-1","sizes":[[383,250]],"floorPrice":0},"insider-2":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962340","accountId":"14780"}}],"code":"insider-2","sizes":[[383,250]],"floorPrice":0},"outsider-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962352","accountId":"14780"}}],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"floorPrice":0},"panorama-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962328","accountId":"14780"}}],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"floorPrice":0}},"prebidEnabled":false,"priceBucketSettings":[],"currencyFactors":[8.661287597161204,8.661287597161204,8.661287597161204]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};
				</script>
			

	<!-- /BAM-Data -->
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f14e48b632&wpp_id=192913';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
    </head>

    


    <body class="post-template-default single single-post postid-192913 single-format-standard group-blog">
                                    <div class="article-ad-wrapper skyscraper">
                					<div class="bam-ad-slot" data-slot-name="outsider"></div>
				            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="https://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                            </a>
                        

                    
                    <div class="header-siteDescription"></div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="https://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="https://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="https://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="https://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="https://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="https://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="https://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="https://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="https://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="https://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="https://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="https://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="https://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="https://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-183921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a href="https://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="https://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="https://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fkonsultbranschen-kan-na-klimatneutralitet-fore-2045%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                
            </header><!-- #masthead -->

                            <div class="article-ad-wrapper panorama">
                    					<div class="bam-ad-slot" data-slot-name="panorama"></div>
				                </div>
            
            <div id="content" class="site-content">

<div class="row">
	<div id="" class="large-6 columns">
					
<article id="post-192913" class="post-192913 post type-post status-publish format-standard hentry category-direkten category-klimat-och-energi hide-author show-gallery">

	<div class="entry-date">
		<p>2018-06-08</p>
	</div>

	<header class="entry-header">
		<h1 class="entry-title">”IT-konsultbranschen kan nå klimatneutralitet före 2045”</h1>	</header>

	
	

<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkonsultbranschen-kan-na-klimatneutralitet-fore-2045%2F&amp;text=%E2%80%9DIT-konsultbranschen+kan+n%C3%A5+klimatneutralitet+f%C3%B6re+2045%E2%80%9D" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkonsultbranschen-kan-na-klimatneutralitet-fore-2045%2F&amp;t=%E2%80%9DIT-konsultbranschen+kan+n%C3%A5+klimatneutralitet+f%C3%B6re+2045%E2%80%9D" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fkonsultbranschen-kan-na-klimatneutralitet-fore-2045%2F&title=%E2%80%9DIT-konsultbranschen%20kan%20n%C3%A5%20klimatneutralitet%20f%C3%B6re%202045%E2%80%9D&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: ”IT-konsultbranschen kan nå klimatneutralitet före 2045”&body=Hej, jag ville tipsa om den här artikeln ”IT-konsultbranschen kan nå klimatneutralitet före 2045” - https://www.aktuellhallbarhet.se/konsultbranschen-kan-na-klimatneutralitet-fore-2045/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
			<!-- Widget area: Annonsplats 1 artikel -->
		<div class="article-ad-wrapper article">
			<div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>		</div>
	
	

	<!-- Article content -->
	<div class="entry-content">
		<div class="owcProtectedContent-login">
	<h2 class="owcProtectedContent-login-title">Var god att logga in</h2>
	<p class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p>
</p>

	
		<form name="loginform" id="loginform" action="https://www.aktuellhallbarhet.se/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Lösenord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logga in" />
				<input type="hidden" name="redirect_to" value="https://www.aktuellhallbarhet.se/konsultbranschen-kan-na-klimatneutralitet-fore-2045/" />
			</p>
			
		</form></div>	</div>

	
<!-- author byline -->
<div class="entry-author author-jon-rohneaktuellhallbarhet-se-2">
    <div class="author-image">
        <img src="https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=70&#038;d=blank&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />    </div>

    <p class="author-name">
        Jon Röhne    </p>

    <a class="display-name" title="jon.rohne@aktuellhallbarhet.se" href="mailto:jon.rohne@aktuellhallbarhet.se">
        jon.rohne@aktuellhallbarhet.se    </a>

    </div>

	<footer class="entry-footer">

		
		
		
	</footer>

</article>



	<!-- Related posts -->
	<div class="related-posts">

		<h3 class="related-posts-title">Läs mer</h3>
		<ul class="list">
			
									
<li id="post-192921" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/beslut-om-nya-funktionskrav-pa-elmatare-fore-valet/">Beslut om nya funktionskrav på elmätare före valet</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-06-08T11:42:25+00:00">8 juni, 2018</time>
</li>				
			
									
<li id="post-192917" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/energimyndigheten-utbyggnadstakten-av-fornybart-kan-behova-tredubblas/">Energimyndigheten – utbyggnadstakten av förnybart kan behöva tredubblas</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-06-08T11:40:05+00:00">8 juni, 2018</time>
</li>				
			
									
<li id="post-192896" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/falska-forhoppningar-nar-cirkular-ekonomi-ersatter-grona-jobb/">Falska förhoppningar när cirkulär ekonomi ersätter gröna jobb</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-06-08T10:36:55+00:00">8 juni, 2018</time>
</li>				
			
									
<li id="post-192847" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/ny-samarbetsplattform-klimatpositiva-produkter/">Ny samarbetsplattform för klimatpositiva produkter</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-06-07T11:48:45+00:00">7 juni, 2018</time>
</li>				
			
									
<li id="post-192844" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/15-miljarder-euro-till-klimatforskning/">15 miljarder euro till klimatforskning</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-06-07T11:44:02+00:00">7 juni, 2018</time>
</li>				
			
			
		</ul>
	</div>








    <!-- Related Events -->
    <div class="related-posts custom event">

        <h3 class="related-posts-title">Konferenser</h3>
        
        
                            
<article id="post-189225" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
                <img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-590x142.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-600x144.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
                Klimatanpassning Sverige            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Konferensen Klimatanpassning Sverige fokuserar på den nya nationella strategin för anpassning. Hur påverkar klimatförändringen våra samhällsfunktioner och vårt näringsliv? </p>
            
                    </div>

        
                    <a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
                Program och anmälan
            </a>
            </div>

</article>
            
                
        
    </div>




    <!-- Related utbildning posts -->
    <div class="related-posts custom utbildning">

        <h3 class="related-posts-title">Utbildningar</h3>
        
        
                            
<article id="post-192392" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solelparker-sverige-fran-teknik-och-lokalisering-till-lonsam-affarsmodell/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/solelspark-600-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        <time class="pub-date course_date">6 november 2018</time>
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solelparker-sverige-fran-teknik-och-lokalisering-till-lonsam-affarsmodell/">
                Solelparker i Sverige &#8211; från teknik och lokalisering till lönsam affärsmodell            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Tidigare har solel framför allt varit aktuellt på fastigheter i Sverige, men den dramatiska prisnedgången på solceller har nu gjort det lönsamt på mark. I denna utbildning går vi igenom de viktigaste delarna du behöver för att själv kunna identifiera och skapa bra business case för solelparker &#8211; hur tekniken fungerar, lämplig lokalisering, regelverk, ekonomi och hur du får en lönsam affärsmodell.</p>
            
                    </div>

        
            </div>

</article>
            
        
                            
<article id="post-186857" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-2/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/solpaneler-liten-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        <time class="pub-date course_date">5 september 2018</time>
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-2/">
                Solenergi – så blir solpaneler på era fastigheter en lysande affär            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Förutsättningarna för att producera egen solel är bättre än någonsin och kostnaderna går stadigt ner. Under denna heldagsutbildning får du lära dig hur du hittar de byggnader som har bäst möjligheter för solelproduktion i ert fastighetsbestånd. Vi går igenom hur du skapar ett business case för solel genom att räkna på vad investeringen kostar samt vilken avkastning som kan förväntas.</p>
            
                    </div>

        
            </div>

</article>
            
                
        
    </div>


		
			</div>

	<div id="sidebar_single_right" class="large-4 columns">
					<aside id="native_articles-5" class="widget native-article">
						<article class="native-teaser">
							<h2 class="title">Detta är en annons </h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/sverige-kan-bli-ett-nav-fossilfria-transporter/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/bild-till-aktuell-hallbarhet-1-558x300.jpg"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/sverige-kan-bli-ett-nav-fossilfria-transporter/">
								<h2 class="native-title">Sverige kan bli ett nav för fossilfria transporter</h2>
								<div class="teaser-text"> Sverige kan bli ett föregångsland och hitta en ny exportmarknad inom fossilfri teknik, men då krävs helt andra styrmedel än idag. 
</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/oka-farten-pa-hallbarhetsarbetet-tillsammans-med-radda-barnen/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/ah2-1-590x300.png"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/oka-farten-pa-hallbarhetsarbetet-tillsammans-med-radda-barnen/">
								<h2 class="native-title">Hur kan vi hjälpas åt för att bota smittsamma sjukdomar?</h2>
								<div class="teaser-text">Partnerskap är nyckeln för att nå de globala målen. Som företag kan du stötta Rädda Barnens insatser inom hälsa och näring, och samtidigt arbeta mot Agenda 2030.</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/bli-hallbarhetspartner-och-fa-hjalp-att-na-era-mal/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/ah1-590x300.png"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/bli-hallbarhetspartner-och-fa-hjalp-att-na-era-mal/">
								<h2 class="native-title">Bli hållbarhetspartner och få hjälp att nå era mål</h2>
								<div class="teaser-text">Som företag kan du stötta Rädda Barnens insatser och samtidigt nå hållbarhetsmålen. Välj det fokusområde för barn som ert företag brinner extra för.</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/hur-kan-vi-hjalpas-att-alla-barn-ska-fa-en-utbildning/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/hallbarhetspartner-display-utbildning-590x300.jpg"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/hur-kan-vi-hjalpas-att-alla-barn-ska-fa-en-utbildning/">
								<h2 class="native-title">Hur kan vi hjälpas åt för att alla barn ska få en utbildning?</h2>
								<div class="teaser-text">Partnerskap är nyckeln för att nå de globala målen. Som företag kan du stötta Rädda Barnens insatser för barns rätt till utbildning och samtidigt arbeta mot Agenda 2030.
 
</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/hallbart-sparande-snallt-absolut-men-framfor-allt-smart/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/lars-pettersson-spp-590x300.jpg"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/hallbart-sparande-snallt-absolut-men-framfor-allt-smart/">
								<h2 class="native-title">Hållbart sparande snällt? Absolut, men framför allt smart</h2>
								<div class="teaser-text">Att spara hållbart handlar inte bara om att vara snäll, utan också om att vara smart. I framtiden kommer hållbara investeringar att vara den säkraste vägen till lönsamhet. Alternativet...</div>
							</a>


						</article>

					</aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-192718" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljo-och-hallbarhetskonsult-envima-ab/">Miljö och hållbarhetskonsult, Envima AB</a>
    
</li>
<li id="post-192709" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/svp-corporate-responsibility-volvo-group/">SVP Corporate Responsibility, Volvo Group</a>
    
</li>
<li id="post-192600" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/projektkoordinator-bbm-utbildning/">Projektkoordinator, BBM Utbildning (Aktuell Hållbarhet m.fl.)</a>
    
</li>
<li id="post-191749" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/senior-key-account-manager-nordics-south-pole/">Senior Key Account Manager Nordics, South Pole</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-111" class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div class="textwidget">
<ul>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/beslut-om-nya-funktionskrav-pa-elmatare-fore-valet/">Beslut om nya funktionskrav på elmätare före valet</a>
			<span class="post-date">8 juni, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/energimyndigheten-utbyggnadstakten-av-fornybart-kan-behova-tredubblas/">Energimyndigheten – utbyggnadstakten av förnybart kan behöva tredubblas</a>
			<span class="post-date">8 juni, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/falska-forhoppningar-nar-cirkular-ekonomi-ersatter-grona-jobb/">Falska förhoppningar när cirkulär ekonomi ersätter gröna jobb</a>
			<span class="post-date">8 juni, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/ny-samarbetsplattform-klimatpositiva-produkter/">Ny samarbetsplattform för klimatpositiva produkter</a>
			<span class="post-date">7 juni, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/15-miljarder-euro-till-klimatforskning/">15 miljarder euro till klimatforskning</a>
			<span class="post-date">7 juni, 2018</span>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div class="textwidget">
<ul>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/provningshandlaggare-lansstyrelsen-vastra-gotalands-lan/">Prövningshandläggare till Länsstyrelsens Miljöskyddsavdelning, Länsstyrelsen Västra Götalands Län</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/tillsynshandlaggare-lansstyrelsen-vastra-gotalands/">Tillsynshandläggare för miljöfarlig verksamhet, Länsstyrelsen Västra Götalands Län</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/sustainability-controller-zound-industries/">Sustainability controller, Zound Industries</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/tjanstens-namn-foretagsnamn/">TEs1, Företagsnamn</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/provningshandlaggare-lansstyrelsen-vastra-gotalands-lan/">Prövningshandläggare till Länsstyrelsens Miljöskyddsavdelning, Länsstyrelsen Västra Götalands Län</a>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div class="textwidget">


<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		5 september 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-2/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/solpaneler-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-2/">
			Solenergi – så blir solpaneler på era fastigheter en lysande affär		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		6 september 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/mkb-enligt-nya-kapitel-6-miljobalken-sa-genomfor-du-en-tillstandsprovning-2/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/mkb-590px-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/mkb-enligt-nya-kapitel-6-miljobalken-sa-genomfor-du-en-tillstandsprovning-2/">
			MKB enligt nya kapitel 6 i miljöbalken – så genomför du en tillståndsprövning		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		6 november 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solelparker-sverige-fran-teknik-och-lokalisering-till-lonsam-affarsmodell/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/solelspark-600-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solelparker-sverige-fran-teknik-och-lokalisering-till-lonsam-affarsmodell/">
			Solelparker i Sverige &#8211; från teknik och lokalisering till lönsam affärsmodell		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		13 november 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-2/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/klimatberakningar-600-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-2/">
			Klimatberäkningar enligt GHG-protokollet		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		4 september 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-7/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/elefanter-gronmedel-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-7/">
			Nudging – så gör du det lätt att göra rätt		</a>
	</h2>

</article>

</div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
	
<article id="post-188606" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-590x148.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-590x148.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-300x75.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-768x192.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-280x70.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-600x150.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018/">
			Almedalen 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Aktuell Hållbarhet Arena är platsen för dig som vill nätverka, fördjupa dina kunskaper och lyssna på några av de viktigaste aktörerna för utveckling av miljö och hållbarhet. Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård. Välkomna!</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-189225" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-590x142.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny-600x144.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x240-ny.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
			Klimatanpassning Sverige		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Konferensen Klimatanpassning Sverige fokuserar på den nya nationella strategin för anpassning. Hur påverkar klimatförändringen våra samhällsfunktioner och vårt näringsliv? </p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-191476" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/plast-och-samhalle/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-590x142.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-600x144.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/plast-och-samhalle/">
			Plast och Samhälle		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till konferensen Plast och samhälle 2018 – konferensen för nyheter, debatt, verktyg och strategier inom hållbar plastutveckling.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/plast-och-samhalle/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-191905" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/livsmedelsforum-2018/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-ny.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/livsmedelsforum-2018/">
			Livsmedelsforum 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Hälso- och miljöeffekter från livsmedel blir allt mer uppmärksammade och konferensen Livsmedelsforum 2018 tar för tredje året i rad ett unikt helhetsgrepp över livsmedelssektorns påverkan och utveckling.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/livsmedelsforum-2018/">
			Program och anmälan
		</a>
	
</article>

</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="https://www.aktuellhallbarhet.se/ny-rating-informerar-om-dieselbilars-verkliga-utslapp/" title="Ny rating informerar om dieselbilars verkliga utsläpp" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/192820-featured-90x60.jpg" width=90 height=60 title="Ny rating informerar om dieselbilars verkliga utsläpp" alt="Ny rating informerar om dieselbilars verkliga utsläpp" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/ny-rating-informerar-om-dieselbilars-verkliga-utslapp/" title="Ny rating informerar om dieselbilars verkliga utsläpp" class="wpp-post-title" target="_self">Ny rating informerar om dieselbilars verkliga utsläpp</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/ikea-vi-blir-klimatpositiva-till-ar-2030/" title="Ikea: Vi blir klimatpositiva till år 2030" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/192856-featured-90x60.png" width=90 height=60 title="Ikea: Vi blir klimatpositiva till år 2030" alt="Ikea: Vi blir klimatpositiva till år 2030" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/ikea-vi-blir-klimatpositiva-till-ar-2030/" title="Ikea: Vi blir klimatpositiva till år 2030" class="wpp-post-title" target="_self">Ikea: Vi blir klimatpositiva till år 2030</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/forskare-fossilbubblan-kan-spricka-snabbare-vantat/" title="Forskare: Fossilbubblan kan spricka snabbare än väntat" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/192754-featured-90x60.jpg" width=90 height=60 title="Forskare: Fossilbubblan kan spricka snabbare än väntat" alt="Forskare: Fossilbubblan kan spricka snabbare än väntat" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/forskare-fossilbubblan-kan-spricka-snabbare-vantat/" title="Forskare: Fossilbubblan kan spricka snabbare än väntat" class="wpp-post-title" target="_self">Forskare: Fossilbubblan kan spricka snabbare än väntat</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/max-klimatneutralitet-racker-inte-att-klara-klimatmalen/" title="Max: Klimatneutralitet räcker inte för att klara klimatmålen" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/192812-featured-90x60.jpg" width=90 height=60 title="Max: Klimatneutralitet räcker inte för att klara klimatmålen" alt="Max: Klimatneutralitet räcker inte för att klara klimatmålen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/max-klimatneutralitet-racker-inte-att-klara-klimatmalen/" title="Max: Klimatneutralitet räcker inte för att klara klimatmålen" class="wpp-post-title" target="_self">Max: Klimatneutralitet räcker inte för att klara klimatmålen</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" target="_self"><img src="https://miljoaktuellt.se/wp-content/uploads/2015/11/fyrkant.png" width=90 height=60 title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" alt="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-post-title" target="_self">Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
			</div>
</div>

<div class="row">
	<div id="sidebar_single_bottom_1" class="large-6 columns">
					<aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="192682" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/lindex-kollektivavtal-textilfabrikerna-ingen-garanti-anstandiga-arbetsvillkor/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180608lindexbangladesh.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/lindex-kollektivavtal-textilfabrikerna-ingen-garanti-anstandiga-arbetsvillkor/">Lindex: Kollektivavtal i textilfabrikerna ingen garanti för anständiga arbetsvillkor</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Socialt ansvar</div>
</div>
<p>Trots att svenska klädföretag uppger att de vidtagit åtgärder för att stärka bangladeshiska textilarbetares rättigheter är arbetarnas situation fortsatt dålig. Det visar en ny rapport från Swedwatch.</p>
</div>
    </article>






</div><div data-post="192896" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/falska-forhoppningar-nar-cirkular-ekonomi-ersatter-grona-jobb/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/daniel-590.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/falska-forhoppningar-nar-cirkular-ekonomi-ersatter-grona-jobb/">Falska förhoppningar när cirkulär ekonomi ersätter gröna jobb</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Fredagskommentaren</div>
</div>
<p>Den förutspådda explosionen av gröna jobb uteblev. Nu pratas det istället om 100 000-tals nya jobb i spåren av en cirkulär ekonomi. Men ett nytt namn minskar inte risken för uppblåsta siffror.</p>
</div>
    </article>






</div><div data-post="192817" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/indien-forbjuder-alla-engangsartiklar-av-plast/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180608indiskplast.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/indien-forbjuder-alla-engangsartiklar-av-plast/">Indien förbjuder alla engångsartiklar av plast</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Plast</div>
</div>
<p>År 2022 kommer Indien att införa ett förbud mot alla engångsartiklar av plast. Förbudet gäller bland annat plastpåsar, vattenflaskor och sugrör. </p>
</div>
    </article>






</div><div data-post="192820" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-rating-informerar-om-dieselbilars-verkliga-utslapp/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180608diesel.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-rating-informerar-om-dieselbilars-verkliga-utslapp/">Ny rating informerar om dieselbilars verkliga utsläpp</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Transporter</div>
</div>
<p>Under onsdagen presenterades en rating över dieselbilsmodellers utsläpp av skadliga ämnen. Listan som är tillgänglig för allmänheten bygger på en mätmetod som är omöjlig att manipulera. </p>
</div>
    </article>






</div><div data-post="192797" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/aktivisten-som-bekampar-havsplast-med-hjalp-av-data/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/unnamed.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/aktivisten-som-bekampar-havsplast-med-hjalp-av-data/">Aktivisten som bekämpar havsplast med hjälp av data</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Plast</div>
</div>
<p>Den amerikanska plastaktivisten Anna Cummins driver organisationen 5 Gyres som använder sig av data för att driva igenom lagar som ska förhindra plastföroreningar. </p>
</div>
    </article>






</div><div data-post="192751" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/5-av-8-partier-stodjer-offentlig-land-land-rapportering-multinationella-foretag/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/money-965060-640.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/5-av-8-partier-stodjer-offentlig-land-land-rapportering-multinationella-foretag/">5 av 8 partier stödjer offentlig land-för-land-rapportering för multinationella företag</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">CSR</div>
</div>
<p>En undersökning som Diakonia har genomfört visar att fem av de åtta Riksdagspartierna stödjer gemensamma EU-regler för offentlig land-för-land-rapportering för multinationella företag. </p>
</div>
    </article>






</div><div data-post="192856" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ikea-vi-blir-klimatpositiva-till-ar-2030/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/25jonascarlehed.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ikea-vi-blir-klimatpositiva-till-ar-2030/">Ikea: Vi blir klimatpositiva till år 2030</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Strategi</div>
</div>
<p>Klimatförändringar, ohållbar konsumtion och ökad ojämlikhet. Det är de tre stora globala utmaningar som Ikea bygger sin nya hållbarhetsstrategi kring. Den globala strategin, som presenteras i Älmhult i dag, sätter en rad nya mål, både för 2030 men också för 2025. Redan 2020 ska alla engångsartiklar av plast vara borta ur Ikeas sortiment.</p>
</div>
    </article>






</div><div data-post="192812" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/max-klimatneutralitet-racker-inte-att-klara-klimatmalen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180606max.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/max-klimatneutralitet-racker-inte-att-klara-klimatmalen/">Max: Klimatneutralitet räcker inte för att klara klimatmålen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Som ett av de första företagen i världen väljer Max Burger nu att överkompensera för sina klimatutsläpp. Samtidigt startar Max plattformen Clipop, en samlingsplattform för produkter som kan anses vara verkligt klimatpositiva.</p>
</div>
    </article>






</div><div data-post="192754" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/forskare-fossilbubblan-kan-spricka-snabbare-vantat/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180605ekonomiskbubbla.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/forskare-fossilbubblan-kan-spricka-snabbare-vantat/">Forskare: Fossilbubblan kan spricka snabbare än väntat</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>En ny studie visar att ”kolbubblan” kan spricka snabbare än väntat. Nu varnar forskarna bakom studien för att klimatproblemen kan leda till en global finanskris. </p>
</div>
    </article>






</div><div data-post="192706" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/eu-maste-skarpa-reglerna-fiskeimporten/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/namnloxxst-2.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/eu-maste-skarpa-reglerna-fiskeimporten/">"EU måste skärpa reglerna för fiskeimporten"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Fisket i världen har länge brottats med överfiske och ibland rent slavarbete. Det är i dag svårt att avgöra om fisken som når vår marknad har fiskats på ett lagligt sätt. Tiden är mogen att säkra konsumenternas tillgång till laglig och hållbar fisk, skriver Linnéa Engström (MP), EU-parlamentariker.</p>
</div>
    </article>






</div><div data-post="192691" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/hon-blir-ny-vice-vd-och-forskningschef-pa-sei/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180603axxsapersson.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/hon-blir-ny-vice-vd-och-forskningschef-pa-sei/">Hon blir ny vice vd och forskningschef på SEI</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Åsa Persson, erfaren forskningsledare på Stockholm Environment Institute, SEI, är ny vice vd och forskningschef från och med 1 juni efter Måns Nilsson, vd för SEI sedan 1 april. </p>
</div>
    </article>






</div><div data-post="192640" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/en-glass-och-tva-koldioxidkrediter-tack/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180601glassutslaxxpp.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/en-glass-och-tva-koldioxidkrediter-tack/">"En glass och två koldioxidkrediter tack"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Med inspiration från storskaliga utsläppshandelssystem prövar nu den stora glasskedjan att låta kunderna köpa koldioxidkrediter.</p>
</div>
    </article>






</div><div data-post="192580" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-studie-basta-insatsen-du-kan-gora-klimatet-bli-vegan/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/180601sojaboxxnor.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-studie-basta-insatsen-du-kan-gora-klimatet-bli-vegan/">Ny studie: Bästa insatsen du kan göra för klimatet - bli vegan</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Visst är det bra att sluta flyga men det bästa du som privatperson kan göra för klimatet är att bli vegan. Det visar en ny studie som mäter miljö- och klimatpåverkan från kött- och mjölkproduktion. 
</p>
</div>
    </article>






</div><div data-post="192336" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/tekniksvepet-veckans-haftigaste-grona-innovationer/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/screen-shot-2018-05-25-at-10.41.13.png"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/tekniksvepet-veckans-haftigaste-grona-innovationer/">Tekniksvepet: Veckans häftigaste gröna innovationer</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Miljöteknik</div>
</div>
<p>Solpaneler i form av skärmar och förpackningar av fjädrar. Det är två exempel på grön teknik som presenterats den senaste tiden. </p>
</div>
    </article>






</div><div data-post="192602" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/nu-trader-klimatlagen-kraft-pa-riktigt/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/jon-roxxhne-590x300.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/nu-trader-klimatlagen-kraft-pa-riktigt/">Nu träder klimatlagen i kraft - på riktigt</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Fredagskommentar</div>
</div>
<p>Den nya klimatlagen börjar allt oftare användas som slagträ i hållbarhetsdebatten. En intressant trend som kan växa och få stora proportioner. Förmodligen har vi bara sett början.</p>
</div>
    </article>






</div><div data-post="192541" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/de-bygger-optimistjollar-av-plastskrap-fran-havet/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/sailing-optimist-sport-young-boat-race-624479.jpgd-.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/de-bygger-optimistjollar-av-plastskrap-fran-havet/">De bygger optimistjollar av plastskräp från havet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Plast</div>
</div>
<p>I projektet "Optimist för havet" ska plastskräp samlas in för att sedan användas till att tillverka optimistjollar. Bakom projektet står Håll Sverige Rent, Svenska Seglarförbundet och Sjöräddningssällskapet. </p>
</div>
    </article>






</div><div data-post="192547" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/kott-och-fiskindustrin-underlater-att-rapportera-sina-klimatutslapp/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/cow-2403464-640.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/kott-och-fiskindustrin-underlater-att-rapportera-sina-klimatutslapp/">Kött- och fiskindustrin underlåter att rapportera sina klimatutsläpp</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">klimat</div>
</div>
<p>En majoritet av världens stora kött- och fiskproducenter mäter inte sina utsläpp av växthusgaser. Det visar ett nytt Index över världens proteinproducenter. Enligt organisationen bakom rapporten kan underlåtenheten att rapportera utsläppen riskera hela Paris-avtalet. </p>
</div>
    </article>






</div><div data-post="192510" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/misslyckandet-som-gett-elbusstillverkarna-skramselhicka/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/lacmta-7992.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/misslyckandet-som-gett-elbusstillverkarna-skramselhicka/">Misslyckandet som gett elbusstillverkarna skrämselhicka</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbara transporter</div>
</div>
<p>Staden Los Angeles har fått problem med de elbussar som de köpt in av en kinesisk tillverkare. Nu fruktar flera elbusstillverkare att misslyckandet ska drabba deras försäljning.</p>
</div>
    </article>






</div><div data-post="192490" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/expertens-tips-sa-blir-batsemester-hallbar/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/archipelago-780580-640.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/expertens-tips-sa-blir-batsemester-hallbar/">Expertens tips: Så blir båtlivet mer hållbart</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hav</div>
</div>
<p>Båtlivet har många negativa miljöeffekter men som båtägare finns det en hel del du kan göra för att bli mer hållbar. Det menar Båtunionens Peter Karlsson som tipsar om några sätt som båtägare kan minska sin miljöpåverkan. </p>
</div>
    </article>






</div><div data-post="192441" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/vattenfall-kritiseras-hantering-av-manskliga-rattigheter/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180529liberia.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/vattenfall-kritiseras-hantering-av-manskliga-rattigheter/">Vattenfall kritiseras för hantering av mänskliga rättigheter</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Mänskliga rättigheter</div>
</div>
<p>I en ny uppföljningsrapport visar Swedwatch att problemen för jordbrukare och lokalsamhällen kvarstår efter Vattenfalls och Swedwatch misslyckade biomassaprojekt i Liberia. </p>
</div>
    </article>






</div></aside>			</div>

	<div id="sidebar_single_bottom_2" class="large-4 columns">
			</div>
</div>


</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Vi har förtydligat vår <a href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank">personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a href="https://gdpr.bonniernews.se/cookiepolicy/" target="_blank">cookies</a>. Här hittar du mer information om <a href="http://bbm.bonnier.se/om-oss/gdpr-faq/" target="_blank">GDPR</a>.   <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Stäng</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='su-other-shortcodes-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=5.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/dfp.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7250/7880 objects using apc
Page Caching using apc
Database Caching 14/86 queries in 0.783 seconds using apc

 Served from: www.aktuellhallbarhet.se @ 2018-06-08 19:05:42 by W3 Total Cache -->