<!DOCTYPE html><html
lang=sv-SE><head>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.aktuellhallbarhet.se/xmlrpc.php> <script>var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";</script> <link
type=text/css media=all href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_245c0f2d7fb905bc521a787050f0e19e.css rel=stylesheet><title>Livsmedelsbranschen behöver ta ansvar för matsvinnet - Aktuell Hållbarhet</title> <script>var aTables_device_group = 'pc' ;</script><script>var aTables_license_status = "invalid";</script> <link
rel=canonical href=https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/><meta
property=og:locale content=sv_SE><meta
property=og:type content=article><meta
property=og:title content="Livsmedelsbranschen behöver ta ansvar för matsvinnet - Aktuell Hållbarhet"><meta
property=og:description content="DEBATT. En nationella matbank för samhällets utsatta som drivas och finansieras gemensamt av livsmedelsbranschen, där inspiration finns att hämta i Svenska Retursystems eller Returpacks modeller. Det föreslår Anna Elgh, vd Svenska Retursystem och Lotta säfström, direktor Sveriges Stadsmissioner."><meta
property=og:url content=https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/><meta
property=og:site_name content="Aktuell Hållbarhet"><meta
property=article:publisher content=https://www.facebook.com/aktuellhallbarhet><meta
property=article:section content="Socialt ansvar"><meta
property=article:published_time content=2019-05-29T15:27:08+00:00><meta
property=article:modified_time content=2019-05-29T15:31:55+00:00><meta
property=og:updated_time content=2019-05-29T15:31:55+00:00><meta
property=og:image content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/mat.jpg><meta
property=og:image:secure_url content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/mat.jpg><meta
property=og:image:width content=590><meta
property=og:image:height content=300><meta
name=twitter:card content=summary><meta
name=twitter:description content="DEBATT. En nationella matbank för samhällets utsatta som drivas och finansieras gemensamt av livsmedelsbranschen, där inspiration finns att hämta i Svenska Retursystems eller Returpacks modeller. Det föreslår Anna Elgh, vd Svenska Retursystem och Lotta säfström, direktor Sveriges Stadsmissioner."><meta
name=twitter:title content="Livsmedelsbranschen behöver ta ansvar för matsvinnet - Aktuell Hållbarhet"><meta
name=twitter:site content=@AHallbarhet><meta
name=twitter:image content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/mat.jpg><meta
name=twitter:creator content=@AHallbarhet> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aktuellhallbarhet.se/#organization","name":"","url":"https://www.aktuellhallbarhet.se/","sameAs":["https://www.facebook.com/aktuellhallbarhet","https://www.instagram.com/aktuellhallbarhet/","https://www.linkedin.com/company/10561125","https://twitter.com/AHallbarhet"]},{"@type":"WebSite","@id":"https://www.aktuellhallbarhet.se/#website","url":"https://www.aktuellhallbarhet.se/","name":"Aktuell H\u00e5llbarhet","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.aktuellhallbarhet.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/#webpage","url":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/","inLanguage":"sv-SE","name":"Livsmedelsbranschen beh\u00f6ver ta ansvar f\u00f6r matsvinnet - Aktuell H\u00e5llbarhet","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/#website"},"image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/#primaryimage","url":"https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/mat.jpg","width":590,"height":300},"primaryImageOfPage":{"@id":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/#primaryimage"},"datePublished":"2019-05-29T15:27:08+00:00","dateModified":"2019-05-29T15:31:55+00:00","breadcrumb":{"@id":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/","url":"https://www.aktuellhallbarhet.se/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/","url":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/","name":"Livsmedelsbranschen beh\u00f6ver ta ansvar f\u00f6r matsvinnet"}}]},{"@type":"Article","@id":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/#article","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/#webpage"},"author":{"@id":"https://www.aktuellhallbarhet.se/author/bjorn-anderbergaktuellhallbarhet-se/#author","name":"Bj\u00f6rn Anderberg"},"publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"headline":"Livsmedelsbranschen beh\u00f6ver ta ansvar f\u00f6r matsvinnet","datePublished":"2019-05-29T15:27:08+00:00","dateModified":"2019-05-29T15:31:55+00:00","commentCount":0,"mainEntityOfPage":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/#webpage","image":{"@id":"https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/#primaryimage"},"articleSection":"Socialt ansvar"},{"@type":"Person","@id":"https://www.aktuellhallbarhet.se/author/bjorn-anderbergaktuellhallbarhet-se/#author","name":"Bj\u00f6rn Anderberg","image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/#personlogo","url":"https://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/img-7558.jpg","caption":"Bj\u00f6rn Anderberg"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//assets.bonad.io><link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; flöde" href=https://www.aktuellhallbarhet.se/feed/><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; kommentarsflöde" href=https://www.aktuellhallbarhet.se/comments/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel=stylesheet id=fontawesome-css  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-base-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_3b5fbb0a0d7b61f14990a617e37e85fb.css type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-child-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_b5c81c6b144ca9e405c8c75d745871e5.css type=text/css media=all><link
rel=stylesheet id=theme-slug-fonts-css  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type=text/css media=all> <script src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script>var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"205798","token":"5a5eff1445","debug":""};</script> <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.17.0/jquery.validate.min.js?ver=4.9.8'></script> <script>var _EPYT_ = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php","security":"e22cc90c4b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://www.aktuellhallbarhet.se/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.aktuellhallbarhet.se/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.8"><link
rel=shortlink href='https://www.aktuellhallbarhet.se/?p=205798'><link
rel=alternate type=application/json+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Flivsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank%2F"><link
rel=alternate type=text/xml+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Flivsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank%2F&#038;format=xml"> <script src=https://bn-01d.adtomafusion.com/script.js></script> <script>if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}</script>  <script>window.dfpConfig = {
                        pageType : "section",
                        hostname : "www.aktuellhallbarhet.se",
                        device   : "desktop"
                    };</script>  <script>window.bamData = {"requestUrl":"https://www.aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[],"code":"module-1","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962330"},"module-2":{"bids":[],"code":"module-2","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962334"},"insider-1":{"bids":[],"code":"insider-1","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962336"},"insider-2":{"bids":[],"code":"insider-2","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962340"},"insider-3":{"bids":[],"sizes":[[383,250]]},"insider-4":{"bids":[],"sizes":[[383,250]]},"insider-5":{"bids":[],"sizes":[[383,250]]},"outsider-1":{"bids":[],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962352"},"panorama-1":{"bids":[],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962328"}},"prebidEnabled":false,"prebidTimeout":"2000","currencyFactors":[9.548338098641889,8.665116824517513,9.548338098641889,9.548338098641889],"factors":[1,0.9075,1,1],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};</script>  <script>var cli_flush_cache=1;</script> <link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-32x32.png sizes=32x32><link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-180x180.png><meta
name=msapplication-TileImage content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-270x270.png><style id=wp-custom-css>/*Nav styling*/

#site-navigation .top-bar-section {
    border-bottom: 1px solid #000;
    border-top: 1px solid #000;
}


/*Contact styling */
.contact-page .su-tabs-nav span.su-tabs-current {
    background: #003758;
    cursor: default;
	  color: #fff;
}

.contact-page .su-tabs-nav span:hover {
    background: #003758;
    color: #fff;
}


/*Pren styling */
.su-column.pren{
	background-color: #f6f6f6;
	padding: 40px;
	min-height: 450px;
	position: relative;
}

.su-column.pren strong {
	font-size: 23px
}

.pren-btn:hover
{
    text-decoration: underline;
		color: #5299f5;
}

.right-point{
	color: #f28e00;
	display: inline;
}

.show-more{
	font-size: 14px;
	color: #f28e00;
}

.usp{
	font-weight: 500;
	font-size: 0.9em;
	display: inline;
}

#total{
	display:none;
}

@media screen and (max-width: 992px) {
 .usp1 {
	float: none;
}
	
}

.pren-desc{
	    float: left;
}

.smooth { transition: height .5s }

.collapsable {
  color:black;
  display:none;
  overflow: hidden;
}

/*Debatt styling */
.term-debatt #content article{
	flex-direction: column;
	display: block;
}

.term-debatt #content article .teaser-description{
	padding-top: 16px;
}

/*Career styling */
.career-news-list .teaser{
	flex-direction: column !IMPORTANT;
}

.career-news-top .teaser{
	flex-direction: column !IMPORTANT;
}

.career-news-top .teaser .teaser-description {
	padding-top: 16px;
}


/*  Header New Logo  */

.header-siteDescription {
	padding: unset;
}

.site-branding {
	margin-bottom: 16px !IMPORTANT;
}

#site-navigation .mobile-logo {
    max-height: 1.7em;
}

.header-logo {
	background-image: url(https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/ahlogonew.png);
  background-repeat: no-repeat;
  background-position:0% 100%;
}

.header-logo img {
	visibility: hidden;
}

/*  Header New Logo - Mobile  */
.name a {
	    background-image: url(https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/ahlogonew.png);
    background-repeat: no-repeat;
    background-position: 0% 50%;
    background-size: 90% 60%;
}

.mobile-logo {
	visibility:hidden;
}

a {
    color: #003758;
}

/*  New Orange  */
.teaser-intro{
	color:#f9b000;
}

.widget ul li:before, ul.list li:before{
		color:#f9b000;
}

.su-column.pren .su-column-inner .pren-btn {
    background-color: #f9b000;	
}

/*  Cookie Banner  */

#cookie-law-info-bar {
    left: 0px;
	  background-color: rgb(0, 55, 88) !IMPORTANT;
}

#cookie-law-info-bar a{
    color: #f9b000;
	  text-shadow: 0 0 2px #000;
    -moz-text-shadow: 0 0 2px #000;
    -webkit-text-shadow: 0 0 2px #000;
}

#cookie_action_close_header{
	  background-color: #f9b000 !IMPORTANT;
    margin-left: 10px;
}

/*Paywall*/

.owcProtectedContent-login {
    background-color: #f6f6f6;
    padding: 30px 30px 30px 20px;
    max-width: 700px;
    list-style-type: none;
}

.owcProtectedContent-login label {
    display:block;
    margin-bottom:5px;
}

.owcProtectedContent-login input {
    border: solid 1px #8e8e8e;
}


.owcProtectedContent-login .login-username input {
    height:25px;
    width:300px;
    
}

.owcProtectedContent-login .login-password input {
    height:25px;
    width:300px;
}

.owcProtectedContent-login .button {
    color: #fff;
    background-color: #f9b000;
    border:none;
    border-radius: 3px;
    padding: 12px 60px;
    font-size: 13px;
    font-weight: 400;
}</style></head><body
class="post-template-default single single-post postid-205798 single-format-standard group-blog"><div
class="article-ad-wrapper skyscraper"><div
class=bam-ad-slot data-slot-name=outsider></div></div><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#content>Hoppa till innehåll</a><header
id=masthead class=site-header role=banner><div
class="site-branding row show-for-large-up clearfix">
<a
class="header-logo columns medium-8 align-bottom" href=https://www.aktuellhallbarhet.se/ rel=home>
<img
src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a><div
class=header-siteDescription></div><div
class="columns medium-2 search"><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></div></div><nav
id=site-navigation class=top-bar data-topbar role=navigation><ul
class=title-area><li
class=name>
<span>
<a
href=https://www.aktuellhallbarhet.se/ rel=home>
<img
class=mobile-logo src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a>
</span></li><li
class=toggle-topbar>
<a
href=#>
<span
class=search-toggle>Sök</span>
<span
class=menu-toggle>Menu</span>
</a></li></ul><section
class=top-bar-section><ul
class=right><li
class=has-form><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></li></ul><div
class=menu-huvudmeny-container><ul
id=primary-menu class=menu><li
id=menu-item-7 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a
href=http://www.aktuellhallbarhet.se/>Start</a><ul
class=sub-menu><li
id=menu-item-34420 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a
href=http://www.aktuellhallbarhet.se/>Förstasidan</a></li><li
id=menu-item-58192 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a
href=https://www.aktuellhallbarhet.se/direkt/>AH Direkt</a></li><li
id=menu-item-35172 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a
href=http://lagochratt.se/>Lag &#038; rätt</a></li><li
id=menu-item-58195 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a
href=https://www.aktuellhallbarhet.se/ekostransport/>AH Ekotransport</a></li><li
id=menu-item-122444 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a
href=https://www.aktuellhallbarhet.se/tidningen/>Tidning</a></li><li
id=menu-item-50020 class="menu-item menu-item-type-taxonomy menu-item-object-article-type current-post-ancestor current-menu-parent current-post-parent menu-item-50020"><a
href=https://www.aktuellhallbarhet.se/nyheter/debatt/>Debatt</a></li></ul></li><li
id=menu-item-203 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a
href=https://www.aktuellhallbarhet.se/karriar/>Karriär</a><ul
class=sub-menu><li
id=menu-item-34396 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a
href=http://aktuellhallbarhet.se/karriar/>Karriär</a></li><li
id=menu-item-34389 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a
href=https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/>Lediga jobb</a></li><li
id=menu-item-205600 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205600"><a
href=https://www.aktuellhallbarhet.se/natverk/>Hållbarhetsnätverket</a></li><li
id=menu-item-137168 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a
href=https://www.aktuellhallbarhet.se/karriar/platsannonsera/>Rekrytera</a></li><li
id=menu-item-137207 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a
href=https://www.aktuellhallbarhet.se/karriar/rekrytering/>Rekryteringstjänster</a></li><li
id=menu-item-137174 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a
href=https://www.aktuellhallbarhet.se/karriar/malgrupp-2/>Målgrupp</a></li><li
id=menu-item-148189 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a
href=https://www.aktuellhallbarhet.se/karriar/om-osskontakt/>Kontakta oss</a></li></ul></li><li
id=menu-item-136 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a
title=utbildningar href=https://www.aktuellhallbarhet.se/utbildning/>Utbildning</a><ul
class=sub-menu><li
id=menu-item-34348 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a
href=http://aktuellhallbarhet.se/utbildning/>Alla utbildningar</a></li><li
id=menu-item-34427 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a
href=https://www.aktuellhallbarhet.se/utbildning/amnesomraden/>Ämnesområden</a></li><li
id=menu-item-45727 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a
href=https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/>Uppdragsutbildningar</a></li><li
id=menu-item-34428 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a
href=https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/>Kursledare</a></li><li
id=menu-item-151543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a
href=https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/>Röster från deltagare</a></li><li
id=menu-item-34429 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a
href=https://www.aktuellhallbarhet.se/utbildning/villkor/>Villkor</a></li><li
id=menu-item-139 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a
href=https://www.aktuellhallbarhet.se/utbildning/om-utbildning/>Om oss</a></li></ul></li><li
id=menu-item-201 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a
href=https://www.aktuellhallbarhet.se/konferens/>Event</a><ul
class=sub-menu><li
id=menu-item-34378 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a
href=http://aktuellhallbarhet.se/konferens/>Konferenser</a></li><li
id=menu-item-35436 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a
href=https://www.aktuellhallbarhet.se/konferens/partner-utstallning/>Partnerskap och utställning</a></li><li
id=menu-item-110812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a
href=https://www.aktuellhallbarhet.se/konferens/genomforda/>Historik</a></li></ul></li><li
id=menu-item-183921 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a
href=https://www.aktuellhallbarhet.se/annonsera/>Annonsera</a></li><li
id=menu-item-58159 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a
href=https://www.aktuellhallbarhet.se/prenumerera/>Prenumerera</a><ul
class=sub-menu><li
id=menu-item-58162 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/>Tidningen Aktuell Hållbarhet</a></li><li
id=menu-item-58171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/>AH Direkt</a></li><li
id=menu-item-58165 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/>Ekotransport</a></li><li
id=menu-item-58189 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a
href=https://www.lagochratt.se/prenumerera-lag-ratt/>Lag &#038; Rätt</a></li></ul></li><li
id=menu-item-174526 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a
href=https://www.aktuellhallbarhet.se/dokument/>Dokument</a></li><li
id=menu-item-23711 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a><ul
class=sub-menu><li
id=menu-item-35424 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a></li><li
id=menu-item-35584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/>Nyhetsbrev</a></li></ul></li><li><a
rel=nofollow href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Flivsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank%2F">Logga in</a></li></ul></div></section></nav></header><div
class="article-ad-wrapper panorama"><div
class=bam-ad-slot data-slot-name=panorama></div></div><div
id=content class=site-content><div
class=row><div
id class="large-6 columns"><article
id=post-205798 class="post-205798 post type-post status-publish format-standard has-post-thumbnail hentry category-socialt-ansvar article-type-debatt hide-author show-gallery"><div
class=entry-date><p>2019-05-29</p></div><header
class=entry-header><h1 class="entry-title">Livsmedelsbranschen behöver ta ansvar för matsvinnet</h1></header><p
class=entry-description>
<span
class=excerpt-text>DEBATT. En nationella matbank för samhällets utsatta som drivas och finansieras gemensamt av livsmedelsbranschen, där inspiration finns att hämta i Svenska Retursystems eller Returpacks modeller. Det föreslår Anna Elgh, vd Svenska Retursystem och Lotta säfström, direktor Sveriges Stadsmissioner.</span></p><div
class=article-toolbar><ul
class=share-btns><li
class=btn data-service=twitter>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Flivsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank%2F&amp;text=Livsmedelsbranschen+beh%C3%B6ver+ta+ansvar+f%C3%B6r+matsvinnet" target=_blank title="Dela på Twitter">
<i
class="fa fa-twitter"></i><span
class=count></span>
</a></li><li
class=btn data-service=facebook>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Flivsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank%2F&amp;t=Livsmedelsbranschen+beh%C3%B6ver+ta+ansvar+f%C3%B6r+matsvinnet" title="Dela på Facebook!" target=_blank>
<i
class="fa fa-facebook"></i><span
class=count></span>
</a></li><li
class=btn data-service=linkedin>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Flivsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank%2F&title=Livsmedelsbranschen%20beh%C3%B6ver%20ta%20ansvar%20f%C3%B6r%20matsvinnet&summary=&source=" title="Dela på Linkedin!" target=_blank>
<i
class="fa fa-linkedin"></i><span
class=count></span>
</a></li><li
class="btn email">
<a
title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Livsmedelsbranschen behöver ta ansvar för matsvinnet&body=Hej, jag ville tipsa om den här artikeln Livsmedelsbranschen behöver ta ansvar för matsvinnet - https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/" target=_blank>
<i
class="fa fa-envelope"></i>
</a></li><li
class="btn print">
<i
class="fa fa-print" title="Skriv ut" onclick=javascript:window.print();></i></li></ul></div><div
class="article-ad-wrapper article"><div
class=module-banner data-adtoma-mobile=mob_ma_rekt3 data-adtoma-desktop=d_ma_modul2></div></div><figure
class="article-image article-image-size-large image-width-590 has-caption" >
<img
width=590 height=300 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/mat.jpg class="attachment-article-image-size-large size-article-image-size-large" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/mat.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/mat-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/mat-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"><figcaption>
Lotta Säfström Sveriges Stadsmissioner och Anna Elgh Svenska Retursystem</figcaption></figure><div
class=entry-content><p>Stadsmissionen och andra idéburna organisationer runt om i landet möter idag människor som är fattiga. Matfattigdom är en helt ny förekomst i Sverige – där människor i ekonomisk och social utsatthet inte har råd med nyttig mat. Det är både människor som lever på långvarigt försörjningsstöd, ensamstående föräldrar som lever på marginalen och fattigpensionärer – vi ser nya grupper med människor i utsatthet. Livsmedelstrygghet är inte längre en självklarhet i Sverige. Detta samtidigt som vi slänger stora mängder ätbar mat i alla delar av livsmedelskedjan.</p><p
class=empty-p></p><p>Givet denna dubbla samhällsutmaning menar vi att det är dags för livsmedelsbranschen och ideell sektor att börja samverka på ett strukturerat och nationellt plan. Vi ligger långt efter vad som i de flesta andra länder sedan länge varit en självklarhet. Sverige är ett av få länder i Europa som saknar en nationell matbank som på ett effektivt och systematiskt sätt ser till att ätbar mat som inte kan säljas &#8211; i stället för att bli till djurmat eller biogas &#8211; når människor i utsatthet.</p><p>Sveriges stadsmissioner redistribuerar i dagsläget 1300 ton överskottslivsmedel till utsatta grupper årligen, och ideella aktörer i landets 10 största städer redistribuerar tillsammans mer än 2500 ton årligen. Maten når människor som lever i social och ekonomisk utsatthet via bland annat måltider i sociala verksamheter, delas ut i matkassar eller säljs till mycket reducerat pris i sociala matbutiker. Men vi skulle kunna ta vara på betydligt större mängder livsmedel. Vi är snart där.</p><p>I Sverige pågår utvecklingen av regionala matbanker med kapacitet att ta emot och förvara kylda frysta och torra varor, samt lokala matbanker som främst hanterar överskottsprodukter från butiksledet. Men det handlar till största delen om lokalt eller regionalt svinn, och i mycket begränsad omfattning om svinn från producentledet eller stora volymer från centrallager.</p><p>Vi ser därför ett behov av att skapa en nationell digital matbank som på ett effektivt sätt kan ta hand om de stora volymerna överskottslivsmedel från centrallager och producentledet. Fördelen med ett digitalt system är att såväl mängden svinn som mottagningskapacitet är synligt för alla och det är lätt att matcha utbud med efterfrågan. När det handlar om de praktiska transporterna behövs ett logistiksystem som levererar produkter till regionala matbanker som i sin tur fördelar dem bland lokala aktörer.</p><p>Vi föreslår att den nationella matbanken skulle drivas och finansieras gemensamt av livsmedelsbranschen, där inspiration finns att hämta i Svenska Retursystems eller Returpacks modeller. Att få till en nationell digital matbank skulle ge många fördelar:</p><p><strong>Social hållbarhet</strong>. Fler människor i utsatthet får ökad tillgång till nyttig mat genom matkasseprenumerationer, medlemskap i sociala matbutiker och måltider i olika sociala verksamheter.</p><p><strong>Minskat matsvinn.</strong> Genom att öka andelen redistribuerat matsvinn på nationell nivå skulle en mycket större andel av den ätbara maten som idag slängs istället kommer konsumenter till del. Detta bidrar till att Sverige når 2030-målet om en halvering av matsvinnet innan 2030.</p><p><strong>Minskad miljöpåverkan</strong>. En tredjedel av all mat som produceras slängs eller blir till djurmat eller biogas. Genom minskat matsvinn minskar onödiga koldioxidutsläpp men också annan negativ miljöpåverkan.</p><p><strong>Ökad hälsa och välmående och livskvalitet.</strong> Tack vare att en större del av maten i mathjälpen är näringsriktig ökar välmåendet och livskvaliteten hos målgruppen.</p><p><strong>Arbetsträning</strong>. Möjlighet till arbetsträning för människor som behöver extra stöd för att ta sig in på arbetsmarknaden. Mer än 1000 personer arbetstränar årligen i stadsmissionernas sociala företag och får här personligt stöd och yrkescoachning inom en rad olika yrkesområden, bland annat livsmedelshandel och logistik.</p><p><strong>FN:s globala hållbarhetsmål, Agenda2030.</strong> Genom en nationell digital matbank finns möjligheter för livsmedelsbranschen att bidra till FN:s globala hållbarhetsmål, Agenda2030 och att nå målen kring ingen hunger (mål två) ökad hälsa och välbefinnande (mål tre) och minskat matsvinn (mål tolv) i Sverige.</p><p><em><strong>Anna Elgh</strong>, </em><br>
<em>vd Svenska Retursystem </em><br>
<em><strong>Lotta Säfström</strong>, </em><br>
<em>direktor Sveriges Stadsmissioner</em></p><p>.</p><p>&nbsp;</p></div><div
class="entry-author author-bjorn-anderbergaktuellhallbarhet-se"><div
class=author-image>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2017/07/img-7558-150x150.jpg width=70 height=70 alt="Björn Anderberg" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo"></div><p
class=author-name>
Björn Anderberg</p><a
class=display-name title=bjorn.anderberg@aktuellhallbarhet.se href=mailto:bjorn.anderberg@aktuellhallbarhet.se>
bjorn.anderberg@aktuellhallbarhet.se </a></div><footer
class=entry-footer></footer></article><div
class=related-posts><h3 class="related-posts-title">Läs mer</h3><ul
class=list><li
id=post-205753 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/sei-sa-kan-gruv-och-mineralnaringen-bli-mer-hallbar/>SEI: Så kan gruv- och mineralnäringen bli mer hållbar</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-05-28T11:32:03+00:00>28 maj, 2019</time></li><li
id=post-205689 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/borsbolag-saknar-policy-mot-sexuell-exploatering/>Börsbolag saknar policy mot sexuell exploatering</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-05-24T11:49:01+00:00>24 maj, 2019</time></li><li
id=post-205647 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/omstallning-kan-gora-diamantbranschen-mer-hallbar-2/>Omställning kan göra diamantbranschen mer hållbar</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-05-23T15:08:07+00:00>23 maj, 2019</time></li><li
id=post-205637 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/omstallning-kan-gora-diamantbranschen-mer-hallbar/>Omställning kan göra diamantbranschen mer hållbar</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-05-23T11:50:31+00:00>23 maj, 2019</time></li><li
id=post-205582 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/fortsatta-brister-i-it-jattarnas-mr-arbete/>Fortsatta brister i IT-jättarnas MR-arbete</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-05-22T11:37:56+00:00>22 maj, 2019</time></li></ul></div><div
class="related-posts custom event"><h3 class="related-posts-title">Konferenser</h3><article
id=post-205445 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-590x142.png class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-1024x246.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-600x144.png 600w" sizes="(max-width: 590px) 100vw, 590px">  </a></div><div
class=teaser-description><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Klimateffekter </a></h2><div
class=teaser-text><p>Vattenbrist, bränder och skyfall. Klimatförändringens effekter är tydliga redan idag och spännande initiativ för riskhantering och anpassning bubblar runt om i Sverige.</p></div>
<a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Program och anmälan
</a></div></article></div><div
class="related-posts custom utbildning"><h3 class="related-posts-title">Utbildningar</h3><article
id=post-193825 class="teaser type-utbildning" ><div
class="teaser-image small">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-social-hallbarhet-7/>
<img
width=150 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/02/dipomerarad-strateg-social-hallbarhet-590-150x150.jpg class="attachment-150x150 size-150x150" alt>  </a></div><div
class=teaser-description>
<time
class="pub-date course_date">3-4 september 2019</time><h2 class="large">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-social-hallbarhet-7/>
Diplomerad strateg – social hållbarhet </a></h2><div
class=teaser-text><p>Välkommen till vår tvådagarsutbildning i att arbeta strategiskt med social hållbarhet. Utbildningen lägger stor vikt vid att du ska få konkreta metoder och verktyg för att arbeta processbaserat med olika områden inom social hållbarhet, såsom mänskliga rättigheter, integration, mångfald och tillit. Målet med utbildningen är att du ska utvecklas i din roll och få arbetet med social hållbarhet att genomsyra hela organisationen.</p></div></div></article><article
id=post-197156 class="teaser type-utbildning" ><div
class="teaser-image small">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/mangfald-och-inkludering-strategi-verktyg-och-metoder-att-dra-nytta-av-olikheter/>
<img
width=150 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/manfald-600-liten-150x150.jpg class="attachment-150x150 size-150x150" alt>  </a></div><div
class=teaser-description>
<time
class="pub-date course_date">17 oktober 2019</time><h2 class="large">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/mangfald-och-inkludering-strategi-verktyg-och-metoder-att-dra-nytta-av-olikheter/>
Mångfald och inkludering – strategi, verktyg och metoder att dra nytta av olikheter </a></h2><div
class=teaser-text><p>Under denna utbildning får du lära dig hur du kan arbeta strategiskt och strukturerat med mångfald och inkludering. Vi går igenom konkreta metoder och verktyg för att kunna skapa ett mångfaldsarbete som genomsyrar hela organisationen och stärker dig i din roll att driva frågorna internt.</p></div></div></article></div></div><div
id=sidebar_single_right class="large-4 columns"><aside
id=native_articles-5 class="widget native-article"><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/drombostad-for-flyktingar-ger-efterlangtad-trygghet/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/drombostad-for-flyktingar-ger-efterlangtad-trygghet/><h2 class="native-title">Drömbostad för flyktingar ger efterlängtad trygghet</h2><div
class=teaser-text>Slösurfat på Hemnet på sistone? Sugen på större lägenhet eller kanske att flytta till hus?
Topprenoverad våning med massor av charm, parkettgolv och yacuzzi låter lite lockande. Eller kanske...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från OBOS Sverige</h2><a
href=https://www.aktuellhallbarhet.se/artikel/hallbara-bostader/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/obos-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/hallbara-bostader/><h2 class="native-title">Hållbara bostäder handlar om livet mellan husen</h2><div
class=teaser-text>Debatten om hållbart bostadsbyggande behöver handla mer om sociala värden som trivsel och trygghet. Det är dags att sätta människorna i centrum.</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Protan</h2><a
href=https://www.aktuellhallbarhet.se/artikel/sa-tommer-de-dagvattnet-pa-taket/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/protan-1-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/sa-tommer-de-dagvattnet-pa-taket/><h2 class="native-title">Så tömmer de dagvattnet – på taket</h2><div
class=teaser-text>Klimatforskare är inte i tvivel; extremväder är det nya normala. Skyfall, översvämningar, värmeböljor och blåst. Vi måste rusta oss för framtidens extremväder, och vi måste göra det nu.</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Yara</h2><a
href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/04/yara-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/><h2 class="native-title">På väg mot ett jordbruk som är mer hållbart och producerar mer</h2><div
class=teaser-text>En av de stora utmaningar vi idag står inför är hur vi ska försörja världen med livsmedel inom planetens gränser. "Vi pratar alldeles för lite om långsiktig bördighet och...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från WWF</h2><a
href=https://www.aktuellhallbarhet.se/artikel/sa-ska-uppsala-bli-klimatpositivt/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/wwf-1-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/sa-ska-uppsala-bli-klimatpositivt/><h2 class="native-title">Så ska Uppsala bli klimatpositivt</h2><div
class=teaser-text>Uppsala utsågs till global vinnare av One Planet City Challenge 2018. Juryn imponerades både av vad staden åstadkommit, och av de långsiktiga målen. Uppsala vill bli fossilfritt till 2030...</div>
</a></article></aside><aside
id=shortcodes-ultimate-104 class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div
class=textwidget><ul
class="su-posts su-posts-list-loop widget"><li
id=post-205486 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/handlaggare-naturvardsverket/>Handläggare, Naturvårdsverket</a></li><li
id=post-204950 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-vattenkraftens-miljofond/>Projektledare, Vattenkraftens Miljöfond</a></li></ul></div></aside><aside
id=shortcodes-ultimate-111 class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/sei-sa-kan-gruv-och-mineralnaringen-bli-mer-hallbar/>SEI: Så kan gruv- och mineralnäringen bli mer hållbar</a>
<span
class=post-date>28 maj, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/borsbolag-saknar-policy-mot-sexuell-exploatering/>Börsbolag saknar policy mot sexuell exploatering</a>
<span
class=post-date>24 maj, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/omstallning-kan-gora-diamantbranschen-mer-hallbar-2/>Omställning kan göra diamantbranschen mer hållbar</a>
<span
class=post-date>23 maj, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/omstallning-kan-gora-diamantbranschen-mer-hallbar/>Omställning kan göra diamantbranschen mer hållbar</a>
<span
class=post-date>23 maj, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/fortsatta-brister-i-it-jattarnas-mr-arbete/>Fortsatta brister i IT-jättarnas MR-arbete</a>
<span
class=post-date>22 maj, 2019</span></li></ul></div></aside><aside
id=shortcodes-ultimate-105 class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/head-of-secretariat-global-compact-network-sweden/>Head of Secretariat, Global Compact Network Sweden</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/handlaggare-naturvardsverket/>Handläggare, Naturvårdsverket</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-vattenkraftens-miljofond/>Projektledare, Vattenkraftens Miljöfond</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetskonslut-narva/>Hållbarhetskonsult, Narva</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljohandlaggare-ssab/>Miljöhandläggare, SSAB</a></li></ul></div></aside><aside
id=shortcodes-ultimate-87 class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div
class=textwidget><article
class="teaser type-utbildning"><time
class="pub-date course-date">
3-4 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-social-hallbarhet-7/>
<img
width=218 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/02/dipomerarad-strateg-social-hallbarhet-590.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-social-hallbarhet-7/>
Diplomerad strateg – social hållbarhet	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
17 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/mata-och-vardera-social-hallbarhet-4/>
<img
width=218 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/mata-och-vardera-social-hallbarhet2-liten.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/mata-och-vardera-social-hallbarhet-4/>
Mäta och värdera social hållbarhet	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
17 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/mangfald-och-inkludering-strategi-verktyg-och-metoder-att-dra-nytta-av-olikheter/>
<img
width=218 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/manfald-600-liten.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/mangfald-och-inkludering-strategi-verktyg-och-metoder-att-dra-nytta-av-olikheter/>
Mångfald och inkludering – strategi, verktyg och metoder att dra nytta av olikheter	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
3-4 september	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-i-gri-standards-hallbarhetsredovisning-3/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/gri-ny-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-i-gri-standards-hallbarhetsredovisning-3/>
Certifierad utbildning i GRI Standards hållbarhetsredovisning	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
04 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/riskanalys-identifiera-hantera-och-rapportera-hallbarhetsrisker/>
<img
width=218 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/riskanalys-218x150.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/riskanalys-identifiera-hantera-och-rapportera-hallbarhetsrisker/>
Riskanalys – identifiera, hantera och rapportera hållbarhetsrisker	</a></h2></article></div></aside><aside
id=shortcodes-ultimate-82 class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div
class=textwidget><article
id=post-198259 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000206/almedalen>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-590x142.png class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-1024x246.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/almedalen-banners-ny-profil-samlat-3t6-600x144.png 600w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000206/almedalen>
Aktuell Hållbarhet Almedalen	</a></h2><div
class=teaser-text><p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000206/almedalen>
Program och anmälan
</a></article><article
id=post-201335 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000186/plast-samhalle>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/plastsamhaxxlle-2019-banner-toppbaner-1000x240-ny-logo.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000186/plast-samhalle>
Plast och samhälle	</a></h2><div
class=teaser-text><p>Välkommen till Plast och samhälle 2019 – konferensen för nyheter, debatt, verktyg och strategier inom hållbar platsutveckling.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000186/plast-samhalle>
Program och anmälan
</a></article><article
id=post-205445 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-590x142.png class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-1024x246.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2t5-600x144.png 600w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Klimateffekter	</a></h2><div
class=teaser-text><p>Vattenbrist, bränder och skyfall. Klimatförändringens effekter är tydliga redan idag och spännande initiativ för riskhantering och anpassning bubblar runt om i Sverige.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Program och anmälan
</a></article><article
id=post-203226 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Livsmedelsforum	</a></h2><div
class=teaser-text><p>Livsmedelsforum är en plattform för nätverkande, dialog och kunskapsöverföring för en hållbar, hälsosam och konkurrenskraftig livsmedelskedja.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Program och anmälan
</a></article><article
id=post-201662 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Hållbart Näringsliv	</a></h2><div
class=teaser-text><p>Hållbart Näringsliv är Dagens industri och Aktuell Hållbarhets gemensamma satsning och mötesplats för långsiktig hållbarhet i näringslivet – med fokus på svenska storbolags affärsstrategiska hållbarhetsarbete.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Program och anmälan
</a></article></div></aside><aside
id=wpp-9 class="widget popular-posts"><h2 class="widget-title">Mest läst</h2><ul
class="wpp-list wpp-list-with-thumbnails"><li>
<a
href=https://www.aktuellhallbarhet.se/de-kan-fa-svenska-greenwashpriset/ title="De kan få Svenska Greenwashpriset" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/205728-featured-90x60.jpg width=90 height=60 alt="De kan få Svenska Greenwashpriset" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/de-kan-fa-svenska-greenwashpriset/ title="De kan få Svenska Greenwashpriset" class=wpp-post-title target=_self>De kan få Svenska Greenwashpriset</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/hon-ar-ny-hallbarhetschef-pa-skanemejerier/ title="Hon är ny hållbarhetschef på Skånemejerier" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/205733-featured-90x60.jpg width=90 height=60 alt="Hon är ny hållbarhetschef på Skånemejerier" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/hon-ar-ny-hallbarhetschef-pa-skanemejerier/ title="Hon är ny hållbarhetschef på Skånemejerier" class=wpp-post-title target=_self>Hon är ny hållbarhetschef på Skånemejerier</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/ title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/ah-logo-symbol-rgb90x60.png width=90 height=60 alt="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-thumbnail wpp_def_noPath wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/ title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class=wpp-post-title target=_self>Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/sa-paverkas-naturen-av-din-rokning/ title="Så påverkas naturen av din rökning" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/179757-featured-90x60.jpg width=90 height=60 alt="Så påverkas naturen av din rökning" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/sa-paverkas-naturen-av-din-rokning/ title="Så påverkas naturen av din rökning" class=wpp-post-title target=_self>Så påverkas naturen av din rökning</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/har-ar-landerna-med-hogst-ekologiskt-fotavtryck/ title="Här är länderna med högst ekologiskt fotavtryck" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/ah-logo-symbol-rgb90x60.png width=90 height=60 alt="Här är länderna med högst ekologiskt fotavtryck" class="wpp-thumbnail wpp_def_noPath wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/har-ar-landerna-med-hogst-ekologiskt-fotavtryck/ title="Här är länderna med högst ekologiskt fotavtryck" class=wpp-post-title target=_self>Här är länderna med högst ekologiskt fotavtryck</a></li></ul></aside></div></div><div
class=row><div
id=sidebar_single_bottom_1 class="large-6 columns"><aside
id=arlima-widget-16 class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div
data-post=205816 class="teaser has-streamer first-in-list img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/datadriven-innovation-kan-bidra-till-bade-en-battre-varld-och-okad-lonsamhet/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/fixadola-ringstroxxm.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/datadriven-innovation-kan-bidra-till-bade-en-battre-varld-och-okad-lonsamhet/>Datadriven innovation kan bidra till en bättre värld och ökad lönsamhet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>Miljömedvetenhet och företagande ses ofta som motsatser. Miljömedvetenheten representeras av en svensk 16-åring som kämpar för det goda. Företagandet av direktörer som vill tjäna pengar till varje pris, inklusive att dumpa avfall i havet. Den här konflikten kan undvikas, Ola Ringström, vd på SAS Institute Sverige.</p></div></article></div><div
data-post=205798 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/mat.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/livsmedelsbranschen-behover-ta-ansvar-for-matsvinnet-genom-en-nationell-matbank/>Livsmedelsbranschen behöver ta ansvar för matsvinnet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>En nationella matbank för samhällets utsatta som drivas och finansieras gemensamt av livsmedelsbranschen, där inspiration finns att hämta i Svenska Retursystems eller Returpacks modeller. Det föreslår Anna Elgh, vd Svenska Retursystem och Lotta säfström, direktor Sveriges Stadsmissioner.</p></div></article></div><div
data-post=205800 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/att-bygga-trahus-racker-inte/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/ingrid-westman-ps.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/att-bygga-trahus-racker-inte/>Att bygga trähus räcker inte</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p
class=entry-description><span
class=excerpt-text>Att prioritera trä som byggmaterial räcker inte - för att nå våra klimatmål måste vi sätta fokus där vi gör störst nytta, skriver Ingrid Westman, civilingenjör, vd och grundare av Friendly Building.</span></p></div></article></div><div
data-post=205793 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/studie-forskare-flyger-i-onodan/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/namnloxxst-1-3.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/studie-forskare-flyger-i-onodan/>Studie: Forskare flyger i onödan</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Forskare som flyger mycket i sitt arbete presterar inte bättre än de som håller ned sitt resande, enligt en ny studie.</p></div></article></div><div
data-post=205763 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/svenska-exportkrediter-motverkar-klimatmalet-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2017/08/170901utslapp.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/svenska-exportkrediter-motverkar-klimatmalet-2/>”Svenska exportkrediter motverkar klimatmålet”</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Det svenska exportkreditsystemet är inte förenligt med regeringens ambition om att Sverige ska bli världens första fossilfria välfärdsnation. Det menar Naturskyddsföreningen som i en ny rapport visar att Sverige har gett statliga exportkrediter motsvarande miljardbelopp till fossila investeringar i bland annat ryska Arktis, Saudiarabien och Uzbekistan.</p></div></article></div><div
data-post=205760 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/han-prisas-for-fransk-lag-mot-matsvinn/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/190528arash.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/han-prisas-for-fransk-lag-mot-matsvinn/>Han prisas för fransk lag mot matsvinn</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Matsvinn</div></div><p>Arash Derambasrsh, domaren som lyckades driva igenom ett förbud mot franska restauranger och livsmedelsbutiker att slänga mat, tilldelas världens största hållbarhetspris, Win Win Gothenburg Sustainability Award.</p></div></article></div><div
data-post=205733 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/hon-ar-ny-hallbarhetschef-pa-skanemejerier/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/jeanette.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/hon-ar-ny-hallbarhetschef-pa-skanemejerier/>Hon är ny hållbarhetschef på Skånemejerier</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Karriär</div></div><p>Djuromsorg och klimat blir två viktiga frågor för Skånemejeriers nya hållbarhetschef.</p></div></article></div><div
data-post=205728 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/de-kan-fa-svenska-greenwashpriset/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/greenwashpriset-klar.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/de-kan-fa-svenska-greenwashpriset/>De kan få Svenska Greenwashpriset</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbarhetskommunikation</div></div><p>Grundlöst miljöskryt? Här är de nominerade till årets upplaga av Svenska Greenwashpriset.</p></div></article></div><div
data-post=205723 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/eu-valet-en-skjuts-framat-for-miljo-och-klimatfragorna-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/190527eu-parlamentet.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/eu-valet-en-skjuts-framat-for-miljo-och-klimatfragorna-2/>”EU-valet en skjuts framåt för miljö- och klimatfrågorna”</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">EU-valet</div></div><p>Den gröna partigruppen i EU-parlamentet får 18 nya mandat. En ökning som enligt statsvetare kan ge skjuts för miljö- och klimatfrågorna i EU.</p></div></article></div><div
data-post=205691 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/forskare-darfor-klimatstrejkar-unga/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/190524skolstrejk.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/forskare-darfor-klimatstrejkar-unga/>Forskare: Därför klimatstrejkar unga i dag</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimatstrejk</div></div><p>I dag är det återigen dags för en global skolstrejk för klimatet. Svenska forskare har studerat mekanismerna bakom ungdomars vilja att strejka för klimatet.</p></div></article></div><div
data-post=205667 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/fri-abort-viktigaste-miljofragan/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/pernilla-strid590x300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/fri-abort-viktigaste-miljofragan/>Fri abort viktigaste miljöfrågan</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">FREDAGSKOMMENTAREN</div></div><p>Vad har abortfrågan med miljö och hållbar utveckling att göra? Väldigt mycket faktiskt.</p></div></article></div><div
data-post=205653 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/eu-maste-stoppa-hormonstorande-amnen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/debattbild-1.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/eu-maste-stoppa-hormonstorande-amnen/>EU måste stoppa hormonstörande ämnen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>EU måste bli snabbare på att förbjuda och sänka gränsvärdena för hormonstörande ämnen, skriver Emma Wiesner, Centerpartiets tredjenamn på EU-listan.</p></div></article></div><div
data-post=205647 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/omstallning-kan-gora-diamantbranschen-mer-hallbar-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/190523diamonds.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/omstallning-kan-gora-diamantbranschen-mer-hallbar-2/>Omställning kan göra diamantbranschen mer hållbar</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Social hållbarhet</div></div><p>Den traditionella diamantindustrin har länge haft en stor negativ påverkan på miljö och social hållbarhet. En omställning till syntetiska, labbodlade, diamanter kan nu göra branschen mer hållbar. Ett svenskt smyckesföretag satsar allt på en marknad som företaget tror kommer växa kraftigt.</p></div></article></div><div
data-post=205642 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/har-ar-skogens-vardefulla-arter/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/skogsbibel.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/har-ar-skogens-vardefulla-arter/>Här är skogens värdefulla arter</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Skog</div></div><p>För den som är frälst på kärlväxter, mossor, lavar och svampar finns en ny skogsbibel utgiven av Skogsstyrelsen.</p></div></article></div><div
data-post=205623 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/renare-vatten-pa-sveriges-eu-bad/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/badvattenkvalitet-ny.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/renare-vatten-pa-sveriges-eu-bad/>Renare vatten på Sveriges EU-bad</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Vatten</div></div><p>94 procent av de svenska EU-baden får godkänt inför årets badsäsong. Det framgår av den svenska rapporteringen enligt EU:s badvattendirektiv.</p></div></article></div><div
data-post=205577 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/biologiska-mangfaldens-dag-sa-kan-du-bidra/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/namnloxxst-1-2.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/biologiska-mangfaldens-dag-sa-kan-du-bidra/>Biologiska mångfaldens dag – så kan du bidra</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Biologisk mångfald</div></div><p>En miljon arter hotas av utrotning. Trädgårdar kan öka mångfalden.</p></div></article></div><div
data-post=205565 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/valresultat-besvikelse-for-klimataktivister/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/flickr-takver-590x300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/valresultat-besvikelse-for-klimataktivister/>Valresultat besvikelse för klimataktivister</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>I helgen var det val i Australien. Klimataktivister som vill stoppa en av världens största kolgruvor beklagar valresultatet.</p></div></article></div><div
data-post=205562 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/stark-miljoskyddet-med-internationell-lagstiftning/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/rebecka-le-moine.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/stark-miljoskyddet-med-internationell-lagstiftning/>Stärk miljöskyddet med internationell lagstiftning</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>Den 22 maj är den av FN instiftade internationella dagen för biologisk mångfald. Detta för att påminna om att en stor del av våra medarter är hotade, inte bara till döden, utan till slutet på arternas existens. FN:s rapport, IPBES-rapporten, visar att en miljon arter riskerar att helt utrotas, skriver Rebecka Le Moine (MP), riksdagsledamot och talesperson för biologisk mångfald.</p></div></article></div><div
data-post=205541 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/naturskyddsforeningen-vill-ha-sveriges-mest-hallbara-kontor/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/kaminskykollage-klart.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/naturskyddsforeningen-vill-ha-sveriges-mest-hallbara-kontor/>Naturskyddsföreningen vill ha Sveriges mest hållbara kontor</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbart bygge</div></div><p>Renovering genom ideellt samarbete och med återbrukade material. Det är huvudinriktningen när Naturskyddsföreningen ska renovera sitt huvudkontor på Åsögatan i Stockholm. Målet är att skapa Sveriges mest hållbara kontor.</p></div></article></div><div
data-post=205533 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/nu-ska-borsens-mest-hallbara-bolag-utses/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/logga-haxxllbara-bolag.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/nu-ska-borsens-mest-hallbara-bolag-utses/>Nu ska börsens mest hållbara bolag utses</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbara bolag 2019</div></div><p>I dag måndag når en enkät 140 svenska storföretag, banker och investmentbolag. Målet är att utse näringslivets mest hållbara aktörer. I år med särskilt fokus på finansmarknaden.</p></div></article></div></aside></div><div
id=sidebar_single_bottom_2 class="large-4 columns"></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=site-info><aside
id=black-studio-tinymce-77 class="widget widget_black_studio_tinymce"><div
class=textwidget></div></aside></div></footer></div><div
id=cookie-law-info-bar><span>Vi har förtydligat vår <a
href=https://gdpr.bonniernews.se/personuppgiftspolicy/ target=_blank>personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a
href=https://gdpr.bonniernews.se/cookiepolicy/ target=_blank>cookies</a>. Här hittar du mer information om <a
href=http://bbm.bonnier.se/om-oss/gdpr-faq/ target=_blank>GDPR</a>. <a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Stäng</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><script>var fonts_loaded =[];</script><script>document.addEventListener( 'wpcf7mailsent', function( event ) {
	formSubmit();
}, false );</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.8'></script> <script>var wpa_data = {"admin_ajax":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script>  <script defer src=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/js/autoptimize_58d9d2d53122a6dcb74d84ed773c0d36.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.aktuellhallbarhet.se @ 2019-05-29 20:27:22 by W3 Total Cache
-->