<!DOCTYPE html><html
lang=sv-SE><head>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.aktuellhallbarhet.se/xmlrpc.php> <script>var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";</script> <link
type=text/css media=all href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_245c0f2d7fb905bc521a787050f0e19e.css rel=stylesheet><title>Mattias Goldmann lämnar Fores för Sweco - Aktuell Hållbarhet</title> <script>var aTables_device_group = 'pc' ;</script><script>var aTables_license_status = "invalid";</script> <link
rel=canonical href=https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/><meta
property=og:locale content=sv_SE><meta
property=og:type content=article><meta
property=og:title content="Mattias Goldmann lämnar Fores för Sweco - Aktuell Hållbarhet"><meta
property=og:description content="Hållbarhetsprofilen Mattias Goldmann lämnar vd-platsen på Fores för ett toppjobb på Sweco."><meta
property=og:url content=https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/><meta
property=og:site_name content="Aktuell Hållbarhet"><meta
property=article:publisher content=https://www.facebook.com/aktuellhallbarhet><meta
property=article:section content=Karriär><meta
property=article:published_time content=2019-08-19T11:27:18+00:00><meta
property=article:modified_time content=2019-08-19T11:37:46+00:00><meta
property=og:updated_time content=2019-08-19T11:37:46+00:00><meta
property=og:image content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190819goldmann.jpg><meta
property=og:image:secure_url content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190819goldmann.jpg><meta
property=og:image:width content=590><meta
property=og:image:height content=300><meta
name=twitter:card content=summary><meta
name=twitter:description content="Hållbarhetsprofilen Mattias Goldmann lämnar vd-platsen på Fores för ett toppjobb på Sweco."><meta
name=twitter:title content="Mattias Goldmann lämnar Fores för Sweco - Aktuell Hållbarhet"><meta
name=twitter:site content=@AHallbarhet><meta
name=twitter:image content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190819goldmann.jpg><meta
name=twitter:creator content=@AHallbarhet> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aktuellhallbarhet.se/#organization","name":"","url":"https://www.aktuellhallbarhet.se/","sameAs":["https://www.facebook.com/aktuellhallbarhet","https://www.instagram.com/aktuellhallbarhet/","https://www.linkedin.com/company/10561125","https://twitter.com/AHallbarhet"]},{"@type":"WebSite","@id":"https://www.aktuellhallbarhet.se/#website","url":"https://www.aktuellhallbarhet.se/","name":"Aktuell H\u00e5llbarhet","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.aktuellhallbarhet.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/#webpage","url":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/","inLanguage":"sv-SE","name":"Mattias Goldmann l\u00e4mnar Fores f\u00f6r Sweco - Aktuell H\u00e5llbarhet","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/#website"},"image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/#primaryimage","url":"https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190819goldmann.jpg","width":590,"height":300},"primaryImageOfPage":{"@id":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/#primaryimage"},"datePublished":"2019-08-19T11:27:18+00:00","dateModified":"2019-08-19T11:37:46+00:00","breadcrumb":{"@id":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/","url":"https://www.aktuellhallbarhet.se/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/","url":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/","name":"Mattias Goldmann l\u00e4mnar Fores f\u00f6r Sweco"}}]},{"@type":"Article","@id":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/#article","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/#webpage"},"author":{"@id":"https://www.aktuellhallbarhet.se/author/jon-rohneaktuellhallbarhet-se-2/#author"},"headline":"Mattias Goldmann l\u00e4mnar Fores f\u00f6r Sweco","datePublished":"2019-08-19T11:27:18+00:00","dateModified":"2019-08-19T11:37:46+00:00","commentCount":0,"mainEntityOfPage":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/#webpage","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"image":{"@id":"https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/#primaryimage"},"articleSection":"Karri\u00e4r,Karri\u00e4rbrevet"},{"@type":["Person"],"@id":"https://www.aktuellhallbarhet.se/author/jon-rohneaktuellhallbarhet-se-2/#author","name":"Jon R\u00f6hne","image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/#authorlogo","url":"https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=96&d=blank&r=g","caption":"Jon R\u00f6hne"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//assets.bonad.io><link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; flöde" href=https://www.aktuellhallbarhet.se/feed/><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; kommentarsflöde" href=https://www.aktuellhallbarhet.se/comments/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel=stylesheet id=fontawesome-css  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-base-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_906912650462d05e3843be038c6b1e5f.css type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-child-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_b5c81c6b144ca9e405c8c75d745871e5.css type=text/css media=all><link
rel=stylesheet id=theme-slug-fonts-css  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type=text/css media=all> <script src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script>var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"207808","token":"35b37fefe7","debug":""};</script> <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.17.0/jquery.validate.min.js?ver=4.9.8'></script> <script>var _EPYT_ = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php","security":"8fe1d5d0ec","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://www.aktuellhallbarhet.se/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.aktuellhallbarhet.se/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.8"><link
rel=shortlink href='https://www.aktuellhallbarhet.se/?p=207808'><link
rel=alternate type=application/json+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fmattias-goldmann-lamnar-fores-for-sweco%2F"><link
rel=alternate type=text/xml+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fmattias-goldmann-lamnar-fores-for-sweco%2F&#038;format=xml"> <script src=https://bn-01d.adtomafusion.com/script.js></script> <script>if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}</script>  <script>window.dfpConfig = {
                        pageType : "section",
                        hostname : "www.aktuellhallbarhet.se",
                        device   : "desktop"
                    };</script>  <script>window.bamData = {"requestUrl":"https://www.aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[],"code":"module-1","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962330"},"module-2":{"bids":[],"code":"module-2","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962334"},"insider-1":{"bids":[],"code":"insider-1","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962336"},"insider-2":{"bids":[],"code":"insider-2","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962340"},"insider-3":{"bids":[],"sizes":[[383,250]]},"insider-4":{"bids":[],"sizes":[[383,250]]},"insider-5":{"bids":[],"sizes":[[383,250]]},"outsider-1":{"bids":[],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962352"},"panorama-1":{"bids":[],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962328"}},"prebidEnabled":false,"prebidTimeout":"2000","currencyFactors":[9.671361502347418,8.776760563380282,9.671361502347418,9.671361502347418,9.671361502347418],"factors":[1,0.9075,1,1,1],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};</script>  <script>var cli_flush_cache=1;</script> <link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-32x32.png sizes=32x32><link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-180x180.png><meta
name=msapplication-TileImage content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-270x270.png>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"622655",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.55.57.101",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"275b120c",region:"28477",protocol:"",blver:14,akM:"dsca",akN:"ae",akTT:"O",akTX:"1",akTI:"275b120c",ai:"405879",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body
class="post-template-default single single-post postid-207808 single-format-standard group-blog"><div
class="article-ad-wrapper skyscraper"><div
class=bam-ad-slot data-slot-name=outsider></div></div><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#content>Hoppa till innehåll</a><header
id=masthead class=site-header role=banner><div
class="site-branding row show-for-large-up clearfix">
<a
class="header-logo columns medium-8 align-bottom" href=https://www.aktuellhallbarhet.se/ rel=home>
<img
src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a><div
class=header-siteDescription></div><div
class="columns medium-2 search"><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></div></div><nav
id=site-navigation class=top-bar data-topbar role=navigation><ul
class=title-area><li
class=name>
<span>
<a
href=https://www.aktuellhallbarhet.se/ rel=home>
<img
class=mobile-logo src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a>
</span></li><li
class=toggle-topbar>
<a
href=#>
<span
class=search-toggle>Sök</span>
<span
class=menu-toggle>Menu</span>
</a></li></ul><section
class=top-bar-section><ul
class=right><li
class=has-form><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></li></ul><div
class=menu-huvudmeny-container><ul
id=primary-menu class=menu><li
id=menu-item-7 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a
href=http://www.aktuellhallbarhet.se/>Start</a><ul
class=sub-menu><li
id=menu-item-34420 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a
href=http://www.aktuellhallbarhet.se/>Förstasidan</a></li><li
id=menu-item-58192 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a
href=https://www.aktuellhallbarhet.se/direkt/>AH Direkt</a></li><li
id=menu-item-35172 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a
href=http://lagochratt.se/>Lag &#038; rätt</a></li><li
id=menu-item-58195 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a
href=https://www.aktuellhallbarhet.se/ekostransport/>AH Ekotransport</a></li><li
id=menu-item-122444 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a
href=https://www.aktuellhallbarhet.se/tidningen/>Tidning</a></li><li
id=menu-item-50020 class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a
href=https://www.aktuellhallbarhet.se/nyheter/debatt/>Debatt</a></li></ul></li><li
id=menu-item-203 class="menu-item current-menu-item menu-item current-menu-item-type-post_type menu-item current-menu-item-object-page menu-item current-menu-item-has-children menu-item current-menu-item-203"><a
href=https://www.aktuellhallbarhet.se/karriar/>Karriär</a><ul
class=sub-menu><li
id=menu-item-34396 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a
href=http://aktuellhallbarhet.se/karriar/>Karriär</a></li><li
id=menu-item-34389 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a
href=https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/>Lediga jobb</a></li><li
id=menu-item-205600 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205600"><a
href=https://www.aktuellhallbarhet.se/natverk/>Hållbarhetsnätverket</a></li><li
id=menu-item-137168 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a
href=https://www.aktuellhallbarhet.se/karriar/platsannonsera/>Rekrytera</a></li><li
id=menu-item-137207 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a
href=https://www.aktuellhallbarhet.se/karriar/rekrytering/>Rekryteringstjänster</a></li><li
id=menu-item-137174 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a
href=https://www.aktuellhallbarhet.se/karriar/malgrupp-2/>Målgrupp</a></li><li
id=menu-item-148189 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a
href=https://www.aktuellhallbarhet.se/karriar/om-osskontakt/>Kontakta oss</a></li></ul></li><li
id=menu-item-136 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a
title=utbildningar href=https://www.aktuellhallbarhet.se/utbildning/>Utbildning</a><ul
class=sub-menu><li
id=menu-item-34348 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a
href=http://aktuellhallbarhet.se/utbildning/>Alla utbildningar</a></li><li
id=menu-item-34427 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a
href=https://www.aktuellhallbarhet.se/utbildning/amnesomraden/>Ämnesområden</a></li><li
id=menu-item-45727 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a
href=https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/>Uppdragsutbildningar</a></li><li
id=menu-item-34428 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a
href=https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/>Kursledare</a></li><li
id=menu-item-151543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a
href=https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/>Röster från deltagare</a></li><li
id=menu-item-34429 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a
href=https://www.aktuellhallbarhet.se/utbildning/villkor/>Villkor</a></li><li
id=menu-item-139 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a
href=https://www.aktuellhallbarhet.se/utbildning/om-utbildning/>Om oss</a></li></ul></li><li
id=menu-item-201 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a
href=https://www.aktuellhallbarhet.se/konferens/>Event</a><ul
class=sub-menu><li
id=menu-item-34378 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a
href=http://aktuellhallbarhet.se/konferens/>Konferenser</a></li><li
id=menu-item-35436 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a
href=https://www.aktuellhallbarhet.se/konferens/partner-utstallning/>Partnerskap och utställning</a></li><li
id=menu-item-110812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a
href=https://www.aktuellhallbarhet.se/konferens/genomforda/>Historik</a></li></ul></li><li
id=menu-item-183921 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a
href=https://www.aktuellhallbarhet.se/annonsera/>Annonsera</a></li><li
id=menu-item-58159 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a
href=https://www.aktuellhallbarhet.se/prenumerera/>Prenumerera</a><ul
class=sub-menu><li
id=menu-item-58162 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/>Tidningen Aktuell Hållbarhet</a></li><li
id=menu-item-58171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/>AH Direkt</a></li><li
id=menu-item-58165 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/>Ekotransport</a></li><li
id=menu-item-58189 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a
href=https://www.lagochratt.se/prenumerera-lag-ratt/>Lag &#038; Rätt</a></li></ul></li><li
id=menu-item-174526 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174526"><a
href=https://www.aktuellhallbarhet.se/dokument/>Rapporter</a><ul
class=sub-menu><li
id=menu-item-206861 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206861"><a
href=https://www.aktuellhallbarhet.se/kommunrankningen-sa-jobbar-kommunerna-med-miljofragan-2019/>Kommunrankningen</a></li><li
id=menu-item-206862 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206862"><a
href=https://www.aktuellhallbarhet.se/hallbarhetsrankning-av-borsbolag-2018/>Hållbarhetsrankning av börsbolag</a></li></ul></li><li
id=menu-item-23711 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a><ul
class=sub-menu><li
id=menu-item-35424 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a></li><li
id=menu-item-35584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/>Nyhetsbrev</a></li></ul></li><li><a
rel=nofollow href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fmattias-goldmann-lamnar-fores-for-sweco%2F">Logga in</a></li></ul></div></section></nav><div
class=sub-menu-wrapper><ul
id=primary-sub-menu class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a
href=http://aktuellhallbarhet.se/karriar/>Karriär</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a
href=https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/>Lediga jobb</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205600"><a
href=https://www.aktuellhallbarhet.se/natverk/>Hållbarhetsnätverket</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a
href=https://www.aktuellhallbarhet.se/karriar/platsannonsera/>Rekrytera</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a
href=https://www.aktuellhallbarhet.se/karriar/rekrytering/>Rekryteringstjänster</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a
href=https://www.aktuellhallbarhet.se/karriar/malgrupp-2/>Målgrupp</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a
href=https://www.aktuellhallbarhet.se/karriar/om-osskontakt/>Kontakta oss</a></li></ul></div></header><div
class="article-ad-wrapper panorama"><div
class=bam-ad-slot data-slot-name=panorama></div></div><div
id=content class=site-content><div
class=row><div
id class="large-6 columns"><article
id=post-207808 class="post-207808 post type-post status-publish format-standard has-post-thumbnail hentry category-karriar category-karriarbrevet hide-author show-gallery"><div
class=entry-date><p>2019-08-19</p></div><header
class=entry-header><h1 class="entry-title">Mattias Goldmann lämnar Fores för Sweco</h1></header><p
class=entry-description>
<span
class=excerpt-text>Hållbarhetsprofilen Mattias Goldmann lämnar vd-platsen på Fores för ett toppjobb på Sweco. </span></p><div
class=article-toolbar><ul
class=share-btns><li
class=btn data-service=twitter>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fmattias-goldmann-lamnar-fores-for-sweco%2F&amp;text=Mattias+Goldmann+l%C3%A4mnar+Fores+f%C3%B6r+Sweco" target=_blank title="Dela på Twitter">
<i
class="fa fa-twitter"></i><span
class=count></span>
</a></li><li
class=btn data-service=facebook>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fmattias-goldmann-lamnar-fores-for-sweco%2F&amp;t=Mattias+Goldmann+l%C3%A4mnar+Fores+f%C3%B6r+Sweco" title="Dela på Facebook!" target=_blank>
<i
class="fa fa-facebook"></i><span
class=count></span>
</a></li><li
class=btn data-service=linkedin>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fmattias-goldmann-lamnar-fores-for-sweco%2F&title=Mattias%20Goldmann%20l%C3%A4mnar%20Fores%20f%C3%B6r%20Sweco&summary=&source=" title="Dela på Linkedin!" target=_blank>
<i
class="fa fa-linkedin"></i><span
class=count></span>
</a></li><li
class="btn email">
<a
title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Mattias Goldmann lämnar Fores för Sweco&body=Hej, jag ville tipsa om den här artikeln Mattias Goldmann lämnar Fores för Sweco - https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/" target=_blank>
<i
class="fa fa-envelope"></i>
</a></li><li
class="btn print">
<i
class="fa fa-print" title="Skriv ut" onclick=javascript:window.print();></i></li></ul></div><div
class="article-ad-wrapper article"><div
class=module-banner data-adtoma-mobile=mob_ma_rekt3 data-adtoma-desktop=d_ma_modul2></div></div><figure
class="article-image article-image-size-large image-width-590 has-caption" >
<img
width=590 height=300 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190819goldmann.jpg class="attachment-article-image-size-large size-article-image-size-large" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190819goldmann.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190819goldmann-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190819goldmann-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"><figcaption>
Mattias Goldmann, mäktigast i Hållbarhetssverige 2016 enligt Aktuell Hållbarhet och läsarna.</figcaption></figure><div
class=entry-content><p>Mattias Goldmann lämnar vd-platsen på den gröna tankesmedjan Fores för att bli hållbarhetschef på Sweco. Mattias Goldmann har varit vd på Fores i sex år och har under den tiden bland annat utnämnts till Sveriges Hållbarhetsmäktigaste av Aktuell Hållbarhet, dubbats till riddare av franska regeringen och tagit emot pris för mest innovativa hållbarhetsarbete.<br>
&#8221;Vilken tid det varit. Jag är så oerhört stolt över hur Fores blivit en välkänd mötesplats för fördjupade samtal, en flitigt citerad kunskapskälla och en viktig aktör när besluten ska växa fram inom politik och näringsliv. Vi har växt i storlek, anseende, relevans och trovärdighet och jag känner mig helt trygg i att tankesmedjor som Fores bara kommer att öka i betydelse framgent&#8221;, säger Mattias Goldmann i en kommentar.</p><p
class=empty-p></p><p>Utöver Fores har Mattias tidigare arbetat som vd för organisationen 2050 med Hagainitiativet. Om det nya jobbet på Sweco säger han i en kommentar att klimat- och hållbarhetsfrågorna har gått in i en ny fas där omställningen ska förverkligas och här här anser han att Sweco med sina många uppdrag i Sverige och globalt kommer att bli en central aktör.<br>
&#8221;Swecos vilja att vara en del av lösningen har imponerat på mig och jag ser mycket fram emot den skillnad vi kan göra för att Sveriges klimatmål och de 17 globala målen för hållbar utveckling uppfylls&#8221;, säger han i en kommentar.</p></div><div
class="entry-author author-jon-rohneaktuellhallbarhet-se-2"><div
class=author-image>
<img
src="https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=70&#038;d=blank&#038;r=g" width=70 height=70 alt=Avatar class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default"></div><p
class=author-name>
Jon Röhne</p><a
class=display-name title=jon.rohne@aktuellhallbarhet.se href=mailto:jon.rohne@aktuellhallbarhet.se>
jon.rohne@aktuellhallbarhet.se </a></div><footer
class=entry-footer></footer></article><div
class=related-posts><h3 class="related-posts-title">Läs mer</h3><ul
class=list><li
id=post-207803 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/avfallsmangderna-minskar-trots-hogkonjunktur/>Avfallsmängderna minskar – trots högkonjunktur</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-08-19T11:53:59+00:00>19 augusti, 2019</time></li><li
id=post-207776 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/han-ska-leda-byggvarubedomningen/>Han ska leda Byggvarubedömningen</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-08-19T11:51:43+00:00>19 augusti, 2019</time></li><li
id=post-207800 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/circular-sweden-utoka-eus-ekodesigndirektiv/>Circular Sweden: Utöka EU:s ekodesigndirektiv</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-08-19T11:51:33+00:00>19 augusti, 2019</time></li><li
id=post-207797 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/fsc-vi-har-koll-pa-ravaruinnehallet-i-grillkolen/>FSC: Vi har koll på råvaruinnehållet i grillkolen</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-08-19T11:49:59+00:00>19 augusti, 2019</time></li><li
id=post-207795 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/reach-har-fungerat-bra-i-norden/>“Reach har fungerat bra i Norden”</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-08-19T11:48:45+00:00>19 augusti, 2019</time></li></ul></div></div><div
id=sidebar_single_right class="large-4 columns"><aside
id=native_articles-5 class="widget native-article"><article
class=native-teaser><h2 class="title">Annons från Bonnier Business Media Jobb & Karriär</h2><a
href=https://www.aktuellhallbarhet.se/artikel/sommar-och-semester-i-antagande-da-valjer-flest-att-byta-jobb/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/jk-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/sommar-och-semester-i-antagande-da-valjer-flest-att-byta-jobb/><h2 class="native-title">Sommar och semester i antågande - då väljer flest att byta jobb</h2><div
class=teaser-text>Historiskt kan man se att vi ofta väljer att byta jobb efter längre ledighet som till exempel efter sommarsemestern. Så vad är viktigast att tänka på när man vill...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/universitetet-ouppnaelig-drom-for-flyktingar/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/universitetet-ouppnaelig-drom-for-flyktingar/><h2 class="native-title">Universitetet ouppnåelig dröm för flyktingar</h2><div
class=teaser-text>Bara 23 procent av barn och ungdomar på flykt får möjlighet till ”secondary education”, ungefär motsvarande vårt högstadium och gymnasium.</div>
</a></article><article
class=native-teaser><h2 class="title">Detta är en annons från Apoteket</h2><a
href=https://www.aktuellhallbarhet.se/artikel/apoteket-med-gemensamma-krafter-uppnar-vi-storre-effekt/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/rb-590-2.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/apoteket-med-gemensamma-krafter-uppnar-vi-storre-effekt/><h2 class="native-title">Apoteket: Med gemensamma krafter uppnår vi större effekt</h2><div
class=teaser-text>Hållbarhet har alltid varit en central fråga för Apoteket, med fokus på att alla människor har rätt till ett liv i hälsa. Ann Carlsson, VD på Apoteket, berättar om...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Yara</h2><a
href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/04/yara-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/><h2 class="native-title">På väg mot ett jordbruk som är mer hållbart och producerar mer</h2><div
class=teaser-text>En av de stora utmaningar vi idag står inför är hur vi ska försörja världen med livsmedel inom planetens gränser. "Vi pratar alldeles för lite om långsiktig bördighet och...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/drombostad-for-flyktingar-ger-efterlangtad-trygghet/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/drombostad-for-flyktingar-ger-efterlangtad-trygghet/><h2 class="native-title">Drömbostad för flyktingar ger efterlängtad trygghet</h2><div
class=teaser-text>Slösurfat på Hemnet på sistone? Sugen på större lägenhet eller kanske att flytta till hus?
Topprenoverad våning med massor av charm, parkettgolv och yacuzzi låter lite lockande. Eller kanske...</div>
</a></article></aside><aside
id=shortcodes-ultimate-104 class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div
class=textwidget><ul
class="su-posts su-posts-list-loop widget"><li
id=post-207816 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/key-account-manager-roda-korset/>Key Account Manager, Röda Korset</a></li><li
id=post-207769 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljochef-swedavia/>Miljöchef till Visby Airport, Swedavia</a></li><li
id=post-207684 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljospecialist-till-exploateringskontoret-stockholms-stad/>Miljöspecialist till Exploateringskontoret, Stockholms Stad</a></li><li
id=post-207661 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/sektionschef-for-laboratorium-stockholm-vatten-och-avfall/>Sektionschef för laboratorium, Stockholm Vatten och Avfall</a></li><li
id=post-207625 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/enhetschef-till-miljomalsenheten-naturvardsverket/>Enhetschef till Miljömålsenheten, Naturvårdsverket</a></li><li
id=post-207598 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/sakkunnig-inom-biologisk-mangfald-varldsnaturfonden-wwf/>Sakkunnig inom biologisk mångfald, Världsnaturfonden WWF</a></li><li
id=post-207570 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljoplanerare-norrtalje-kommun/>Miljöplanerare, Norrtälje kommun</a></li><li
id=post-207425 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljoutredare-till-affarsomrade-atervinning-renova/>Miljöutredare till Affärsområde Återvinning, Renova</a></li><li
id=post-207432 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/forbundsdirektor-va-syd/>Förbundsdirektör, VA SYD</a></li><li
id=post-207379 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-naturvardsverket-5/>Projektledare, Naturvårdsverket</a></li><li
id=post-207377 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/handlaggare-naturvardsverket-4/>Handläggare &#8221;förorenade sediment och markområden&#8221;, Naturvårdsverket</a></li><li
id=post-207375 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/handlaggare-naturvardsverket-3/>Handläggare &#8221;avfallsförebyggande och cirkulär ekonomi&#8221;, Naturvårdsverket</a></li><li
id=post-207366 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/handlaggare-naturvardsverket-2/>Handläggare &#8221;avfall och cirkulär ekonomi&#8221;, Naturvårdsverket</a></li><li
id=post-207029 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljoingenjor-stockholm-vatten-och-avfall-2/>Miljöingenjör, Stockholm Vatten och Avfall</a></li><li
id=post-206988 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/utredare-smhi/>Utredare, SMHI</a></li><li
id=post-206800 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/klimatanpassningssamordnare-statens-fastighetsverk/>Klimatanpassningssamordnare, Statens fastighetsverk</a></li><li
id=post-206595 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/kontors-och-gruppchef-vattenekolog-ekologigruppen/>Kontors- och Gruppchef + Vattenekolog, Ekologigruppen</a></li><li
id=post-206248 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/naturvardshandlaggare-naturvardsverket/>Naturvårdshandläggare, Naturvårdsverket</a></li></ul></div></aside><aside
id=shortcodes-ultimate-111 class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/avfallsmangderna-minskar-trots-hogkonjunktur/>Avfallsmängderna minskar – trots högkonjunktur</a>
<span
class=post-date>19 augusti, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/han-ska-leda-byggvarubedomningen/>Han ska leda Byggvarubedömningen</a>
<span
class=post-date>19 augusti, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/circular-sweden-utoka-eus-ekodesigndirektiv/>Circular Sweden: Utöka EU:s ekodesigndirektiv</a>
<span
class=post-date>19 augusti, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/fsc-vi-har-koll-pa-ravaruinnehallet-i-grillkolen/>FSC: Vi har koll på råvaruinnehållet i grillkolen</a>
<span
class=post-date>19 augusti, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/reach-har-fungerat-bra-i-norden/>“Reach har fungerat bra i Norden”</a>
<span
class=post-date>19 augusti, 2019</span></li></ul></div></aside><aside
id=shortcodes-ultimate-105 class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/key-account-manager-roda-korset/>Key Account Manager, Röda Korset</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljochef-swedavia/>Miljöchef till Visby Airport, Swedavia</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/chef-for-den-miljostrategiska-funktionen-lansstyrelsen-blekinge/>Chef för den miljöstrategiska funktionen, Länsstyrelsen Blekinge</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljospecialist-till-exploateringskontoret-stockholms-stad/>Miljöspecialist till Exploateringskontoret, Stockholms Stad</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/enhetschef-till-miljomalsenheten-naturvardsverket/>Enhetschef till Miljömålsenheten, Naturvårdsverket</a></li></ul></div></aside><aside
id=shortcodes-ultimate-87 class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div
class=textwidget><article
class="teaser type-utbildning"><time
class="pub-date course-date">
3-4 september 2019 - FULLBOKAT!	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-i-gri-standards-hallbarhetsredovisning-3/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/gri-ny-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/certifierad-utbildning-i-gri-standards-hallbarhetsredovisning-3/>
Certifierad utbildning i GRI Standards hållbarhetsredovisning	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
3-4 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-social-hallbarhet-7/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/dip-strateg-social-hallbarhet-ny-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-social-hallbarhet-7/>
Diplomerad strateg – social hållbarhet	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
4 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/riskanalys-identifiera-hantera-och-rapportera-hallbarhetsrisker/>
<img
width=218 height=150 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/riskanalys-218x150.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/riskanalys-identifiera-hantera-och-rapportera-hallbarhetsrisker/>
Riskanalys – identifiera, hantera och rapportera hållbarhetsrisker	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
5 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/globala-hallbarhetsmalen-och-agenda-2030-naringslivet-3/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/globala-haxxllbarhetsmaxxlenny-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/globala-hallbarhetsmalen-och-agenda-2030-naringslivet-3/>
Globala hållbarhetsmålen och Agenda 2030 för näringslivet	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
5 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/sa-jobbar-du-med-hallbar-sjukvard/>
<img
width=161 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2016/02/hallbarsjukvard-160-93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/sa-jobbar-du-med-hallbar-sjukvard/>
Hållbar sjukvård – så arbetar du med miljö och hållbarhet i sjukvården	</a></h2></article></div></aside><aside
id=shortcodes-ultimate-82 class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div
class=textwidget><article
id=post-205984 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
Nytt om miljörätt	</a></h2><div
class=teaser-text><p>På konferensen Nytt om miljörätt analyseras och diskuteras dessa och andra högaktuella frågor inom miljörätt. Relevanta experter analyserar konsekvenserna för verksamhetsutövare, tillsyns- och prövningsmyndigheter och miljön.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
Program och anmälan
</a></article><article
id=post-201662 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Hållbart Näringsliv	</a></h2><div
class=teaser-text><p>Hållbart Näringsliv är Dagens industri och Aktuell Hållbarhets gemensamma satsning och mötesplats för långsiktig hållbarhet i näringslivet – med fokus på svenska storbolags affärsstrategiska hållbarhetsarbete.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Program och anmälan
</a></article><article
id=post-205573 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Cirkulär ekonomi	</a></h2><div
class=teaser-text><p>Resurssnåla cirkulära materialflöden är helt nödvändiga för att vi ska kunna fortsätta att konsumera och producera inom ramen för de planetära gränserna.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Program och anmälan
</a></article><article
id=post-203226 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Livsmedelsforum	</a></h2><div
class=teaser-text><p>Livsmedelsforum är en plattform för nätverkande, dialog och kunskapsöverföring för en hållbar, hälsosam och konkurrenskraftig livsmedelskedja.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Program och anmälan
</a></article><article
id=post-205445 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-590x142.png class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-1024x246.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-600x144.png 600w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Klimateffekter	</a></h2><div
class=teaser-text><p>Vattenbrist, bränder och skyfall. Klimatförändringens effekter är tydliga redan idag och spännande initiativ för riskhantering och anpassning bubblar runt om i Sverige.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Program och anmälan
</a></article></div></aside><aside
id=wpp-9 class="widget popular-posts"><h2 class="widget-title">Mest läst</h2><ul
class="wpp-list wpp-list-with-thumbnails"><li
class=current>
<a
title="Mattias Goldmann lämnar Fores för Sweco" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/207808-featured-90x60.jpg width=90 height=60 alt="Mattias Goldmann lämnar Fores för Sweco" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
title="Mattias Goldmann lämnar Fores för Sweco" class=wpp-post-title target=_self>Mattias Goldmann lämnar Fores för Sweco</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/naturskyddsforeningen-hultberg-har-fel-om-vattendirektivet-2/ title="Naturskyddsföreningen: Hultberg har fel om vattendirektivet" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/207757-featured-90x60.jpg width=90 height=60 alt="Naturskyddsföreningen: Hultberg har fel om vattendirektivet" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/naturskyddsforeningen-hultberg-har-fel-om-vattendirektivet-2/ title="Naturskyddsföreningen: Hultberg har fel om vattendirektivet" class=wpp-post-title target=_self>Naturskyddsföreningen: Hultberg har fel om vattendirektivet</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/varlden-kommer-att-missa-tvagradersmalet/ title="Världen kommer att missa tvågradersmålet" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/207752-featured-90x60.jpg width=90 height=60 alt="Världen kommer att missa tvågradersmålet" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/varlden-kommer-att-missa-tvagradersmalet/ title="Världen kommer att missa tvågradersmålet" class=wpp-post-title target=_self>Världen kommer att missa tvågradersmålet</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/han-ska-leda-byggvarubedomningen/ title="Han ska leda Byggvarubedömningen" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/207776-featured-90x60.jpg width=90 height=60 alt="Han ska leda Byggvarubedömningen" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/han-ska-leda-byggvarubedomningen/ title="Han ska leda Byggvarubedömningen" class=wpp-post-title target=_self>Han ska leda Byggvarubedömningen</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/tysklands-miljominister-sagar-foretagens-anvandning-av-ordet-bioplast/ title="Tysklands miljöminister sågar företagens användning av ordet &#8221;bioplast&#8221;" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/207692-featured-90x60.jpg width=90 height=60 alt="Tysklands miljöminister sågar företagens användning av ordet &quot;bioplast&quot;" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/tysklands-miljominister-sagar-foretagens-anvandning-av-ordet-bioplast/ title="Tysklands miljöminister sågar företagens användning av ordet &#8221;bioplast&#8221;" class=wpp-post-title target=_self>Tysklands miljöminister sågar företagens användning av ordet &#8221;bioplast&#8221;</a></li></ul></aside></div></div><div
class=row><div
id=sidebar_single_bottom_1 class="large-6 columns"><aside
id=arlima-widget-16 class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div
data-post=207808 class="teaser has-streamer first-in-list img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190819goldmann.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/mattias-goldmann-lamnar-fores-for-sweco/>Mattias Goldmann lämnar Fores för Sweco</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Karriär</div></div><p>Hållbarhetsprofilen Mattias Goldmann lämnar vd-platsen på Fores för ett toppjobb på Sweco.</p></div></article></div><div
data-post=207781 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/extinction-rebellion-klimatkrisen-tar-inte-semester/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/klimatdemonstration.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/extinction-rebellion-klimatkrisen-tar-inte-semester/>Extinction Rebellion: Klimatkrisen tar inte semester</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>I lördags genomförde aktionsgruppen Extinction Rebellion återigen en aktion, där de dubbelblockerade en bilrondell i Stockholm. Men det var inte bilisterna som gruppen demonstrerade mot.</p></div></article></div><div
data-post=207776 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/han-ska-leda-byggvarubedomningen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/torben-kollage-klart.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/han-ska-leda-byggvarubedomningen/>Han ska leda Byggvarubedömningen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbart byggande</div></div><p>Imorgon tillträder Torben Buzas Eliasson som ny vd för Byggvarubedömningen, som bedömer och tillhandahåller information om hållbarhetsbedömda varor med syfte att främja utvecklingen mot en giftfri och god bebyggd miljö.</p></div></article></div><div
data-post=207757 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/naturskyddsforeningen-hultberg-har-fel-om-vattendirektivet-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190816vattendirektiv.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/naturskyddsforeningen-hultberg-har-fel-om-vattendirektivet-2/>Naturskyddsföreningen: Hultberg har fel om vattendirektivet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Vatten</div></div><p>Enligt riksdagsmannen Johan Hultberg (M) har Sverige överimplementerat EU:s vattendirektiv vilket enligt honom gör att miljövänliga verksamheter nekas tillstånd att verka. I veckan ställde han en fråga till miljö- och klimatminister Isabella Lövin (MP) och undrade varför regeringen inte agerar. Nu kritiserar Naturskyddsföreningen Johan Hultbergs utspel.</p></div></article></div><div
data-post=207752 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/varlden-kommer-att-missa-tvagradersmalet/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/mikael-salo590-300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/varlden-kommer-att-missa-tvagradersmalet/>Världen kommer att missa tvågradersmålet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Fredagskommentar</div></div><p>När vi frågar de som faktiskt jobbar med hållbarhet och klimat tonar en pessimistisk bild fram. Samtidigt är omställningskraften stor på många fronter.</p></div></article></div><div
data-post=207765 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/nasdaq-ledande-i-europa-pa-miljoteknikbolag/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190816lauri.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/nasdaq-ledande-i-europa-pa-miljoteknikbolag/>Nasdaq ledande i Europa på miljöteknikbolag</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbara finanser</div></div><p>Ny statistik över noteringar av miljöteknikbolag på europeiska börser visar att marknadsplatsen Nasdaq First North har tagit en ledande position.</p></div></article></div><div
data-post=207727 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/hollywoodstjarnan-dags-for-varldens-lander-att-ta-ansvar-for-haven/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190815havskonferens.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/hollywoodstjarnan-dags-for-varldens-lander-att-ta-ansvar-for-haven/>Hollywoodstjärnan: Dags för världens länder att ta ansvar för haven</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hav</div></div><p>På måndag är det dags för nya FN-förhandlingar för att etablera ett nytt sätt att förvalta våra världshav. Den här gången får förhandlingarna oväntat besök av den Oscarsvinnande skådespelaren Javier Bardem.</p></div></article></div><div
data-post=207711 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/grav-djupare-staden-ar-mycket-mer-an-det-vi-ser-i-var-vardag/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/faxxrdig-victoria-karl-1.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/grav-djupare-staden-ar-mycket-mer-an-det-vi-ser-i-var-vardag/>Gräv djupare – staden är mycket mer än det vi ser i vår vardag</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>För att skapa en mer inkluderande och socialt hållbar utveckling bör kommuner planera för stadens förtätning med den befintliga stadsmiljöns kvaliteter som utgångspunkt. En bra början är att kartlägga befintliga kvaliteter och se bortom de fastighetsekonomiska värdena. Det skriver Karl Landin och Victoria Percovich Gutierrez, på White arkitekter.</p></div></article></div><div
data-post=207718 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/svenska-restauranger-utokar-antalet-vegetariska-ratter-pa-menyn-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190815vego.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/svenska-restauranger-utokar-antalet-vegetariska-ratter-pa-menyn-2/>Svenska restauranger utökar antalet vegetariska rätter på menyn</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Livsmedel</div></div><p>Svenska restauranger erbjuder i allt större utsträckning vegetariska alternativ i sina menyer. Det visar en ny undersökning.</p></div></article></div><div
data-post=207712 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/apple-restaurerar-fiskvandringsstrommar-vid-guldutvinning-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190815yukonriver.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/apple-restaurerar-fiskvandringsstrommar-vid-guldutvinning-2/>Apple restaurerar fiskvandringsströmmar vid guldutvinning</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Artskydd</div></div><p>I höst ska guldet i Apples elektronikkomponenter brytas på ett mer hållbart sätt. En ny strategi kallad "Salmon Gold" ska restaurera fiskeströmmar i anslutning till guldbrytning i USA och Kanada.</p></div></article></div><div
data-post=207692 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/tysklands-miljominister-sagar-foretagens-anvandning-av-ordet-bioplast/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190814svenja-schulze-by-olaf-kosinsky-1.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/tysklands-miljominister-sagar-foretagens-anvandning-av-ordet-bioplast/>Tysklands miljöminister sågar företagens användning av ordet "bioplast"</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Plast</div></div><p>Tysklands regering presenterar planer på att utöka producentansvaret. Samtidigt sågar den tyska miljöministern företagens användning av ordet "bioplast".</p></div></article></div><div
data-post=207658 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/den-biologiska-mangfalden-minskar-i-varldens-skogar-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190813bergsgorilla.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/den-biologiska-mangfalden-minskar-i-varldens-skogar-2/>Den biologiska mångfalden minskar i världens skogar</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Biologisk mångfald</div></div><p>Antalet ryggradsdjur i världens skogar har halverats från år 1970 till 2014. Det visar en ny rapport från WWF.</p></div></article></div><div
data-post=207612 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/tacka-greta-med-varldens-miljo-basta-flygbiljetter/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/bjoxxrn-sundin-.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/tacka-greta-med-varldens-miljo-basta-flygbiljetter/>”Tacka Greta med världens miljö-bästa flygbiljetter!”</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p
class=entry-description><span
class=excerpt-text>Å ena sidan: Den som påstår att politikerna är hindret för nödvändiga åtgärder har fel. Å andra sidan: Aldrig tidigare har politiker haft större möjligheter att få väljarnas stöd för långtgående beslut. Något har verkligen förändrats i grunden, skriver Björn Sundin (S) före detta kommunalråd i Örebro.</span></p></div></article></div><div
data-post=207604 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/miljochef-i-aneby-blir-va-och-avfallschef-i-tranas/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190812torbjornadolfsson--va-avfallschef.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/miljochef-i-aneby-blir-va-och-avfallschef-i-tranas/>Miljöchefen i Aneby blir avfallschef i Tranås</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Karriär</div></div><p>Måndagen den 5 augusti tillträder Torbjörn Adolfsson rollen som VA- och avfallschef i Tranås kommun.</p></div></article></div><div
data-post=207565 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/regeringen-utreder-ett-nationellt-biljettsystem-for-all-kollektivtrafik/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190809tunnelbana.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/regeringen-utreder-ett-nationellt-biljettsystem-for-all-kollektivtrafik/>Regeringen utreder ett nationellt biljettsystem för all kollektivtrafik</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Transport</div></div><p>Enligt infrastrukturministern är det klimatsmart att resa med kollektivtrafik och därför utreder regeringen nu möjligheten att införa ett nationellt biljettsystem som gäller över hela Sverige.</p></div></article></div><div
data-post=207554 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/infor-premier-league-sa-hallbara-ar-de-brittiska-fotbollsklubbarna/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190809manchesterc-u.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/infor-premier-league-sa-hallbara-ar-de-brittiska-fotbollsklubbarna/>Inför Premier League: Så hållbara är de brittiska fotbollsklubbarna</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Rankning</div></div><p>I dag startar brittiska Premier League. Nyhetstjänsten Edie passar på att ranka hållbarhetsarbetet i alla ligans fotbollsklubbar.</p></div></article></div><div
data-post=207542 class="teaser has-streamer has-children img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/svar-balansgang-mellan-matproduktion-och-klimathot/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190808harvester-1764800-1280.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/svar-balansgang-mellan-matproduktion-och-klimathot/>IPCC: Svår balansgång mellan matproduktion och klimathot</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Livsmedelsproduktion och övrig markanvändning måste ändras radikalt för att klimatmålen ska nås. Det är budskapet i IPCC:s senaste klimatrapport.</p></div></article><div
class=teaser-children><div
data-post=207560 class="teaser has-streamer teaser-child img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/kommentarerna-pa-ipcc-rapporten-ingen-kottskatt-i-sverige/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190809koxxtt.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/kommentarerna-pa-ipcc-rapporten-ingen-kottskatt-i-sverige/>Kommentarerna på IPCC-rapporten: “Ingen köttskatt i Sverige”</a></h2><div
class=teaser-text><p>Efter att IPCC lämnade sin senaste rapport och klimat och markanvändning spreds ett stort antal kommentarer från politiker, experter och miljöorganisationer.</p></div></article></div></div></div><div
data-post=207551 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sa-kan-gamla-rakskal-bli-framtidens-sportklader/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190808raxxkskal.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sa-kan-gamla-rakskal-bli-framtidens-sportklader/>Så kan gamla räkskal bli framtidens sportkläder</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Cirkulär ekonomi</div></div><p>Varje år produceras sex till åtta miljoner ton kräftdjursskalsavfall i livsmedelsindustrin. Forskare arbetar nu för att hitta nya användningsområden för den hittills outnyttjade resursen.</p></div></article></div><div
data-post=207521 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/hallbarhetsproblem-lyfts-i-deckarskrud/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190807jan-bertoft-foto-linus-meyer-6065.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/hallbarhetsproblem-lyfts-i-deckarskrud/>Hållbarhetsproblem lyfts i deckarskrud</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Litteratur</div></div><p>I den nya boken “Lögnens höga pris” beskrivs konsumtionens mörka baksida. Författaren Jan Bertoft kallar boken en “konsumentdeckare” som tar sig an en rad viktiga hållbarhetsfrågor.</p></div></article></div><div
data-post=207529 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/oron-for-klimatet-vaxer-i-europa/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/190807fridays-for-future-aschaffenburg-15.03.2019-30.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/oron-for-klimatet-vaxer-i-europa/>Oron för klimatet växer i Europa</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Klimatfrågan är nu de europeiska medborgarnas näst viktigaste orosmoment. Det visar en ny opinionsundersökning.</p></div></article></div></aside></div><div
id=sidebar_single_bottom_2 class="large-4 columns"></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=site-info><aside
id=black-studio-tinymce-77 class="widget widget_black_studio_tinymce"><div
class=textwidget></div></aside></div></footer></div><div
id=cookie-law-info-bar><span>Vi har förtydligat vår <a
href=https://gdpr.bonniernews.se/personuppgiftspolicy/ target=_blank>personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a
href=https://gdpr.bonniernews.se/cookiepolicy/ target=_blank>cookies</a>. Här hittar du mer information om <a
href=http://bbm.bonnier.se/om-oss/gdpr-faq/ target=_blank>GDPR</a>. <a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Stäng</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><script>var fonts_loaded =[];</script><script>document.addEventListener( 'wpcf7mailsent', function( event ) {
	formSubmit();
}, false );</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.8'></script> <script>var wpa_data = {"admin_ajax":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script>  <script defer src=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/js/autoptimize_58d9d2d53122a6dcb74d84ed773c0d36.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.aktuellhallbarhet.se @ 2019-08-19 14:42:35 by W3 Total Cache
-->