<!DOCTYPE html><html lang="sv"><head><script async="">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TDD6255');window.dataLayer = window.dataLayer || [];
</script><script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
    </script><link rel="preconnect" href="https://assets.bonad.io"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><meta name="theme-color" content="#003758"/><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="google-site-verification" content="ZAoMmz58vlitwOGITeuzy_U0MNX2-J2j00roA9yPBqo"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/apple-touch-icon-152x152.png"/><link rel="icon" type="image/png" href="/public/favicon-196x196.png" sizes="196x196"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-128.png" sizes="128x128"/><meta name="application-name" content=" "/><meta name="msapplication-TileColor" content="#003758"/><meta name="msapplication-TileImage" content="mstile-144x144.png"/><meta name="msapplication-square70x70logo" content="mstile-70x70.png"/><meta name="msapplication-square150x150logo" content="mstile-150x150.png"/><meta name="msapplication-wide310x150logo" content="mstile-310x150.png"/><meta name="msapplication-square310x310logo" content="mstile-310x310.png"/><script type="text/javascript">
// Temp fix for '//'
if (/\/\/$/.test(window.location.href)) {
  window.location.href = window.location.href.replace(/\/\/+$/, '/')
}
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Alla EU-länder stäms för bristande klimatarbete - Aktuell Hållbarhet</title><meta name="description"/><meta name="og:title" content="Alla EU-länder stäms för bristande klimatarbete"/><meta property="og:description" content="Portugisiska aktivister sätter press på 33 länder."/><meta property="og:type" content="article"/><meta name="twitter:site" content="@ahallbarhet"/><meta name="twitter:title" content="Alla EU-länder stäms för bristande klimatarbete"/><meta name="twitter:description" content="Portugisiska aktivister sätter press på 33 länder."/><meta property="og:image" content="https://cached-images.bonnier.news/swift/bilder/media/f7c027f6dd51bdffbb64c60cc47c92a5.jpg"/><meta name="twitter:image" content="https://cached-images.bonnier.news/swift/bilder/media/f7c027f6dd51bdffbb64c60cc47c92a5.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.aktuellhallbarhet.se/miljo/klimat/alla-eu-lander-stams-for-bristande-klimatarbete/"/><meta name="navId" content="aktuellhallbarhet.klara.uojCWHBdNLQ1dR6VVSRLEG"/><meta name="next-head-count" content="15"/><link rel="preload" href="/_next/static/css/fddaa3a558569dbf6c40.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fddaa3a558569dbf6c40.css"/><link rel="preload" href="/_next/static/t28Nrk3d650qRQf1QRZl7/pages/article.js" as="script"/><link rel="preload" href="/_next/static/t28Nrk3d650qRQf1QRZl7/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-91b117697e716c22a78b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.bb17ed67bc4e85886a44.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.8e2cc6dc2707b2f6fc1e.js" as="script"/><link rel="preload" href="/_next/static/chunks/9adf3462b73964384d4176332355a32375bc3a55.6eaf679f7992fcb57a01.js" as="script"/><link rel="preload" href="/_next/static/chunks/abaefda3093f34fe731e9fd840b87a80e8e2758c.2556b3769bb7322c031b.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b4d0e7b888050296c04f.js" as="script"/><link rel="preload" href="/_next/static/chunks/6a69bc129aa29d6659ddcaa8dc5a885c56e9908b.e8ea9e4529011e4d4457.js" as="script"/><link rel="preload" href="/_next/static/chunks/9023522409beb5abdb0a210aacec236766a4fb1a.3dfe5fe9c9ba09f6864c.js" as="script"/><link rel="preload" href="/_next/static/chunks/418f32ebcc2b1b64c3cc2f64f92abf4e83763225.2eba08e02a591880a6ef.js" as="script"/>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"622655",ustr:"",originlat:"0",clientrtt:"1",ghostip:"96.6.42.220",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"272a228b",region:"38266",protocol:"",blver:14,akM:"dsca",akN:"ae",akTT:"O",akTX:"1",akTI:"272a228b",ai:"405879",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body><div id="__next"><style data-emotion-css="1oycf1h">@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0020 —007F;}@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0100-02AF;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0020 —007F;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0100-02AF;}</style><style data-emotion-css="mvt5y9">*{box-sizing:border-box;margin:0;padding:0;font-family:'Inter UI Regular',sans-serif;-webkit-text-decoration:none;text-decoration:none;}strong,b{font-family:'Inter UI Bold';}html{text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}body{background-color:#FFFFFF;color:#000203;}a{color:#00629C;}h1,h2,h3,h4,h5,.h1,.h2,.h3,.h4,.h5{font-family:'Stag Sans Web';color:#000203;}h1,.h1{margin-bottom:1rem;font-size:3rem;-webkit-letter-spacing:-1px;-moz-letter-spacing:-1px;-ms-letter-spacing:-1px;letter-spacing:-1px;line-height:1.17;}h2,.h2{margin-top:1.5rem;font-size:2rem;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;line-height:1.25;}h3,.h3{margin-top:1.5rem;font-size:1.5rem;-webkit-letter-spacing:-0.5px;-moz-letter-spacing:-0.5px;-ms-letter-spacing:-0.5px;letter-spacing:-0.5px;line-height:1.17;}h4,.h4{font-size:1.25rem;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;line-height:1.2;}h5,.h5{font-size:1rem;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;line-height:1.25;}@media (max-width:959.98px){h1,.h1{font-size:2rem;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;line-height:1.25;}h2,.h2{font-size:1.5rem;-webkit-letter-spacing:-0.5px;-moz-letter-spacing:-0.5px;-ms-letter-spacing:-0.5px;letter-spacing:-0.5px;line-height:1.17;}h3,.h3{font-size:1.25rem;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;line-height:1.2;}}@font-face{font-family:'Stag Sans Web';src:url('/public/fonts/StagSans/StagSans-Semibold-Web.woff2') format('woff2'),url('/public/fonts/StagSans/StagSans-Semibold-Web.woff') format('woff');font-weight:600;font-style:normal;}</style><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs e1hbvt3h0"><style data-emotion-css="1jjjgr9">.css-1jjjgr9{display:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.5rem 1rem;background-color:#FFFFFF;border-bottom:1px solid #D6D9DD;position:relative;z-index:9;}.css-1jjjgr9 .e1bngt7x4{color:#003758;}.css-1jjjgr9 .e1bngt7x4 strong{color:#F9B000;}@media (max-width:959.98px){.css-1jjjgr9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (max-width:575.98px){.css-1jjjgr9{padding:0.5rem;}}</style><div class="css-1jjjgr9 eejc1eo0"><style data-emotion-css="fyisrn">.css-fyisrn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:0.8125rem;line-height:1.54;}.css-fyisrn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-fyisrn e1bngt7x4">Ta del av allt innehåll på Aktuell Hållbarhet<br/><strong>Starta din prenumeration</strong></p><style data-emotion-css="loffid">.css-loffid{display:inline-block;line-height:1.5;cursor:pointer;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0 0.25rem 0.25rem;color:#FFFFFF;background-color:#00629C;border:1px solid #00629C;font-family:'Inter UI Bold';padding:0.25rem 1rem;font-size:0.8125rem;border-radius:0 2px 2px 2px;}.css-loffid:hover{background-color:#004C7A;}.css-loffid:active{background-color:#003758;}</style><a href="https://campaign.bbmbonnier.se/aktuellhallbarhet-produkter?elqTrackId=eb6003713e2d49719dd3b003183141dd&amp;elq=00000000000000000000000000000000&amp;elqaid=896&amp;elqat=2&amp;elqCampaignId=" target="_blank" class="css-loffid e23ggwp0">Prenumerera</a></div></span><style data-emotion-css="irqr89">.css-irqr89{max-width:1320px;margin:1.5rem auto 0;position:relative;z-index:9;}@media (max-width:1319.98px){.css-irqr89{margin:1.5rem 1rem 1.5rem 2rem;}}@media (max-width:959.98px){.css-irqr89{margin:1.5rem 0.5rem;}}@media (max-width:575.98px){.css-irqr89{margin:0.5rem;}}</style><div class="css-irqr89 ee2zoqf1"><style data-emotion-css="8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width:1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width:959.98px){.css-8jgsu4{display:inherit;}}@media (max-width:575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 e1hbvt3h0"><style data-emotion-css="fqsjzk">.css-fqsjzk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-fqsjzk a{color:#000203;margin-left:1.5rem;}.css-fqsjzk a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-fqsjzk strong{margin-right:0.25rem;}.css-fqsjzk .e1bngt7x4{display:inline;}</style><div class="css-fqsjzk ee2zoqf3"><div><style data-emotion-css="kug8j0">.css-kug8j0{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#6C6E74;font-size:0.8125rem;line-height:1.54;}.css-kug8j0 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-kug8j0 e1bngt7x4"><strong><style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc epli5g0">Tisdag</span></strong><span class="css-end8vc epli5g0">08.09.2020</span></p></div><div><style data-emotion-css="le58jc">.css-le58jc{cursor:pointer;}.css-le58jc:hover h1,.css-le58jc:hover h2,.css-le58jc:hover h3,.css-le58jc:hover h4,.css-le58jc:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc egw0z2u0"><style data-emotion-css="fyisrn">.css-fyisrn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:0.8125rem;line-height:1.54;}.css-fyisrn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-fyisrn e1bngt7x4">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/sv-se/brands/aktuell-hallbarhet-1582" target="_blank" class="css-le58jc egw0z2u0"><p class="css-fyisrn e1bngt7x4">Annonsera</p></a></div></div></span><style data-emotion-css="ff51fo">.css-ff51fo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;border-bottom:2px solid #000203;padding-bottom:1.25rem;margin-top:0.75rem;position:relative;}.css-ff51fo > .e1hbvt3h0 > a{display:inline-block;margin-left:1rem;}@media (max-width:959.98px){.css-ff51fo{padding-bottom:1rem;}}@media (max-width:575.98px){.css-ff51fo{padding:0 1rem 0.75rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-ff51fo ee2zoqf4"><a rel="noopener noreferrer" href="/" class="css-le58jc egw0z2u0"><style data-emotion-css="5upvld">.css-5upvld svg{height:80px;}@media (max-width:959.98px){.css-5upvld svg{height:56px;}}@media (max-width:575.98px){.css-5upvld svg{height:32px;}}.css-5upvld svg{display:block;}</style><div class="css-5upvld ee2zoqf2"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 250 64"><g fill="none"><path fill="#F9B000" d="M61.487 44.291A31.862 31.862 0 1 0 .19 32.1c0 17.595 14.264 31.859 31.86 31.859a31.862 31.862 0 0 0 29.438-19.668z"></path><path fill="#FFF" d="M15.703 32.748l2.545-7.501h.074l2.15 7.5h-4.769zm13.481 5.527v-4.931l-4.557-14.43h-13.73v4.658H12.1c.473 0 .798.584.655.984L7.729 38.789c-.256.655-.8 1.13-1.383 1.13h-.458v4.477h10.796v-4.478h-.945c-1.792 0-2.005-1.093-1.31-3.313h7.167l.947 3.313h-2.831v4.478h7.398v-6.121h2.074z"></path><path fill="#FFF" d="M54.884 23.572h1.055v-4.659H43.162v4.66h2.183v5.752H39.34v-5.753h2.186v-4.659H28.749v4.66h1.055c.437 0 1.024.619 1.024 1.023v14.265c0 .402-.582 1.057-1.024 1.057h-1.055v4.478h12.777v-4.478H39.34v-6.262h6.005v6.262h-2.183v4.478h12.777v-4.478h-1.055c-.435 0-1.024-.655-1.024-1.057V24.594c0-.402.586-1.024 1.024-1.024"></path><path fill="#000" d="M245.842 59.738a11.96 11.96 0 0 0 3.53-.494v-3.392h-.988c-1.838 0-2.473-.39-2.473-2.228v-9.008h3.461v-3.781h-3.461v-4.913h-6.282v4.913h-2.012v3.78h2.012v9.928c0 4.063 2.401 5.195 6.213 5.195zm-20.992-11.59c.317-2.816 1.413-3.957 3.249-3.957 1.763 0 2.575 1.095 2.752 3.957h-6.001zm3.458 11.554c4.06 0 6.285-.812 7.875-1.767v-3.84h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.578 0-3.884-1.377-4.13-4.487h12.032c0-.213.07-.848.07-1.59 0-6.4-2.93-9.293-8.79-9.293-5.859 0-9.673 3.745-9.673 9.715 0 5.832 3.107 9.472 9.884 9.472l.007-.002zm-32.023-.28h10.025v-3.57h-1.792V45.745a11.6 11.6 0 0 1 2.896-.459c1.694 0 2.365.423 2.365 2.084v8.482h-1.73v3.568h9.707v-3.568h-.822a1.052 1.052 0 0 1-.883-.884v-9.894c0-3.533-2.258-4.557-4.8-4.557a9.628 9.628 0 0 0-6.743 2.719v-7.207c0-.85-.353-1.344-.988-1.344h-7.342V38.4h1.198c.39 0 .847.527.847.88v15.69c0 .354-.458.884-.847.884h-1.096l.005 3.569zm-14.336 0h10.563v-3.57h-2.33v-9.516c1.024-.425 2.647-.847 5.223-.847h.85v-4.654a3.645 3.645 0 0 0-1.132-.213c-2.401 0-3.776 1.28-4.976 2.816-.141-2.084-.566-2.614-1.201-2.614h-7.099v3.781h1.193c.39 0 .883.566.883.92v9.433a1.047 1.047 0 0 1-.883.883h-1.093l.002 3.582zm-11.294-3.391c-1.375 0-2.33-.638-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.069 2.189.215v3.402a3.784 3.784 0 0 1-2.578.99zm6.848 3.673c1.554 0 2.816-.317 3.707-.847v-3.005h-.845a1.024 1.024 0 0 1-.85-.884V46.52c0-4.275-2.54-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.601 5.601 0 0 1 3.991-1.482c2.048 0 2.929.74 2.929 2.366v1.52a15.788 15.788 0 0 0-3.636-.353c-4.308 0-7.273 1.792-7.273 5.83 0 3.64 2.578 5.442 5.888 5.442 2.258 0 3.989-.602 5.376-2.228.495 1.45 1.66 2.304 3.917 2.304l-.002-.005zm-25.974-3.676a4.224 4.224 0 0 1-2.647-.811v-9.613a8.52 8.52 0 0 1 2.719-.566c1.94 0 3.635.955 3.635 5.266 0 4.628-1.836 5.724-3.707 5.724zm2.12 3.674c4.2 0 7.936-2.862 7.936-9.964 0-6.996-3.423-9.216-6.912-9.216-2.614 0-4.378 1.165-5.791 2.683v-7.168c0-.85-.353-1.344-.952-1.344h-7.342V38.4h1.164c.387 0 .881.527.881.916v20.107h3.883c.461 0 1.201-.883 1.731-1.907 1.093 1.28 2.683 2.188 5.402 2.188v-.002zm-23.552-.28h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.884-.884V36.024c0-.85-.35-1.344-.988-1.344H130v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.2l-.008 3.569zm-11.264 0h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.881-.884V36.024c0-.85-.353-1.344-.988-1.344h-7.463v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.198l-.015 3.569zm-10.66-19.857c2.012 0 3.778-1.38 3.778-3.605 0-2.224-1.766-3.604-3.778-3.604s-3.776 1.413-3.776 3.604c0 2.192 1.764 3.605 3.776 3.605zm0-1.792c-1.024 0-1.695-.707-1.695-1.792 0-1.086.67-1.792 1.695-1.792 1.024 0 1.73.67 1.73 1.792 0 1.121-.706 1.792-1.73 1.792zm-.635 18.268c-1.377 0-2.33-.637-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.07 2.189.215v3.392a3.784 3.784 0 0 1-2.578.99v.011zm6.848 3.663c1.554 0 2.816-.317 3.707-.847v-3.005h-.848a1.024 1.024 0 0 1-.847-.884V46.52c0-4.275-2.542-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.594 5.594 0 0 1 3.989-1.482c2.048 0 2.93.74 2.93 2.366v1.52a15.795 15.795 0 0 0-3.619-.353c-4.306 0-7.27 1.792-7.27 5.83 0 3.64 2.575 5.442 5.888 5.442 2.26 0 3.99-.602 5.376-2.228.496 1.45 1.661 2.304 3.919 2.304l-.023-.005zm-41.523-.276H84.3v-3.576h-2.506V48.64h7.651v7.209H86.94v3.569h11.438v-3.566h-1.2c-.494 0-1.024-.635-1.024-1.06V39.424c0-.425.53-1.024 1.024-1.024h1.2v-3.712H86.94V38.4h2.506v6.64h-7.66V38.4h2.507v-3.712H72.855V38.4h1.2c.495 0 1.025.599 1.025 1.024v15.36c0 .425-.53 1.06-1.024 1.06h-1.201l.008 3.584zm112.676-30.042h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.483v3.715h1.308c.39 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.2v3.568zm-11.264 0h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.49v3.715h1.308c.389 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.201l.008 3.568zm-12.898-11.264c.318-2.816 1.413-3.958 3.249-3.958 1.769 0 2.58 1.096 2.757 3.958h-6.006zm3.461 11.554c4.066 0 6.29-.812 7.88-1.767v-3.845h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.58 0-3.887-1.377-4.135-4.485h12.05c0-.213.07-.85.07-1.592 0-6.4-2.932-9.293-8.8-9.293-5.867 0-9.681 3.748-9.681 9.728 0 5.831 3.11 9.472 9.894 9.472l-.003-.01zm-25.341.01c2.967 0 4.982-1.06 6.656-2.686.177 1.91.563 2.404 1.2 2.404h6.913v-3.586h-1.024c-.39 0-.848-.566-.848-.92V10.802h-8.522v3.791h2.191v10.035c-.883.282-1.907.563-2.754.563-1.593 0-2.476-.458-2.476-2.224V10.8h-8.156v3.791h.988c.443.082.784.436.85.88v9.683c0 3.5 2.437 4.523 4.982 4.523v.008zm-10.985.01a12.052 12.052 0 0 0 3.533-.494v-3.384h-.988c-1.838 0-2.473-.39-2.473-2.228v-8.998h3.46v-3.791h-3.465V5.888h-6.29v4.913h-2.015v3.791h2.015v9.928c0 4.062 2.403 5.194 6.218 5.194l.005-.018zm-29.445-.3h9.928v-3.578H107.3v-2.123l1.792-1.587 2.685 4.096v3.182h7.844v-3.568h-.389c-.458 0-.847-.354-1.236-.955l-4.24-6.4 3.569-3.328c.356-.336.82-.535 1.308-.563h.847V10.8h-9.382v3.673h.673c.768 0 .953.743.256 1.413l-3.72 3.464V5.996c0-.85-.353-1.344-.99-1.344h-7.35V8.36h1.167c.39 0 .884.53.884.919v15.654a1.047 1.047 0 0 1-.884.884h-1.062l-.005 3.578zm-17.342-11l3.04-8.727h.068l2.719 8.727h-5.827zm-8.94 10.99h9.903v-3.568h-1.236c-1.695 0-1.872-1.132-1.165-3.182l.281-.848h8.008l1.28 4.03h-3.044v3.568h11.52v-3.568h-.742a1.385 1.385 0 0 1-1.132-.884L89.856 4.652H78.08V8.36h1.554a.704.704 0 0 1 .637 1.024l-5.478 15.337c-.256.67-.742 1.096-1.341 1.096h-.671l.005 3.568z"></path></g></svg></div></a><span class="css-8jgsu4 e1hbvt3h0"></span><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs e1hbvt3h0"><style data-emotion-css="1je4f5z">.css-1je4f5z{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1je4f5z:focus{outline:0;}.css-1je4f5z:hover{margin-left:calc(1rem - 1px);}.css-1je4f5z:hover p{font-family:'Inter UI Bold';}.css-1je4f5z svg{margin-right:unset;margin-left:0.25rem;}.css-1je4f5z svg path{fill:#000203;}</style><style data-emotion-css="195v9wn">.css-195v9wn{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-195v9wn svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}.css-195v9wn:focus{outline:0;}.css-195v9wn:hover{margin-left:calc(1rem - 1px);}.css-195v9wn:hover p{font-family:'Inter UI Bold';}.css-195v9wn svg{margin-right:unset;margin-left:0.25rem;}.css-195v9wn svg path{fill:#000203;}</style><div class="ee2zoqf6 css-195v9wn ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="o1iap7">.css-o1iap7{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;color:#3A3E47;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;}.css-o1iap7 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-o1iap7 e1bngt7x4">Meny</p></div><style data-emotion-css="12ipnnb">.css-12ipnnb{position:absolute;right:0;top:-0.7rem;z-index:9;width:100%;max-width:800px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:0px;-webkit-transition:max-height 0.2s ease-in 0.25s;transition:max-height 0.2s ease-in 0.25s;overflow:hidden;box-shadow:0 2px 4px 0 rgba(0,0,0,0.5);}@media (max-width:575.98px){.css-12ipnnb{-webkit-transition:unset;transition:unset;}}.css-12ipnnb p{opacity:0;-webkit-transition:opacity 0.2s ease-in;transition:opacity 0.2s ease-in;}@media (max-width:575.98px){.css-12ipnnb p{-webkit-transition:unset;transition:unset;}}.css-12ipnnb #close{opacity:1;}@media (max-width:575.98px){.css-12ipnnb{width:calc(100% + 1rem);margin:0 -0.5rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;top:3rem;max-height:0px;}}</style><div class="css-12ipnnb e1nw33xo0"><style data-emotion-css="123qnb2">.css-123qnb2{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-123qnb2:focus{outline:0;}.css-123qnb2 svg{margin-right:unset;margin-left:0.25rem;}.css-123qnb2 svg path{fill:#000203;}@media (max-width:575.98px){.css-123qnb2{display:none;}}</style><style data-emotion-css="yqrybg">.css-yqrybg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-yqrybg svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}.css-yqrybg:focus{outline:0;}.css-yqrybg svg{margin-right:unset;margin-left:0.25rem;}.css-yqrybg svg path{fill:#000203;}@media (max-width:575.98px){.css-yqrybg{display:none;}}</style><button class="e1nw33xo1 css-yqrybg ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><style data-emotion-css="1ai4n58">.css-1ai4n58{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;color:#3A3E47;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1ai4n58 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p id="close" class="css-1ai4n58 e1bngt7x3">Stäng</p></button><style data-emotion-css="1vkpqi4">.css-1vkpqi4{background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:0 !important;padding:4rem;}@media (max-width:575.98px){.css-1vkpqi4{padding:2.5rem 4rem;}.css-1vkpqi4 > a{margin-bottom:1rem;}.css-1vkpqi4 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1vkpqi4 e1nw33xo2"><a rel="noopener noreferrer" href="/" class="css-le58jc egw0z2u0"><style data-emotion-css="1hy83yy">.css-1hy83yy{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;}.css-1hy83yy a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1hy83yy:hover{border-bottom:2px solid #000203;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-1hy83yy{margin-bottom:0;}}</style><p class="css-1hy83yy e1nw33xo3">Nyheter</p></a><a rel="noopener noreferrer" href="/miljo/" class="css-le58jc egw0z2u0"><style data-emotion-css="qqvv22">.css-qqvv22{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;border-bottom:2px solid #000203;font-family:'Inter UI Bold';margin-bottom:calc(1rem - 2px);}.css-qqvv22 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-qqvv22:hover{border-bottom:2px solid #000203;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-qqvv22{margin-bottom:0;}}</style><p class="css-qqvv22 e1nw33xo3">Miljö</p></a><a rel="noopener noreferrer" href="/socialt-ansvar/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Socialt ansvar</p></a><a rel="noopener noreferrer" href="/strategi/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Strategi</p></a><a rel="noopener noreferrer" href="/rapporter/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Rapporter</p></a><a rel="noopener noreferrer" href="https://www.bonniernewsevents.se/c/calendar/0c1ba6f2-3eee-47e7-8cb8-9cfa194acba9" target="_blank" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Event</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Utbildning</p></a><a rel="noopener noreferrer" href="/lediga-jobb/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Jobb</p></a></div><style data-emotion-css="twbe6l">.css-twbe6l{margin-left:0 !important;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-twbe6l e1nw33xo4"><style data-emotion-css="1mn8rg3">.css-1mn8rg3{background-color:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:4rem;}@media (max-width:575.98px){.css-1mn8rg3{padding:2.5rem 4rem;}.css-1mn8rg3 > a{margin-bottom:1rem;}.css-1mn8rg3 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1mn8rg3 e1nw33xo5"><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/sv-se/brands/aktuell-hallbarhet-1582" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Annonsera</p></a><a rel="noopener noreferrer" href="/sok/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Sök</p></a><a rel="noopener noreferrer" href="/logga-in/" class="css-le58jc egw0z2u0"><style data-emotion-css="we1024">.css-we1024{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-we1024 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-we1024 svg{margin-right:0.5rem;}.css-we1024:hover{border-bottom:2px solid #000203;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-we1024{margin-bottom:0;}}</style><p class="css-we1024 e1nw33xo3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 14 16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><style data-emotion-css="15zouc3">.css-15zouc3{background-image:url('https://cached-images.bonnier.news/swift/bilder/bbm/aktuellhallbarhet/menu-pren.jpg');background-repeat:no-repeat;background-position:center center;background-size:cover;height:240px;padding:4rem;background-color:#003758;}.css-15zouc3 > div{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-15zouc3 > div .ef5pdgr3{display:inline-block;margin-bottom:2rem;}</style><div class="css-15zouc3 e1nw33xo6"><div><style data-emotion-css="48q3m7">.css-48q3m7{color:#FFFFFF;word-break:break-word;}</style><h3 class="css-48q3m7 ef5pdgr3">Starta din prenumeration</h3><style data-emotion-css="1ek9i5n">.css-1ek9i5n{display:inline-block;line-height:1.5;cursor:pointer;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0 0.25rem 0.25rem;color:#FFFFFF;background-color:#00629C;border:1px solid #00629C;font-family:'Inter UI Bold';}.css-1ek9i5n:hover{background-color:#004C7A;}.css-1ek9i5n:active{background-color:#003758;}</style><a href="https://campaign.bbmbonnier.se/aktuellhallbarhet-produkter?elqTrackId=eb6003713e2d49719dd3b003183141dd&amp;elq=00000000000000000000000000000000&amp;elqaid=896&amp;elqat=2&amp;elqCampaignId=" target="_blank" class="css-1ek9i5n e23ggwp0">Prenumerera</a></div></div></div></div></span></div><span class="css-8jgsu4 e1hbvt3h0"><style data-emotion-css="ov5nxw">.css-ov5nxw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;border-bottom:1px solid #D6D9DD;margin-top:0.75rem;position:relative;height:34px;}.css-ov5nxw nav{overflow-y:hidden;}.css-ov5nxw > div:first-of-type{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:end;-webkit-box-align:end;-ms-flex-align:end;align-items:end;margin-right:1.5rem;}</style><div class="css-ov5nxw ee2zoqf5"><nav><a rel="noopener noreferrer" href="/" class="css-le58jc egw0z2u0"><style data-emotion-css="1twwiet">.css-1twwiet{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000203;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-1twwiet a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1twwiet:hover{border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-1twwiet{margin-right:1.5rem;}}</style><p class="css-1twwiet ee2zoqf7">Nyheter</p></a><a rel="noopener noreferrer" href="/miljo/" class="css-le58jc egw0z2u0"><style data-emotion-css="13nzrb1">.css-13nzrb1{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000203;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);font-family:'Inter UI Bold';}.css-13nzrb1 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-13nzrb1:hover{border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-13nzrb1{margin-right:1.5rem;}}</style><p class="css-13nzrb1 ee2zoqf7">Miljö</p></a><a rel="noopener noreferrer" href="/socialt-ansvar/" class="css-le58jc egw0z2u0"><p class="css-1twwiet ee2zoqf7">Socialt ansvar</p></a><a rel="noopener noreferrer" href="/strategi/" class="css-le58jc egw0z2u0"><p class="css-1twwiet ee2zoqf7">Strategi</p></a><a rel="noopener noreferrer" href="/rapporter/" class="css-le58jc egw0z2u0"><p class="css-1twwiet ee2zoqf7">Rapporter</p></a><a rel="noopener noreferrer" href="https://www.bonniernewsevents.se/c/calendar/0c1ba6f2-3eee-47e7-8cb8-9cfa194acba9" target="_blank" class="css-le58jc egw0z2u0"><p class="css-1twwiet ee2zoqf7">Event</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-le58jc egw0z2u0"><p class="css-1twwiet ee2zoqf7">Utbildning</p></a><a rel="noopener noreferrer" href="/lediga-jobb/" class="css-le58jc egw0z2u0"><p class="css-1twwiet ee2zoqf7">Jobb</p></a></nav><div><a rel="noopener noreferrer" href="/sok/" class="css-le58jc egw0z2u0"><style data-emotion-css="17jg4hs">.css-17jg4hs{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.75rem;color:#000203;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-17jg4hs a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-17jg4hs:hover{border-bottom:2px solid #000203;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-17jg4hs{margin-right:1.5rem;}}</style><p class="css-17jg4hs ee2zoqf7">Sök</p></a><button class="ee2zoqf6 css-195v9wn ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="1kxqaxx">.css-1kxqaxx{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;}.css-1kxqaxx a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1kxqaxx e1bngt7x3">Meny</p></button></div><div class="css-12ipnnb e1nw33xo0"><button class="e1nw33xo1 css-yqrybg ex6084c0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><p id="close" class="css-1ai4n58 e1bngt7x3">Stäng</p></button><div class="css-1vkpqi4 e1nw33xo2"><a rel="noopener noreferrer" href="/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Nyheter</p></a><a rel="noopener noreferrer" href="/miljo/" class="css-le58jc egw0z2u0"><p class="css-qqvv22 e1nw33xo3">Miljö</p></a><a rel="noopener noreferrer" href="/socialt-ansvar/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Socialt ansvar</p></a><a rel="noopener noreferrer" href="/strategi/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Strategi</p></a><a rel="noopener noreferrer" href="/rapporter/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Rapporter</p></a><a rel="noopener noreferrer" href="https://www.bonniernewsevents.se/c/calendar/0c1ba6f2-3eee-47e7-8cb8-9cfa194acba9" target="_blank" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Event</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Utbildning</p></a><a rel="noopener noreferrer" href="/lediga-jobb/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Jobb</p></a></div><div class="css-twbe6l e1nw33xo4"><div class="css-1mn8rg3 e1nw33xo5"><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Kontakt</p></a><a rel="noopener noreferrer" href="https://ocast.com/sv-se/brands/aktuell-hallbarhet-1582" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Annonsera</p></a><a rel="noopener noreferrer" href="/sok/" class="css-le58jc egw0z2u0"><p class="css-1hy83yy e1nw33xo3">Sök</p></a><a rel="noopener noreferrer" href="/logga-in/" class="css-le58jc egw0z2u0"><p class="css-we1024 e1nw33xo3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 14 16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><div class="css-15zouc3 e1nw33xo6"><div><h3 class="css-48q3m7 ef5pdgr3">Starta din prenumeration</h3><a href="https://campaign.bbmbonnier.se/aktuellhallbarhet-produkter?elqTrackId=eb6003713e2d49719dd3b003183141dd&amp;elq=00000000000000000000000000000000&amp;elqaid=896&amp;elqat=2&amp;elqCampaignId=" target="_blank" class="css-1ek9i5n e23ggwp0">Prenumerera</a></div></div></div></div></div></span></div><style data-emotion-css="1t48x3r">.css-1t48x3r .e1rrtfzf0{display:none;}@media (max-width:1319.98px){.css-1t48x3r .e1rrtfzf0{display:block;}}</style><div class="css-1t48x3r e12jf0x0"><style data-emotion-css="i7xf39">.css-i7xf39{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1320px;margin:0 auto;}@media (max-width:1319.98px){.css-i7xf39{padding:0 2rem;}}@media (max-width:959.98px){.css-i7xf39{padding:0 1rem;}}@media (max-width:575.98px){.css-i7xf39{padding:0 0.5rem;}}</style><div class="css-i7xf39 ed7lgj0"><style data-emotion-css="5vvhl4">.css-5vvhl4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:1020px;max-width:1020px;padding-right:1.25rem;border-right:1px solid #D6D9DD;padding-bottom:1rem;}@media (max-width:1319.98px){.css-5vvhl4{min-width:100%;border:0;padding-right:0;}}@media (max-width:959.98px){.css-5vvhl4{min-width:100%;width:100%;}}</style><div class="css-5vvhl4 e1lh36xy0"><style data-emotion-css="1ckv92z">.css-1ckv92z{margin:0 -1.25rem 1rem 0;width:calc(100% + 1.25rem);min-height:240px;background:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:0.75rem 0;}.css-1ckv92z *:before{text-align:left !important;}@media (max-width:959.98px){.css-1ckv92z{margin:0 -0.5rem 1rem;width:calc(100% + 1rem);}}@media (max-width:575.98px){.css-1ckv92z{display:block;padding:0.75rem;}}@media print{.css-1ckv92z{display:none;}}</style><div class="css-1ckv92z e1sptjc20"><style data-emotion-css="dcmxa">.css-dcmxa{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;}.css-dcmxa .ad-info{padding:unset;}.css-dcmxa .ad-info:before{display:block;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000203;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-dcmxa .ad-info:after{position:static;text-align:end;margin:0.5rem auto 0;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-dcmxa{display:none;}}</style><div id="scope-panorama" class="slot-panorama css-dcmxa exwzfwx0"><div id="scope-panoramapanorama" aria-hidden="true" data-slot-name="panorama" data-slot-name-number="1" class="bam-ad-slot ad-slot info panorama"></div></div></div><style data-emotion-css="eshkkg">.css-eshkkg{-webkit-flex:2 0 0;-ms-flex:2 0 0;flex:2 0 0;width:100%;max-width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;padding-bottom:3rem;}@media (max-width:575.98px){.css-eshkkg{width:100%;}}.css-eshkkg > *{margin-bottom:2rem;}.css-eshkkg > *:last-child{margin-bottom:0;}</style><section class="css-eshkkg e1g1gjhs0"><style data-emotion-css="14o18sv">.css-14o18sv{padding:1rem;}@media (max-width:959.98px){.css-14o18sv{margin:0 -0.5rem;}}</style><div class="css-14o18sv exphcua0"><style data-emotion-css="16rcfjz">.css-16rcfjz{max-width:660px;padding:0 0 1rem;margin:0 auto;}@media (max-width:1319.98px){.css-16rcfjz{margin:0;}}.css-16rcfjz .ef5pdgr1{margin-top:1rem;}.css-16rcfjz .em6qr8w0{margin:1.5rem 0 1.75rem;}@media (max-width:575.98px){.css-16rcfjz .em6qr8w0{margin:1rem 0;}}</style><div class="css-16rcfjz exphcua1"><style data-emotion-css="1s9aokb">.css-1s9aokb *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion-css="1o70ny1">.css-1o70ny1{cursor:pointer;}.css-1o70ny1:hover h1,.css-1o70ny1:hover h2,.css-1o70ny1:hover h3,.css-1o70ny1:hover h4,.css-1o70ny1:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}.css-1o70ny1 *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/miljo/klimat/" class="epm06yb1 css-1o70ny1 egw0z2u0"><style data-emotion-css="1q3crub">.css-1q3crub{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#00629C;color:props => sponsoredBy && sponsoredBy.colors.banner || props.theme.color5;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;margin-bottom:0.25rem;color:#00629C;}.css-1q3crub a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1q3crub epm06yb0">Klimat</p></a><style data-emotion-css="exewls">.css-exewls{margin:0;word-break:break-word;}</style><h1 class="css-exewls ef5pdgr1">Alla EU-länder stäms för bristande klimatarbete</h1><style data-emotion-css="11y48y2">.css-11y48y2{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1.125rem;line-height:1.56;font-size:0.875rem;margin:1rem 0;}.css-11y48y2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-11y48y2 exphcua5">Publicerad:<!-- --> <style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc epli5g0">8 September 2020, 08:57</span><br/></p><style data-emotion-css="1vwd3b8">.css-1vwd3b8{margin:0 calc((1000px - 100%) / -2);}.css-1vwd3b8 .e11cgubz0{margin:0 1rem;}@media (max-width:1319.98px){.css-1vwd3b8{margin:1rem -1rem;}.css-1vwd3b8 .e11cgubz0{margin:1rem;}}</style><div class="css-1vwd3b8 exphcua6"><div><div style="position:relative"><div><div class="LazyLoad"></div></div><style data-emotion-css="115sqfg">.css-115sqfg{padding:0.5rem;background-color:#FFFFFF;position:absolute;bottom:0;right:0;border:none;opacity:0.7;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}.css-115sqfg:hover{opacity:1;}.css-115sqfg svg{width:1rem;height:1rem;}</style><button class="css-115sqfg e7gp6k30"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><style data-emotion-css="1v8qs2d">.css-1v8qs2d .e1bngt7x4{color:#484C55;margin-top:0.5rem;}.css-1v8qs2d .e1bngt7x4 + .e1bngt7x4{margin-top:0;color:#6C6E74;}</style><div class="css-1v8qs2d e11cgubz0"><style data-emotion-css="fyisrn">.css-fyisrn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:0.8125rem;line-height:1.54;}.css-fyisrn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-fyisrn e1bngt7x4">De sex klimataktivisterna från Portugal.</p></div></div></div><style data-emotion-css="1rvr5i6">.css-1rvr5i6{line-height:1.5;color:#000203;font-size:1.25rem;font-weight:bold;}@media (max-width:575.98px){.css-1rvr5i6{font-size:1.125rem;}}</style><p class="css-1rvr5i6 em6qr8w0">Portugisiska aktivister sätter press på 33 länder.</p><style data-emotion-css="rxqmdg">.css-rxqmdg{margin:0.75rem 0;border:0;border-top:1px solid #D6D9DD;height:0;}</style><hr class="css-rxqmdg e1ptt74g0"/><style data-emotion-css="i51og3">.css-i51og3{margin-top:2rem;}</style><div class="css-i51og3 exphcua3"><style data-emotion-css="1ftgr68">.css-1ftgr68 > h1:first-child{margin-top:1rem;}.css-1ftgr68 > h2:first-child{margin-top:0;}.css-1ftgr68 > * + *{margin-top:1rem;}</style><div class="css-1ftgr68 e1es7nuf1"><style data-emotion-css="9utais">.css-9utais{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1.125rem;line-height:1.56;}.css-9utais,.css-9utais *{font-family:Georgia;}.css-9utais a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-9utais e1bngt7x2">Frågan om länders ansvar för klimatförändringar ska nu för första gången prövas enligt Europakonventionen om skydd för mänskliga rättigheter, EKMR. Det efter att sex portugisiska klimataktivister har stämt alla EU-länder</p></div></div><style data-emotion-css="dc6a92">.css-dc6a92{position:relative;margin-top:-5rem;margin-bottom:4rem;}.css-dc6a92:before{content:'';height:5rem;display:block;background-image:linear-gradient( rgba(255,255,255,0.5),rgb(255,255,255),rgb(255,255,255) );}.css-dc6a92 .ef5pdgr2{font-size:3rem;color:#003758;margin-top:0;}@media (max-width:959.98px){.css-dc6a92 .ef5pdgr2{margin-top:0;font-size:2rem;}}.css-dc6a92 .ef5pdgr2:first-of-type{color:#F9B000;}.css-dc6a92 a:last-of-type{display:inline-block;margin-top:1.5rem;}.css-dc6a92 a:last-of-type:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-dc6a92 e1ozye8a0"><div class="LazyLoad"></div><style data-emotion-css="17vnydn">.css-17vnydn{word-break:break-word;}</style><h2 class="css-17vnydn ef5pdgr2">Läs vidare –</h2><h2 class="css-17vnydn ef5pdgr2">Starta din prenumeration.</h2><style data-emotion-css="rps217">.css-rps217{margin-top:2.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-rps217 .e23ggwp0{margin-top:3rem;}@media (max-width:959.98px){.css-rps217 .e1ozye8a1{display:none;}.css-rps217 .e23ggwp0{margin-top:1rem;display:block;}}</style><div class="css-rps217 e1ozye8a2"><div><style data-emotion-css="1h5mwyo">.css-1h5mwyo{max-width:490px;}.css-1h5mwyo .e1bngt7x3{margin-top:0.5rem;}.css-1h5mwyo .e1bngt7x3:first-of-type{margin-top:2rem;}</style><div class="css-1h5mwyo e1uke79s0"><style data-emotion-css="1sdwk28">.css-1sdwk28{border-left:0.5rem solid #F9B000;padding-left:2rem;}.css-1sdwk28 > div{margin-top:1rem;}.css-1sdwk28 svg{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;}.css-1sdwk28 svg path{fill:none;}</style><div class="css-1sdwk28 e1uke79s1"><h4 class="css-1qdutfr ef5pdgr4">Första 30 dagarna utan kostnad</h4><style data-emotion-css="xdp1vq">.css-xdp1vq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-xdp1vq svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#484C55;margin-right:0.375rem;}</style><div class="css-xdp1vq ex6084c0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6L9 17l-5-5"></path></svg>Obegränsad tillgång till alla artiklar på sajten</div><div class="css-xdp1vq ex6084c0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6L9 17l-5-5"></path></svg>AH Direkt - omvärldsbevakning i din inkorg varje dag</div><div class="css-xdp1vq ex6084c0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6L9 17l-5-5"></path></svg>Stort utbud av artiklar med stöd för strategiskt och praktiskt hållbarhetsarbete</div></div><style data-emotion-css="1ai4n58">.css-1ai4n58{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;color:#3A3E47;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1ai4n58 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1ai4n58 e1bngt7x3">Möjlighet att säga upp under första 30 dagarna</p><style data-emotion-css="1kxqaxx">.css-1kxqaxx{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;}.css-1kxqaxx a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1kxqaxx e1bngt7x3">För 4 495 kr/år (ex. moms) får du tillgång till alla våra digitala artiklar samt vår dagliga omvärldsbevakning som håller dig uppdaterad för bättre beslutsfattande. Prenumerationen är löpande på årsbasis. Första månaden är utan kostnad och du har då möjlighet att säga upp din nystartade prenumeration.</p></div><style data-emotion-css="1ek9i5n">.css-1ek9i5n{display:inline-block;line-height:1.5;cursor:pointer;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0 0.25rem 0.25rem;color:#FFFFFF;background-color:#00629C;border:1px solid #00629C;font-family:'Inter UI Bold';}.css-1ek9i5n:hover{background-color:#004C7A;}.css-1ek9i5n:active{background-color:#003758;}</style><a href="/starta-prenumeration/?redirectUrl=/miljo/klimat/alla-eu-lander-stams-for-bristande-klimatarbete/&amp;activityCode=PW&amp;articleId=aktuellhallbarhet.klara.uojCWHBdNLQ1dR6VVSRLEG" class="css-1ek9i5n e23ggwp0">Starta din prenumeration</a><div>Redan prenumerant? <style data-emotion-css="le58jc">.css-le58jc{cursor:pointer;}.css-le58jc:hover h1,.css-le58jc:hover h2,.css-le58jc:hover h3,.css-le58jc:hover h4,.css-le58jc:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/logga-in/?url=/" class="css-le58jc egw0z2u0">Logga in</a></div></div><style data-emotion-css="1lgn8fk">.css-1lgn8fk{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-left:1rem;max-width:220px;}</style><div class="css-1lgn8fk e1ozye8a1"><div><div class="LazyLoad"></div></div></div></div></div><style data-emotion-css="1i6fypy">.css-1i6fypy{margin:1rem 0;}.css-1i6fypy .e1bngt7x4{margin:1rem 0;color:#000203;}.css-1i6fypy a{display:inline-block;margin-right:1.25rem;}.css-1i6fypy a:last-of-type{margin-right:0;}@media print{.css-1i6fypy{display:none;}}</style><div class="css-1i6fypy ewm8w950"><p class="css-fyisrn e1bngt7x4">Dela artikeln:</p><a aria-label="Dela på Facebook" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a aria-label="Dela på Twitter" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a aria-label="Dela på LinkedIn" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612zM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415z"></path></g></svg></a><a aria-label="Dela på Email" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#ECECEC" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><g stroke="#484C55" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.4"><path d="M12.4 13h19.2c1.32 0 2.4 1.069 2.4 2.375v14.25C34 30.931 32.92 32 31.6 32H12.4c-1.32 0-2.4-1.069-2.4-2.375v-14.25C10 14.069 11.08 13 12.4 13z"></path><path d="M34 15.375l-12 8.313-12-8.313"></path></g></g></svg></a></div></div></div><hr class="css-rxqmdg e1ptt74g0"/><style data-emotion-css="18epkxx">.css-18epkxx{margin-top:2rem;}@media (max-width:575.98px){.css-18epkxx{margin-top:2rem;}}</style><style data-emotion-css="zzu4zv">.css-zzu4zv{border-left:none;border-right:none;border-bottom:none;box-shadow:none;max-width:660px;margin-top:2rem;}.css-zzu4zv .e18w2zhq0{margin-top:1rem;}.css-zzu4zv .e1bngt7x4{margin-top:1rem;}.css-zzu4zv a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-zzu4zv{display:none;}}@media (max-width:575.98px){.css-zzu4zv{margin-top:2rem;}}</style><style data-emotion-css="awybrf">.css-awybrf{border-left:none;border-right:none;border-bottom:none;box-shadow:none;max-width:660px;margin-top:2rem;}.css-awybrf .e1bngt7x2,.css-awybrf .e1bngt7x3{font-size:1rem;line-height:1.54;}.css-awybrf + .css-awybrf{margin-top:2rem;}.css-awybrf ul,.css-awybrf ol{margin-top:2rem;}.css-awybrf .e18w2zhq0{margin-top:1rem;}.css-awybrf .e1bngt7x4{margin-top:1rem;}.css-awybrf a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-awybrf{display:none;}}@media (max-width:575.98px){.css-awybrf{margin-top:2rem;}}</style><div class="exphcua2 e1j6xx4l0 css-awybrf e13r2k2r0"><style data-emotion-css="ktfe3u">.css-ktfe3u{word-break:break-word;}.css-ktfe3u{margin-bottom:1rem;margin-top:0;}.css-ktfe3u:before{content:'';display:block;width:10rem;height:0.5rem;background-color:#F9B000;border-radius:0 0.25rem 0.25rem;margin-bottom:1rem;}</style><h2 class="css-ktfe3u ef5pdgr2">Håll dig uppdaterad med vårt nyhetsbrev</h2><p class="css-1kxqaxx e1bngt7x3"><label for="newsletter-signup">Få ett urval av veckans nyheter med Aktuell Hållbarhets kostnadsfria nyhetsbrev.</label></p><form><style data-emotion-css="1vew1ak">.css-1vew1ak{margin-top:1rem;}.css-1vew1ak div:first-of-type{margin-top:0.5rem;}.css-1vew1ak .e1bngt7x4,.css-1vew1ak .e23ggwp0{margin-top:1.5rem;}</style><div class="css-1vew1ak e1j6xx4l1"><style data-emotion-css="ci2y5v">.css-ci2y5v{position:relative;}.css-ci2y5v label{text-align:left;display:block;}.css-ci2y5v + .css-ci2y5v{margin-top:1.5rem;}.css-ci2y5v + .e23ggwp0{margin-top:1rem;}.css-ci2y5v .e18w2zhq0{margin-top:0.25rem;text-align:left;}</style><div class="css-ci2y5v etnnae0"><style data-emotion-css="15gegnl">.css-15gegnl{color:#AFB1B9;font-size:0.875em;visibility:hidden;-webkit-transform:translateY(20px);-ms-transform:translateY(20px);transform:translateY(20px);}</style><label class="css-15gegnl etnnae2">E-postadress</label><style data-emotion-css="x2jbs8">.css-x2jbs8{position:relative;}.css-x2jbs8::before{display:none;position:absolute;content:'';background-image:url('data:image/svg+xml; utf8, <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="%233e9479" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg>');height:1.125rem;width:1.125rem;background-position:no-repeat center center;background-size:cover;top:10px;right:0;}</style><div class="css-x2jbs8 etnnae1"><style data-emotion-css="1d5xy60">.css-1d5xy60{width:100%;font-size:1rem;outline:0;background:transparent;border:0;border-bottom:1px solid #AFB1B9;padding-top:0.2rem;padding-bottom:0.2rem;border-radius:0;line-height:1.5rem;}.css-1d5xy60::-webkit-input-placeholder{color:#AFB1B9;}.css-1d5xy60::-moz-placeholder{color:#AFB1B9;}.css-1d5xy60:-ms-input-placeholder{color:#AFB1B9;}.css-1d5xy60::placeholder{color:#AFB1B9;}.css-1d5xy60:-webkit-autofill{box-shadow:0 0 0 100px white inset;}</style><input type="email" value="" name="email" id="newsletter-signup" placeholder="E-postadress" autoComplete="current-email" class="css-1d5xy60 e1yxtb8u0"/></div></div><p class="css-fyisrn e1bngt7x4">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM)<!-- --> <a rel="noopener noreferrer" href="http://bbm.bonnier.se/om-oss/villkor/" target="_blank" class="css-le58jc egw0z2u0">allmänna villkor</a>. Jag har även tagit del av BBM:s<!-- --> <a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-le58jc egw0z2u0">personuppgiftspolicy</a>.</p><button type="submit" class="css-1ek9i5n e23ggwp0">Registrera</button></div></form></div></section><style data-emotion-css="k2adwg">.css-k2adwg{width:320px;margin-left:1.25rem;}@media (max-width:959.98px){.css-k2adwg{width:100%;margin-left:0;}}.css-k2adwg > *{margin-bottom:3.5rem;}</style><aside class="css-k2adwg e1rrtfzf0"><style data-emotion-css="2i4nmo">.css-2i4nmo{padding:0.75rem 0 0 1rem;position:-webkit-sticky;position:sticky;top:0.5rem;margin-bottom:1rem;}@media print{.css-2i4nmo{display:none;}}@media (max-width:959.98px){.css-2i4nmo{display:none;}}</style><div class="css-2i4nmo e1mrufey0"><div id="scope-insider-1" class="slot-insider css-dcmxa exwzfwx0"><div id="scope-insider-1insider" aria-hidden="true" data-slot-name="insider" data-slot-name-number="1" class="bam-ad-slot ad-slot info insider"></div></div></div></aside></div><div><style data-emotion-css="1eteeih">.css-1eteeih{padding:0.75rem 0 1rem 1rem;height:100%;}.css-1eteeih > div{position:-webkit-sticky;position:sticky;top:0.5rem;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}@media only screen and (max-width:1320px){.css-1eteeih{display:none;}}@media print{.css-1eteeih{display:none;}}</style><div class="css-1eteeih e1hwt6370"><div id="scope-outsider-1" class="slot-outsider css-dcmxa exwzfwx0"><div id="scope-outsider-1outsider" aria-hidden="true" data-slot-name="outsider" data-slot-name-number="1" class="bam-ad-slot ad-slot info outsider"></div></div></div></div></div></div><style data-emotion-css="yna42w">.css-yna42w{background-color:#003758;}</style><div class="css-yna42w e1avhkb11"><style data-emotion-css="1fwxrc4">.css-1fwxrc4{max-width:1320px;margin:0 auto;padding:0 auto;padding-bottom:4rem;color:#FFFFFF;}.css-1fwxrc4 .ef5pdgr5{margin-bottom:1rem;color:#FFFFFF;}.css-1fwxrc4 .e1bngt7x3{color:inherit;}@media (max-width:1319.98px){.css-1fwxrc4{margin-left:2rem;}}@media (max-width:959.98px){.css-1fwxrc4{margin-left:1rem;}}.css-1fwxrc4 a{line-height:1.5;color:#FFFFFF;margin-bottom:0.5rem;}.css-1fwxrc4 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1fwxrc4 a[href^='mailto'],.css-1fwxrc4 a[href^='tel']{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1fwxrc4{display:none;}}</style><footer class="css-1fwxrc4 e1avhkb10"><style data-emotion-css="1br8fjj">.css-1br8fjj{padding-top:2rem;margin-bottom:3rem;}@media (max-width:959.98px){.css-1br8fjj{padding:unset 1.5rem;}}.css-1br8fjj svg{height:56px;}@media (max-width:575.98px){.css-1br8fjj svg{height:40px;}}.css-1br8fjj svg path:last-of-type{fill:#FFFFFF;}</style><div class="css-1br8fjj e1avhkb12"><style data-emotion-css="le58jc">.css-le58jc{cursor:pointer;}.css-le58jc:hover h1,.css-le58jc:hover h2,.css-le58jc:hover h3,.css-le58jc:hover h4,.css-le58jc:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/" aria-label="Nyheter" class="css-le58jc egw0z2u0"><svg height="32" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 250 64"><g fill="none"><path fill="#F9B000" d="M61.487 44.291A31.862 31.862 0 1 0 .19 32.1c0 17.595 14.264 31.859 31.86 31.859a31.862 31.862 0 0 0 29.438-19.668z"></path><path fill="#FFF" d="M15.703 32.748l2.545-7.501h.074l2.15 7.5h-4.769zm13.481 5.527v-4.931l-4.557-14.43h-13.73v4.658H12.1c.473 0 .798.584.655.984L7.729 38.789c-.256.655-.8 1.13-1.383 1.13h-.458v4.477h10.796v-4.478h-.945c-1.792 0-2.005-1.093-1.31-3.313h7.167l.947 3.313h-2.831v4.478h7.398v-6.121h2.074z"></path><path fill="#FFF" d="M54.884 23.572h1.055v-4.659H43.162v4.66h2.183v5.752H39.34v-5.753h2.186v-4.659H28.749v4.66h1.055c.437 0 1.024.619 1.024 1.023v14.265c0 .402-.582 1.057-1.024 1.057h-1.055v4.478h12.777v-4.478H39.34v-6.262h6.005v6.262h-2.183v4.478h12.777v-4.478h-1.055c-.435 0-1.024-.655-1.024-1.057V24.594c0-.402.586-1.024 1.024-1.024"></path><path fill="#000" d="M245.842 59.738a11.96 11.96 0 0 0 3.53-.494v-3.392h-.988c-1.838 0-2.473-.39-2.473-2.228v-9.008h3.461v-3.781h-3.461v-4.913h-6.282v4.913h-2.012v3.78h2.012v9.928c0 4.063 2.401 5.195 6.213 5.195zm-20.992-11.59c.317-2.816 1.413-3.957 3.249-3.957 1.763 0 2.575 1.095 2.752 3.957h-6.001zm3.458 11.554c4.06 0 6.285-.812 7.875-1.767v-3.84h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.578 0-3.884-1.377-4.13-4.487h12.032c0-.213.07-.848.07-1.59 0-6.4-2.93-9.293-8.79-9.293-5.859 0-9.673 3.745-9.673 9.715 0 5.832 3.107 9.472 9.884 9.472l.007-.002zm-32.023-.28h10.025v-3.57h-1.792V45.745a11.6 11.6 0 0 1 2.896-.459c1.694 0 2.365.423 2.365 2.084v8.482h-1.73v3.568h9.707v-3.568h-.822a1.052 1.052 0 0 1-.883-.884v-9.894c0-3.533-2.258-4.557-4.8-4.557a9.628 9.628 0 0 0-6.743 2.719v-7.207c0-.85-.353-1.344-.988-1.344h-7.342V38.4h1.198c.39 0 .847.527.847.88v15.69c0 .354-.458.884-.847.884h-1.096l.005 3.569zm-14.336 0h10.563v-3.57h-2.33v-9.516c1.024-.425 2.647-.847 5.223-.847h.85v-4.654a3.645 3.645 0 0 0-1.132-.213c-2.401 0-3.776 1.28-4.976 2.816-.141-2.084-.566-2.614-1.201-2.614h-7.099v3.781h1.193c.39 0 .883.566.883.92v9.433a1.047 1.047 0 0 1-.883.883h-1.093l.002 3.582zm-11.294-3.391c-1.375 0-2.33-.638-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.069 2.189.215v3.402a3.784 3.784 0 0 1-2.578.99zm6.848 3.673c1.554 0 2.816-.317 3.707-.847v-3.005h-.845a1.024 1.024 0 0 1-.85-.884V46.52c0-4.275-2.54-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.601 5.601 0 0 1 3.991-1.482c2.048 0 2.929.74 2.929 2.366v1.52a15.788 15.788 0 0 0-3.636-.353c-4.308 0-7.273 1.792-7.273 5.83 0 3.64 2.578 5.442 5.888 5.442 2.258 0 3.989-.602 5.376-2.228.495 1.45 1.66 2.304 3.917 2.304l-.002-.005zm-25.974-3.676a4.224 4.224 0 0 1-2.647-.811v-9.613a8.52 8.52 0 0 1 2.719-.566c1.94 0 3.635.955 3.635 5.266 0 4.628-1.836 5.724-3.707 5.724zm2.12 3.674c4.2 0 7.936-2.862 7.936-9.964 0-6.996-3.423-9.216-6.912-9.216-2.614 0-4.378 1.165-5.791 2.683v-7.168c0-.85-.353-1.344-.952-1.344h-7.342V38.4h1.164c.387 0 .881.527.881.916v20.107h3.883c.461 0 1.201-.883 1.731-1.907 1.093 1.28 2.683 2.188 5.402 2.188v-.002zm-23.552-.28h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.884-.884V36.024c0-.85-.35-1.344-.988-1.344H130v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.2l-.008 3.569zm-11.264 0h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.881-.884V36.024c0-.85-.353-1.344-.988-1.344h-7.463v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.198l-.015 3.569zm-10.66-19.857c2.012 0 3.778-1.38 3.778-3.605 0-2.224-1.766-3.604-3.778-3.604s-3.776 1.413-3.776 3.604c0 2.192 1.764 3.605 3.776 3.605zm0-1.792c-1.024 0-1.695-.707-1.695-1.792 0-1.086.67-1.792 1.695-1.792 1.024 0 1.73.67 1.73 1.792 0 1.121-.706 1.792-1.73 1.792zm-.635 18.268c-1.377 0-2.33-.637-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.07 2.189.215v3.392a3.784 3.784 0 0 1-2.578.99v.011zm6.848 3.663c1.554 0 2.816-.317 3.707-.847v-3.005h-.848a1.024 1.024 0 0 1-.847-.884V46.52c0-4.275-2.542-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.594 5.594 0 0 1 3.989-1.482c2.048 0 2.93.74 2.93 2.366v1.52a15.795 15.795 0 0 0-3.619-.353c-4.306 0-7.27 1.792-7.27 5.83 0 3.64 2.575 5.442 5.888 5.442 2.26 0 3.99-.602 5.376-2.228.496 1.45 1.661 2.304 3.919 2.304l-.023-.005zm-41.523-.276H84.3v-3.576h-2.506V48.64h7.651v7.209H86.94v3.569h11.438v-3.566h-1.2c-.494 0-1.024-.635-1.024-1.06V39.424c0-.425.53-1.024 1.024-1.024h1.2v-3.712H86.94V38.4h2.506v6.64h-7.66V38.4h2.507v-3.712H72.855V38.4h1.2c.495 0 1.025.599 1.025 1.024v15.36c0 .425-.53 1.06-1.024 1.06h-1.201l.008 3.584zm112.676-30.042h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.483v3.715h1.308c.39 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.2v3.568zm-11.264 0h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.49v3.715h1.308c.389 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.201l.008 3.568zm-12.898-11.264c.318-2.816 1.413-3.958 3.249-3.958 1.769 0 2.58 1.096 2.757 3.958h-6.006zm3.461 11.554c4.066 0 6.29-.812 7.88-1.767v-3.845h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.58 0-3.887-1.377-4.135-4.485h12.05c0-.213.07-.85.07-1.592 0-6.4-2.932-9.293-8.8-9.293-5.867 0-9.681 3.748-9.681 9.728 0 5.831 3.11 9.472 9.894 9.472l-.003-.01zm-25.341.01c2.967 0 4.982-1.06 6.656-2.686.177 1.91.563 2.404 1.2 2.404h6.913v-3.586h-1.024c-.39 0-.848-.566-.848-.92V10.802h-8.522v3.791h2.191v10.035c-.883.282-1.907.563-2.754.563-1.593 0-2.476-.458-2.476-2.224V10.8h-8.156v3.791h.988c.443.082.784.436.85.88v9.683c0 3.5 2.437 4.523 4.982 4.523v.008zm-10.985.01a12.052 12.052 0 0 0 3.533-.494v-3.384h-.988c-1.838 0-2.473-.39-2.473-2.228v-8.998h3.46v-3.791h-3.465V5.888h-6.29v4.913h-2.015v3.791h2.015v9.928c0 4.062 2.403 5.194 6.218 5.194l.005-.018zm-29.445-.3h9.928v-3.578H107.3v-2.123l1.792-1.587 2.685 4.096v3.182h7.844v-3.568h-.389c-.458 0-.847-.354-1.236-.955l-4.24-6.4 3.569-3.328c.356-.336.82-.535 1.308-.563h.847V10.8h-9.382v3.673h.673c.768 0 .953.743.256 1.413l-3.72 3.464V5.996c0-.85-.353-1.344-.99-1.344h-7.35V8.36h1.167c.39 0 .884.53.884.919v15.654a1.047 1.047 0 0 1-.884.884h-1.062l-.005 3.578zm-17.342-11l3.04-8.727h.068l2.719 8.727h-5.827zm-8.94 10.99h9.903v-3.568h-1.236c-1.695 0-1.872-1.132-1.165-3.182l.281-.848h8.008l1.28 4.03h-3.044v3.568h11.52v-3.568h-.742a1.385 1.385 0 0 1-1.132-.884L89.856 4.652H78.08V8.36h1.554a.704.704 0 0 1 .637 1.024l-5.478 15.337c-.256.67-.742 1.096-1.341 1.096h-.671l.005 3.568z"></path></g></svg></a></div><style data-emotion-css="2imjyh">.css-2imjyh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}</style><div class="css-2imjyh e1avhkb13"><style data-emotion-css="1i7ff37">.css-1i7ff37{-webkit-flex-basis:320px;-ms-flex-preferred-size:320px;flex-basis:320px;}@media (max-width:959.98px){.css-1i7ff37{-webkit-flex-basis:33%;-ms-flex-preferred-size:33%;flex-basis:33%;}}@media (max-width:575.98px){.css-1i7ff37{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}</style><div class="css-1i7ff37 e1avhkb14"><style data-emotion-css="1g92zi5">.css-1g92zi5{margin-bottom:2rem;}.css-1g92zi5 a{display:block;}</style><div class="css-1g92zi5 e1avhkb15"><h5 class="css-1qdutfr ef5pdgr5">Ta del av <!-- -->Aktuell Hållbarhet</h5><a rel="noopener noreferrer" href="/starta-prenumeration/" class="css-le58jc egw0z2u0">Bli prenumerant</a><a rel="noopener noreferrer" href="https://www.paperton.com/library/w/aktuell-hallbarhet?open_shelf=open_shelf" target="_blank" class="css-le58jc egw0z2u0">E-tidning Aktuell Hållbarhet</a><a rel="noopener noreferrer" href="https://www.paperton.com/shelf/index/open_shelf/open_shelf/whitelabel/lag-och-ratt" target="_blank" class="css-le58jc egw0z2u0">E-tidning Lag &amp; Rätt</a><a rel="noopener noreferrer" href="/rss.xml" target="_blank" class="css-le58jc egw0z2u0">RSS</a><a rel="noopener noreferrer" href="/om/" class="css-le58jc egw0z2u0">Alla ämnen</a><a rel="noopener noreferrer" href="https://ocast.com/sv-se/brands/aktuell-hallbarhet-1582" target="_blank" class="css-le58jc egw0z2u0">Annonsera</a><a rel="noopener noreferrer" href="/partner/" class="css-le58jc egw0z2u0">Aktuell Hållbarhet Partner</a></div></div><div class="css-1i7ff37 e1avhkb14"><div class="css-1g92zi5 e1avhkb15"><h5 class="css-1qdutfr ef5pdgr5">Kontakta redaktionen</h5><a rel="noopener noreferrer" href="mailto:redaktion@aktuellhallbarhet.se" target="_blank" class="css-le58jc egw0z2u0">redaktion@aktuellhallbarhet.se</a><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc egw0z2u0">Kontakta oss</a></div><div class="css-1g92zi5 e1avhkb15"><h5 class="css-1qdutfr ef5pdgr5">Kontakta kundservice</h5><a rel="noopener noreferrer" href="mailto:kundservice@aktuellhallbarhet.se" target="_blank" class="css-le58jc egw0z2u0">kundservice@aktuellhallbarhet.se</a><a rel="noopener noreferrer" href="tel:08-409 320 06" target="_blank" class="css-le58jc egw0z2u0">08-409 320 06</a></div></div><div class="css-1i7ff37 e1avhkb14"><div class="css-1g92zi5 e1avhkb15"><h5 class="css-1qdutfr ef5pdgr5">Följ oss</h5><a rel="noopener noreferrer" target="_blank" href="https://www.facebook.com/aktuellhallbarhet/" class="css-le58jc egw0z2u0">Facebook</a><a rel="noopener noreferrer" target="_blank" href="https://twitter.com/ahallbarhet/" class="css-le58jc egw0z2u0">Twitter</a><a rel="noopener noreferrer" target="_blank" href="https://www.linkedin.com/company/aktuell-hållbarhet/" class="css-le58jc egw0z2u0">LinkedIn</a><a rel="noopener noreferrer" target="_blank" href="https://www.instagram.com/aktuellhallbarhet/" class="css-le58jc egw0z2u0">Instagram</a></div></div></div><style data-emotion-css="1iwscuv">.css-1iwscuv a{display:inline-block;}.css-1iwscuv a:after{content:'|';margin:0 0.5rem;}.css-1iwscuv a:last-of-type:after{content:'';}.css-1iwscuv > div{margin-top:2rem;}.css-1iwscuv > div > .e1bngt7x3{margin-top:0.5rem;}</style><div class="css-1iwscuv e1avhkb16"><div><style data-emotion-css="1kxqaxx">.css-1kxqaxx{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000203;font-size:1rem;line-height:1.54;}.css-1kxqaxx a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1kxqaxx e1bngt7x3">Aktuell Hållbarhet<!-- -->, <!-- -->112 60<!-- --> <!-- -->Stockholm</p><p class="css-1kxqaxx e1bngt7x3">Chefredaktör och ansvarig utgivare: <!-- -->Mikael Salo</p></div><div><p class="css-1kxqaxx e1bngt7x3">Aktuellhallbarhet.se<!-- --> ges ut av <!-- -->Bonnier Business Media AB Sweden<!-- --> © <!-- -->2020<!-- --> <!-- -->Aktuell Hållbarhet</p><p class="css-1kxqaxx e1bngt7x3"><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-le58jc egw0z2u0">Personuppgiftspolicy</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/cookiepolicy" target="_blank" class="css-le58jc egw0z2u0">Cookiepolicy</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/annonsering" target="_blank" class="css-le58jc egw0z2u0">Om annonser</a></p></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-501a39ef4bb9becf43f0.js"></script><script async="" data-next-page="/article" src="/_next/static/t28Nrk3d650qRQf1QRZl7/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/t28Nrk3d650qRQf1QRZl7/pages/_app.js"></script><script src="/_next/static/runtime/webpack-91b117697e716c22a78b.js" async=""></script><script src="/_next/static/chunks/framework.bb17ed67bc4e85886a44.js" async=""></script><script src="/_next/static/chunks/commons.8e2cc6dc2707b2f6fc1e.js" async=""></script><script src="/_next/static/chunks/9adf3462b73964384d4176332355a32375bc3a55.6eaf679f7992fcb57a01.js" async=""></script><script src="/_next/static/chunks/abaefda3093f34fe731e9fd840b87a80e8e2758c.2556b3769bb7322c031b.js" async=""></script><script src="/_next/static/runtime/main-b4d0e7b888050296c04f.js" async=""></script><script src="/_next/static/chunks/6a69bc129aa29d6659ddcaa8dc5a885c56e9908b.e8ea9e4529011e4d4457.js" async=""></script><script src="/_next/static/chunks/9023522409beb5abdb0a210aacec236766a4fb1a.3dfe5fe9c9ba09f6864c.js" async=""></script><script src="/_next/static/chunks/418f32ebcc2b1b64c3cc2f64f92abf4e83763225.2eba08e02a591880a6ef.js" async=""></script><script src="/_next/static/t28Nrk3d650qRQf1QRZl7/_buildManifest.js" async=""></script><script src="/_next/static/t28Nrk3d650qRQf1QRZl7/_ssgManifest.js" async=""></script><script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script></body></html>