<!DOCTYPE html><html
lang=sv-SE><head>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.aktuellhallbarhet.se/xmlrpc.php> <script>var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";</script> <link
type=text/css media=all href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_245c0f2d7fb905bc521a787050f0e19e.css rel=stylesheet><title>Ökade klimatsatsningar men mindre naturvård i budgeten - Aktuell Hållbarhet</title> <script>var aTables_device_group = 'pc' ;</script><script>var aTables_license_status = "invalid";</script> <link
rel=canonical href=https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/><meta
property=og:locale content=sv_SE><meta
property=og:type content=article><meta
property=og:title content="Ökade klimatsatsningar men mindre naturvård i budgeten - Aktuell Hållbarhet"><meta
property=og:description content="I dag lämnar regeringen sin budgetproposition till riksdagen. I den nya budgeten finns ökade satsningar inom klimatområdet, medan budgetanslagen för naturvård minskar. "><meta
property=og:url content=https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/><meta
property=og:site_name content="Aktuell Hållbarhet"><meta
property=article:publisher content=https://www.facebook.com/aktuellhallbarhet><meta
property=article:section content="Ekonomi och strategi"><meta
property=article:published_time content=2019-09-18T13:46:10+00:00><meta
property=article:modified_time content=2019-09-18T13:49:07+00:00><meta
property=og:updated_time content=2019-09-18T13:49:07+00:00><meta
property=og:image content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190918budget.jpg><meta
property=og:image:secure_url content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190918budget.jpg><meta
property=og:image:width content=590><meta
property=og:image:height content=300><meta
name=twitter:card content=summary><meta
name=twitter:description content="I dag lämnar regeringen sin budgetproposition till riksdagen. I den nya budgeten finns ökade satsningar inom klimatområdet, medan budgetanslagen för naturvård minskar. "><meta
name=twitter:title content="Ökade klimatsatsningar men mindre naturvård i budgeten - Aktuell Hållbarhet"><meta
name=twitter:site content=@AHallbarhet><meta
name=twitter:image content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190918budget.jpg><meta
name=twitter:creator content=@AHallbarhet> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aktuellhallbarhet.se/#organization","name":"","url":"https://www.aktuellhallbarhet.se/","sameAs":["https://www.facebook.com/aktuellhallbarhet","https://www.instagram.com/aktuellhallbarhet/","https://www.linkedin.com/company/10561125","https://twitter.com/AHallbarhet"]},{"@type":"WebSite","@id":"https://www.aktuellhallbarhet.se/#website","url":"https://www.aktuellhallbarhet.se/","name":"Aktuell H\u00e5llbarhet","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.aktuellhallbarhet.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/#webpage","url":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/","inLanguage":"sv-SE","name":"\u00d6kade klimatsatsningar men mindre naturv\u00e5rd i budgeten - Aktuell H\u00e5llbarhet","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/#website"},"image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/#primaryimage","url":"https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190918budget.jpg","width":590,"height":300},"primaryImageOfPage":{"@id":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/#primaryimage"},"datePublished":"2019-09-18T13:46:10+00:00","dateModified":"2019-09-18T13:49:07+00:00","breadcrumb":{"@id":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/","url":"https://www.aktuellhallbarhet.se/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/","url":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/","name":"\u00d6kade klimatsatsningar men mindre naturv\u00e5rd i budgeten"}}]},{"@type":"Article","@id":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/#article","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/#webpage"},"author":{"@id":"https://www.aktuellhallbarhet.se/author/jon-rohneaktuellhallbarhet-se-2/#author"},"headline":"\u00d6kade klimatsatsningar men mindre naturv\u00e5rd i budgeten","datePublished":"2019-09-18T13:46:10+00:00","dateModified":"2019-09-18T13:49:07+00:00","commentCount":0,"mainEntityOfPage":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/#webpage","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"image":{"@id":"https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/#primaryimage"},"articleSection":"Ekonomi och strategi,Fredagsbrevet"},{"@type":["Person"],"@id":"https://www.aktuellhallbarhet.se/author/jon-rohneaktuellhallbarhet-se-2/#author","name":"jon.rohne@aktuellhallbarhet.se","image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/#authorlogo","url":"https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=96&d=blank&r=g","caption":"jon.rohne@aktuellhallbarhet.se"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//assets.bonad.io><link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; flöde" href=https://www.aktuellhallbarhet.se/feed/><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; kommentarsflöde" href=https://www.aktuellhallbarhet.se/comments/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel=stylesheet id=fontawesome-css  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-base-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_906912650462d05e3843be038c6b1e5f.css type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-child-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_b5c81c6b144ca9e405c8c75d745871e5.css type=text/css media=all><link
rel=stylesheet id=theme-slug-fonts-css  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type=text/css media=all> <script src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script>var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"208782","token":"6516a0522e","debug":""};</script> <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.17.0/jquery.validate.min.js?ver=4.9.8'></script> <script>var _EPYT_ = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php","security":"dcafa1b50f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://www.aktuellhallbarhet.se/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.aktuellhallbarhet.se/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.8"><link
rel=shortlink href='https://www.aktuellhallbarhet.se/?p=208782'><link
rel=alternate type=application/json+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fmycket-klimat-men-mindre-naturvard-i-budgeten%2F"><link
rel=alternate type=text/xml+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fmycket-klimat-men-mindre-naturvard-i-budgeten%2F&#038;format=xml"> <script src=https://bn-01d.adtomafusion.com/script.js></script> <script>if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}</script>  <script>window.dfpConfig = {
                        pageType : "section",
                        hostname : "www.aktuellhallbarhet.se",
                        device   : "desktop"
                    };</script>  <script>window.bamData = {"requestUrl":"https://www.aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[],"code":"module-1","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962330"},"module-2":{"bids":[],"code":"module-2","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962334"},"insider-1":{"bids":[],"code":"insider-1","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962336"},"insider-2":{"bids":[],"code":"insider-2","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962340"},"insider-3":{"bids":[],"sizes":[[383,250]]},"insider-4":{"bids":[],"sizes":[[383,250]]},"insider-5":{"bids":[],"sizes":[[383,250]]},"outsider-1":{"bids":[],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962352"},"panorama-1":{"bids":[],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962328"}},"prebidEnabled":false,"prebidTimeout":"2000","currencyFactors":[9.70342826047524,8.80586114638128,9.70342826047524,9.70342826047524,9.70342826047524],"factors":[1,0.9075,1,1,1],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};</script>  <script>var cli_flush_cache=1;</script> <link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-32x32.png sizes=32x32><link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-180x180.png><meta
name=msapplication-TileImage content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-270x270.png></head><body
class="post-template-default single single-post postid-208782 single-format-standard group-blog"><div
class="article-ad-wrapper skyscraper"><div
class=bam-ad-slot data-slot-name=outsider></div></div><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#content>Hoppa till innehåll</a><header
id=masthead class=site-header role=banner><div
class="site-branding row show-for-large-up clearfix">
<a
class="header-logo columns medium-8 align-bottom" href=https://www.aktuellhallbarhet.se/ rel=home>
<img
src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a><div
class=header-siteDescription></div><div
class="columns medium-2 search"><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></div></div><nav
id=site-navigation class=top-bar data-topbar role=navigation><ul
class=title-area><li
class=name>
<span>
<a
href=https://www.aktuellhallbarhet.se/ rel=home>
<img
class=mobile-logo src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a>
</span></li><li
class=toggle-topbar>
<a
href=#>
<span
class=search-toggle>Sök</span>
<span
class=menu-toggle>Menu</span>
</a></li></ul><section
class=top-bar-section><ul
class=right><li
class=has-form><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></li></ul><div
class=menu-huvudmeny-container><ul
id=primary-menu class=menu><li
id=menu-item-7 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a
href=http://www.aktuellhallbarhet.se/>Start</a><ul
class=sub-menu><li
id=menu-item-34420 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a
href=http://www.aktuellhallbarhet.se/>Förstasidan</a></li><li
id=menu-item-58192 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a
href=https://www.aktuellhallbarhet.se/direkt/>AH Direkt</a></li><li
id=menu-item-35172 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a
href=http://lagochratt.se/>Lag &#038; rätt</a></li><li
id=menu-item-58195 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a
href=https://www.aktuellhallbarhet.se/ekostransport/>AH Ekotransport</a></li><li
id=menu-item-122444 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a
href=https://www.aktuellhallbarhet.se/tidningen/>Tidning</a></li><li
id=menu-item-50020 class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a
href=https://www.aktuellhallbarhet.se/nyheter/debatt/>Debatt</a></li></ul></li><li
id=menu-item-203 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a
href=https://www.aktuellhallbarhet.se/karriar/>Karriär</a><ul
class=sub-menu><li
id=menu-item-34396 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a
href=http://aktuellhallbarhet.se/karriar/>Karriär</a></li><li
id=menu-item-34389 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a
href=https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/>Lediga jobb</a></li><li
id=menu-item-205600 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205600"><a
href=https://www.aktuellhallbarhet.se/natverk/>Hållbarhetsnätverket</a></li><li
id=menu-item-137168 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a
href=https://www.aktuellhallbarhet.se/karriar/platsannonsera/>Rekrytera</a></li><li
id=menu-item-137207 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a
href=https://www.aktuellhallbarhet.se/karriar/rekrytering/>Rekryteringstjänster</a></li><li
id=menu-item-137174 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a
href=https://www.aktuellhallbarhet.se/karriar/malgrupp-2/>Målgrupp</a></li><li
id=menu-item-148189 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a
href=https://www.aktuellhallbarhet.se/karriar/om-osskontakt/>Kontakta oss</a></li></ul></li><li
id=menu-item-136 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a
title=utbildningar href=https://www.aktuellhallbarhet.se/utbildning/>Utbildning</a><ul
class=sub-menu><li
id=menu-item-34348 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a
href=http://aktuellhallbarhet.se/utbildning/>Alla utbildningar</a></li><li
id=menu-item-34427 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a
href=https://www.aktuellhallbarhet.se/utbildning/amnesomraden/>Ämnesområden</a></li><li
id=menu-item-45727 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a
href=https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/>Uppdragsutbildningar</a></li><li
id=menu-item-34428 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a
href=https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/>Kursledare</a></li><li
id=menu-item-151543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a
href=https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/>Röster från deltagare</a></li><li
id=menu-item-34429 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a
href=https://www.aktuellhallbarhet.se/utbildning/villkor/>Villkor</a></li><li
id=menu-item-139 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a
href=https://www.aktuellhallbarhet.se/utbildning/om-utbildning/>Om oss</a></li></ul></li><li
id=menu-item-201 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a
href=https://www.aktuellhallbarhet.se/konferens/>Event</a><ul
class=sub-menu><li
id=menu-item-34378 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a
href=http://aktuellhallbarhet.se/konferens/>Konferenser</a></li><li
id=menu-item-35436 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a
href=https://www.aktuellhallbarhet.se/konferens/partner-utstallning/>Partnerskap och utställning</a></li><li
id=menu-item-110812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a
href=https://www.aktuellhallbarhet.se/konferens/genomforda/>Historik</a></li></ul></li><li
id=menu-item-183921 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a
href=https://www.aktuellhallbarhet.se/annonsera/>Annonsera</a></li><li
id=menu-item-58159 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a
href=https://www.aktuellhallbarhet.se/prenumerera/>Prenumerera</a><ul
class=sub-menu><li
id=menu-item-58162 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/>Tidningen Aktuell Hållbarhet</a></li><li
id=menu-item-58171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/>AH Direkt</a></li><li
id=menu-item-58165 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/>Ekotransport</a></li><li
id=menu-item-58189 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a
href=https://www.lagochratt.se/prenumerera-lag-ratt/>Lag &#038; Rätt</a></li></ul></li><li
id=menu-item-174526 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174526"><a
href=https://www.aktuellhallbarhet.se/dokument/>Rapporter</a><ul
class=sub-menu><li
id=menu-item-206861 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206861"><a
href=https://www.aktuellhallbarhet.se/kommunrankningen-sa-jobbar-kommunerna-med-miljofragan-2019/>Kommunrankningen</a></li><li
id=menu-item-206862 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206862"><a
href=https://www.aktuellhallbarhet.se/hallbarhetsrankning-av-borsbolag-2018/>Hållbarhetsrankning av börsbolag</a></li></ul></li><li
id=menu-item-23711 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a><ul
class=sub-menu><li
id=menu-item-35424 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a></li><li
id=menu-item-35584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/>Nyhetsbrev</a></li></ul></li><li><a
rel=nofollow href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fmycket-klimat-men-mindre-naturvard-i-budgeten%2F">Logga in</a></li></ul></div></section></nav></header><div
class="article-ad-wrapper panorama"><div
class=bam-ad-slot data-slot-name=panorama></div></div><div
id=content class=site-content><div
class=row><div
id class="large-6 columns"><article
id=post-208782 class="post-208782 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi-och-strategi category-fredagsbrevet hide-author show-gallery"><div
class=entry-date><p>2019-09-18</p></div><header
class=entry-header><h1 class="entry-title">Ökade klimatsatsningar men mindre naturvård i budgeten</h1></header><p
class=entry-description>
<span
class=excerpt-text>I dag lämnar regeringen sin budgetproposition till riksdagen. I den nya budgeten finns ökade satsningar inom klimatområdet, medan budgetanslagen för naturvård minskar. </span></p><div
class=article-toolbar><ul
class=share-btns><li
class=btn data-service=twitter>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fmycket-klimat-men-mindre-naturvard-i-budgeten%2F&amp;text=%C3%96kade+klimatsatsningar+men+mindre+naturv%C3%A5rd+i+budgeten" target=_blank title="Dela på Twitter">
<i
class="fa fa-twitter"></i><span
class=count></span>
</a></li><li
class=btn data-service=facebook>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fmycket-klimat-men-mindre-naturvard-i-budgeten%2F&amp;t=%C3%96kade+klimatsatsningar+men+mindre+naturv%C3%A5rd+i+budgeten" title="Dela på Facebook!" target=_blank>
<i
class="fa fa-facebook"></i><span
class=count></span>
</a></li><li
class=btn data-service=linkedin>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fmycket-klimat-men-mindre-naturvard-i-budgeten%2F&title=%C3%96kade%20klimatsatsningar%20men%20mindre%20naturv%C3%A5rd%20i%20budgeten&summary=&source=" title="Dela på Linkedin!" target=_blank>
<i
class="fa fa-linkedin"></i><span
class=count></span>
</a></li><li
class="btn email">
<a
title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Ökade klimatsatsningar men mindre naturvård i budgeten&body=Hej, jag ville tipsa om den här artikeln Ökade klimatsatsningar men mindre naturvård i budgeten - https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/" target=_blank>
<i
class="fa fa-envelope"></i>
</a></li><li
class="btn print">
<i
class="fa fa-print" title="Skriv ut" onclick=javascript:window.print();></i></li></ul></div><div
class="article-ad-wrapper article"><div
class=module-banner data-adtoma-mobile=mob_ma_rekt3 data-adtoma-desktop=d_ma_modul2></div></div><figure
class="article-image article-image-size-large image-width-590 has-caption" >
<img
width=590 height=300 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190918budget.jpg class="attachment-article-image-size-large size-article-image-size-large" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190918budget.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190918budget-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190918budget-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"><figcaption
class=only-author>Foto: Finansdepartementet/ Regeringskansliet</figcaption></figure><div
class=entry-content><p>På onsdagen lade regeringen fram sin budgetproposition för 2020 samt tilläggsbudgeten för 2019. Inom klimatområdet finns ett antal nya satsningar, främst när det gäller satsningar på åtgärder för att minska utsläppen från transporterna.</p><p
class=empty-p></p><p><span
style="font-weight: 400;">På transportområdet vill regeringen bland annat utöka biogasstödet med 100 miljoner kronor för 2019. Bonus malus-systemet förstärks med 100 miljoner kronor för innevarande år och med 130 miljoner kronor år 2020. Anslagen till klimatinvesteringar inom klimatklivet föreslås öka med 1,16 miljarder kronor till totalt 2 miljarder kronor år 2020.</span></p><p><span
style="font-weight: 400;">Regeringen skjuter till 500 miljoner till solcellsstödet för 2019 och föreslår samtidigt ytterligare 300 miljoner kronor för 2020. Samtidigt förstärks i</span><span
style="font-weight: 400;">ndustriklivet från 300 miljoner kronor 2018 till 600 miljoner kronor år 2020. </span></p><p><span
style="font-weight: 400;">Boverket föreslås tilldelas 10 miljoner kronor årligen fram till 2022 för arbetet med att införa krav på klimatdeklarationer vid nybyggnation. Samtidigt föreslår regeringen en fortsättning på det tidigare stödet Gröna städer med 50 miljoner kronor för år 2020, 150 miljoner för år 2021 och 200 miljoner för år 2022.<br>
</span><span
style="font-weight: 400;">På utredningssidan vill regeringen utreda samarbetsmöjligheter för att minska övergödning av Östersjön.</span></p><p><span
style="font-weight: 400;">Några av de förslag som regeringen lagt fram som miljö- och klimatförslag är relativt kontroversiella. Bland annat minskar stödet för skydd av värdefull natur och miljörörelsen ifrågasätter regeringens fortsatta finansiering av ett växande skogsbruk och 50 miljoner som läggs för att stärka och värna äganderätten av skog.</span></p><p><a
href=https://www.regeringen.se/rattsliga-dokument/proposition/2019/09/prop.-2019201/><span
style="font-weight: 400;">Läs budgetpropositionen för 2020</span></a></p></div><div
class="entry-author author-jon-rohneaktuellhallbarhet-se-2"><div
class=author-image>
<img
src="https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=70&#038;d=blank&#038;r=g" width=70 height=70 alt=Avatar class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default"></div><p
class=author-name>
jon.rohne@aktuellhallbarhet.se</p><a
class=display-name title=jon.rohne@aktuellhallbarhet.se href=mailto:jon.rohne@aktuellhallbarhet.se>
jon.rohne@aktuellhallbarhet.se </a></div><footer
class=entry-footer></footer></article><div
class=related-posts><h3 class="related-posts-title">Läs mer</h3><ul
class=list><li
id=post-208762 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/budgetens-miljo-och-klimatatgarder-sammanfattade/>Budgetens miljö- och klimatåtgärder sammanfattade</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-09-18T11:46:08+00:00>18 september, 2019</time></li><li
id=post-208761 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/twalking-kan-gora-hallbarhetsarbetet-battre/>“T(W)alking kan göra hållbarhetsarbetet bättre”</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-09-18T11:43:31+00:00>18 september, 2019</time></li><li
id=post-208676 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/tydligare-investerarfokus-tar-ericsson-tillbaka-till-djsi/>Tydligare investerarfokus tar Ericsson tillbaka till DJSI</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-09-16T11:29:22+00:00>16 september, 2019</time></li><li
id=post-208670 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/krav-ser-over-certifieringen-av-butiker/>Krav ser över certifieringen av butiker</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-09-16T11:24:26+00:00>16 september, 2019</time></li><li
id=post-208622 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/fastighetsnara-insamling-ger-battre-resultat/>Fastighetsnära insamling ger bättre resultat</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-09-13T11:30:56+00:00>13 september, 2019</time></li></ul></div><div
class="related-posts custom event"><h3 class="related-posts-title">Konferenser</h3><article
id=post-203226 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">  </a></div><div
class=teaser-description><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Livsmedelsforum </a></h2><div
class=teaser-text><p>Livsmedelsforum är en plattform för nätverkande, dialog och kunskapsöverföring för en hållbar, hälsosam och konkurrenskraftig livsmedelskedja.</p></div>
<a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Program och anmälan
</a></div></article></div><div
class="related-posts custom utbildning"><h3 class="related-posts-title">Utbildningar</h3><article
id=post-204951 class="teaser type-utbildning" ><div
class="teaser-image small">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-hallbar-stadsutveckling-och-samhallsplanering-2/>
<img
width=150 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/diplomerad-samhaxxllsbyggnad-160-93-2-150x93.jpg class="attachment-150x150 size-150x150" alt>  </a></div><div
class=teaser-description>
<time
class="pub-date course_date">1-2 oktober 2019</time><h2 class="large">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-hallbar-stadsutveckling-och-samhallsplanering-2/>
Diplomerad strateg – hållbar stadsutveckling och samhällsplanering </a></h2><div
class=teaser-text><p>Välkommen till vår tvådagarsutbildning i att arbeta med hållbar samhällsplanering och stadsutveckling – strategiskt, operativt, verksamhetsanpassat, målinriktat och praktiskt. Utbildningen lägger stor vikt vid att du ska få konkreta metoder och verktyg för att arbeta processbaserat, driva hållbar samhällsplanering och bli stärkt i din roll. Du får bland annat lära dig att analysera din organisations utmaningar och möjligheter, samordna olika aspekter av samhällsplanering, koppla arbetet till de globala målen, driva dialogprocesser, digitaliseringens möjligheter och hur cirkulär ekonomi kan implementeras i hållbar samhällsplanering och stadsutveckling.</p></div></div></article><article
id=post-191103 class="teaser type-utbildning" ><div
class="teaser-image small">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/hallbar-ekonomi-sa-raknar-du-pa-hallbarhetsarbetets-lonsamhet-9/>
<img
width=150 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/haxxllbar-ekonomi-kurs-160x93-150x93.jpg class="attachment-150x150 size-150x150" alt>  </a></div><div
class=teaser-description>
<time
class="pub-date course_date">27-28 november 2019</time><h2 class="large">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/hallbar-ekonomi-sa-raknar-du-pa-hallbarhetsarbetets-lonsamhet-9/>
Hållbar ekonomi: Så räknar du på hållbarhetsarbetets lönsamhet </a></h2><div
class=teaser-text><p>Denna utbildning lär dig att räkna på hur hållbarhet och hållbarhetsarbetet påverkar affären och lönsamheten. Syftet med kursen är att ge dig färdigheter i att ta fram beslutsunderlag för företagssatsningar där hållbarhet och affärsmässighet går hand i hand. Under utbildningen går vi bland annat igenom en steg för steg-metodik i att räkna på hur olika typer av hållbarhetsprojekt påverkar företagets lönsamhet direkt och indirekt.</p></div></div></article></div></div><div
id=sidebar_single_right class="large-4 columns"><aside
id=native_articles-5 class="widget native-article"><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/ikeas-och-unhcrs-pride%c2%adsamarbete-en-varumarkes%c2%adsucce/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/ikeas-och-unhcrs-pride%c2%adsamarbete-en-varumarkes%c2%adsucce/><h2 class="native-title">Ikeas och UNHCR:s Pride­samarbete en varumärkes­succé</h2><div
class=teaser-text>Tänk dig att du är förföljd av polis, myndigheter och lokala gäng. Du riskerar fängelse, spöstraff och kanske till och med döden. Inte ens hemma är du säker när...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Atea</h2><a
href=https://www.aktuellhallbarhet.se/artikel/it-cirkulart/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/atea-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/it-cirkulart/><h2 class="native-title">"Vi måste börja tänka cirkulärt kring IT"</h2><div
class=teaser-text>För att IT på allvar ska kunna bli en möjliggörare i hållbarhetsarbetet krävs ett cirkulärt tänkande. Det är budskapet de nordiska IT-köparna nu skickar till branschen.</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/universitetet-ouppnaelig-drom-for-flyktingar/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/universitetet-ouppnaelig-drom-for-flyktingar/><h2 class="native-title">Universitetet ouppnåelig dröm för flyktingar</h2><div
class=teaser-text>Bara 23 procent av barn och ungdomar på flykt får möjlighet till ”secondary education”, ungefär motsvarande vårt högstadium och gymnasium.</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Yara</h2><a
href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/04/yara-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/pa-vag-mot-ett-jordbruk-som-ar-mer-hallbart-och-producerar-mer/><h2 class="native-title">På väg mot ett jordbruk som är mer hållbart och producerar mer</h2><div
class=teaser-text>En av de stora utmaningar vi idag står inför är hur vi ska försörja världen med livsmedel inom planetens gränser. "Vi pratar alldeles för lite om långsiktig bördighet och...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/drombostad-for-flyktingar-ger-efterlangtad-trygghet/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/drombostad-for-flyktingar-ger-efterlangtad-trygghet/><h2 class="native-title">Drömbostad för flyktingar ger efterlängtad trygghet</h2><div
class=teaser-text>Slösurfat på Hemnet på sistone? Sugen på större lägenhet eller kanske att flytta till hus?
Topprenoverad våning med massor av charm, parkettgolv och yacuzzi låter lite lockande. Eller kanske...</div>
</a></article></aside><aside
id=shortcodes-ultimate-104 class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div
class=textwidget><ul
class="su-posts su-posts-list-loop widget"><li
id=post-208624 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/account-manager-roda-korset/>Account Manager Spontana gåvor, Röda Korset</a></li><li
id=post-208526 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/policy-advisor-chemsec/>Policy Advisor, ChemSec</a></li><li
id=post-208451 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/klimat-och-energiansvarig-svemin-2/>Klimat och Energiansvarig, Svemin</a></li><li
id=post-208423 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/kvalitets-och-miljoledare-thomas-betong/>Kvalitets- och miljöledare, Thomas Betong</a></li><li
id=post-208267 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/senior-radgivare-wwf/>Senior rådgivare, WWF</a></li><li
id=post-208179 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/avdelningschef-telge/>Avdelningschef Försäljning och kundservice, Telge</a></li><li
id=post-207661 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/sektionschef-for-laboratorium-stockholm-vatten-och-avfall/>Sektionschef för laboratorium, Stockholm Vatten och Avfall</a></li></ul></div></aside><aside
id=shortcodes-ultimate-111 class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/budgetens-miljo-och-klimatatgarder-sammanfattade/>Budgetens miljö- och klimatåtgärder sammanfattade</a>
<span
class=post-date>18 september, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/twalking-kan-gora-hallbarhetsarbetet-battre/>“T(W)alking kan göra hållbarhetsarbetet bättre”</a>
<span
class=post-date>18 september, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/tydligare-investerarfokus-tar-ericsson-tillbaka-till-djsi/>Tydligare investerarfokus tar Ericsson tillbaka till DJSI</a>
<span
class=post-date>16 september, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/krav-ser-over-certifieringen-av-butiker/>Krav ser över certifieringen av butiker</a>
<span
class=post-date>16 september, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/fastighetsnara-insamling-ger-battre-resultat/>Fastighetsnära insamling ger bättre resultat</a>
<span
class=post-date>13 september, 2019</span></li></ul></div></aside><aside
id=shortcodes-ultimate-105 class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/account-manager-roda-korset/>Account Manager Spontana gåvor, Röda Korset</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/avdelningschef-telge/>Avdelningschef Försäljning och kundservice, Telge</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/policy-advisor-chemsec/>Policy Advisor, ChemSec</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/klimat-och-energiansvarig-svemin-2/>Klimat och Energiansvarig, Svemin</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/kvalitets-och-miljoledare-thomas-betong/>Kvalitets- och miljöledare, Thomas Betong</a></li></ul></div></aside><aside
id=shortcodes-ultimate-87 class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div
class=textwidget><article
class="teaser type-utbildning"><time
class="pub-date course-date">
19 september 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/globala-hallbarhetsmalen-och-agenda-2030-kommuner-regioner-och-myndigheter-2/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/globala-hallbarhetsmalen-offentligt160x93-.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/globala-hallbarhetsmalen-och-agenda-2030-kommuner-regioner-och-myndigheter-2/>
Globala hållbarhetsmålen och Agenda 2030 för kommuner, regioner och myndigheter	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
1-2 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-hallbar-stadsutveckling-och-samhallsplanering-2/>
<img
width=159 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/diplomerad-samhaxxllsbyggnad-160-93-2.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-hallbar-stadsutveckling-och-samhallsplanering-2/>
Diplomerad strateg – hållbar stadsutveckling och samhällsplanering	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
2 oktober 2019 Göteborg	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-3/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/01/klimatberaxxkningar-160x93ny.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-3/>
Klimatberäkningar enligt GHG-protokollet	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
2 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/socialt_utsatta_bostadsomraden/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/utsattaomraden-160x93-ah-webp.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/socialt_utsatta_bostadsomraden/>
Att lyfta socialt utsatta bostadsområden – metoder och tillvägagångssätt	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
3 oktober 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/livscykelanalyser-enligt-iso-14040-44-lar-dig-att-gora-lasa-och-forsta-en-lca-3/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/livscykelanalys-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/livscykelanalyser-enligt-iso-14040-44-lar-dig-att-gora-lasa-och-forsta-en-lca-3/>
Livscykelanalyser enligt ISO 14040-44 – lär dig att göra, läsa och förstå en LCA	</a></h2></article></div></aside><aside
id=shortcodes-ultimate-82 class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div
class=textwidget><article
id=post-203226 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/livsmedelsforum-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Livsmedelsforum	</a></h2><div
class=teaser-text><p>Livsmedelsforum är en plattform för nätverkande, dialog och kunskapsöverföring för en hållbar, hälsosam och konkurrenskraftig livsmedelskedja.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000294/livsmedelsforum>
Program och anmälan
</a></article><article
id=post-201662 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/haxxllbart-naxxringsliv-banners-ny-profil-samlat-1j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Hållbart Näringsliv	</a></h2><div
class=teaser-text><p>Hållbart Näringsliv är Dagens industri och Aktuell Hållbarhets gemensamma satsning och mötesplats för långsiktig hållbarhet i näringslivet – med fokus på svenska storbolags affärsstrategiska hållbarhetsarbete.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000295/hallbart-naringsliv>
Program och anmälan
</a></article><article
id=post-205984 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/nytt-om-miljoxxraxxtt-banners-ny-profil-samlat-1j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
Nytt om miljörätt	</a></h2><div
class=teaser-text><p>På konferensen Nytt om miljörätt analyseras och diskuteras dessa och andra högaktuella frågor inom miljörätt. Relevanta experter analyserar konsekvenserna för verksamhetsutövare, tillsyns- och prövningsmyndigheter och miljön.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000323/nytt-om-miljoratt>
Program och anmälan
</a></article><article
id=post-205573 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/cirkulaxxrekonomi-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Cirkulär ekonomi	</a></h2><div
class=teaser-text><p>Resurssnåla cirkulära materialflöden är helt nödvändiga för att vi ska kunna fortsätta att konsumera och producera inom ramen för de planetära gränserna.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000293/cirkular-ekonomi>
Program och anmälan
</a></article><article
id=post-205445 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-590x142.png class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-1024x246.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/klimnateffekter-banners-ny-profil-samlat-2tny5-600x144.png 600w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Klimateffekter	</a></h2><div
class=teaser-text><p>Vattenbrist, bränder och skyfall. Klimatförändringens effekter är tydliga redan idag och spännande initiativ för riskhantering och anpassning bubblar runt om i Sverige.</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000292/klimateffekter>
Program och anmälan
</a></article></div></aside><aside
id=wpp-9 class="widget popular-posts"><h2 class="widget-title">Mest läst</h2><ul
class="wpp-list wpp-list-with-thumbnails"><li>
<a
href=https://www.aktuellhallbarhet.se/nu-borjar-ikea-salja-solceller-for-husagare/ title="Nu börjar Ikea sälja solceller för husägare" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/208701-featured-90x60.png width=90 height=60 alt="Nu börjar Ikea sälja solceller för husägare" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/nu-borjar-ikea-salja-solceller-for-husagare/ title="Nu börjar Ikea sälja solceller för husägare" class=wpp-post-title target=_self>Nu börjar Ikea sälja solceller för husägare</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/vanliga-plastpasar-har-lagst-miljopaverkan-2/ title="Vanliga plastpåsar har lägst miljöpåverkan" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/189540-featured-90x60.jpg width=90 height=60 alt="Vanliga plastpåsar har lägst miljöpåverkan" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/vanliga-plastpasar-har-lagst-miljopaverkan-2/ title="Vanliga plastpåsar har lägst miljöpåverkan" class=wpp-post-title target=_self>Vanliga plastpåsar har lägst miljöpåverkan</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/har-ar-ikeas-solceller/ title="Här är Ikeas solceller" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/206771-featured-90x60.jpg width=90 height=60 alt="Här är Ikeas solceller" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/har-ar-ikeas-solceller/ title="Här är Ikeas solceller" class=wpp-post-title target=_self>Här är Ikeas solceller</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/svenskar-mindre-oroliga-for-hur-livet-kommer-paverkas-av-klimatforandringen/ title="Svenskar mindre oroliga för hur livet kommer påverkas av klimatförändringen" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/208730-featured-90x60.png width=90 height=60 alt="Svenskar mindre oroliga för hur livet kommer påverkas av klimatförändringen" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/svenskar-mindre-oroliga-for-hur-livet-kommer-paverkas-av-klimatforandringen/ title="Svenskar mindre oroliga för hur livet kommer påverkas av klimatförändringen" class=wpp-post-title target=_self>Svenskar mindre oroliga för hur livet kommer påverkas av klimatförändringen</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/regeringen-glomde-bort-att-vi-har-en-klimatlag/ title="Regeringen glömde bort att vi har en klimatlag" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/208758-featured-90x60.jpg width=90 height=60 alt="Regeringen glömde bort att vi har en klimatlag" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/regeringen-glomde-bort-att-vi-har-en-klimatlag/ title="Regeringen glömde bort att vi har en klimatlag" class=wpp-post-title target=_self>Regeringen glömde bort att vi har en klimatlag</a></li></ul></aside></div></div><div
class=row><div
id=sidebar_single_bottom_1 class="large-6 columns"><aside
id=arlima-widget-16 class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div
data-post=208782 class="teaser has-streamer first-in-list img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190918budget.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/mycket-klimat-men-mindre-naturvard-i-budgeten/>Ökade klimatsatsningar men mindre naturvård i budgeten</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Budgeten</div></div><p>I dag lämnar regeringen sin budgetproposition till riksdagen. I den nya budgeten finns ökade satsningar inom klimatområdet, medan budgetanslagen för naturvård minskar.</p></div></article></div><div
data-post=208758 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/regeringen-glomde-bort-att-vi-har-en-klimatlag/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/ny-mette-klar.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/regeringen-glomde-bort-att-vi-har-en-klimatlag/>Regeringen glömde bort att vi har en klimatlag</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>Budgeten innehåller en rad lovvärda klimatsatsningar, men det viktigaste saknas. Ta vara på de 16 rekommendationerna från Klimatpolitiska rådet och omvandla dem till politik, skriver Mette Kahlin McVeigh, klimatprogramschef på Fores.</p></div></article></div><div
data-post=208730 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/svenskar-mindre-oroliga-for-hur-livet-kommer-paverkas-av-klimatforandringen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/migranter.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/svenskar-mindre-oroliga-for-hur-livet-kommer-paverkas-av-klimatforandringen/>Svenskar mindre oroliga för hur livet kommer påverkas av klimatförändringen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>En majoritet av befolkningen i världen tror att klimatförändringarna kommer påverka deras liv, men hur mycket skiljer sig mellan olika regioner. Det visar en opinionsundersökning som Yougov har gjort i 28 länder.</p></div></article></div><div
data-post=208701 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/nu-borjar-ikea-salja-solceller-for-husagare/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/solceller.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/nu-borjar-ikea-salja-solceller-for-husagare/>Nu börjar Ikea sälja solceller för husägare</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Ikea inleder i dag sin försäljning av solceller för husägare. Genom det nya solcellserbjudandet hoppas Ikea överbrygga de stora hindren som husägare upplever för att installera solpaneler på taket: pris och brist på kunskap om solenergi.</p></div></article></div><div
data-post=208689 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sill-eller-skarpsill-fiskefusk-hotar-bestanden/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190916-herring-pixabay-590-300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sill-eller-skarpsill-fiskefusk-hotar-bestanden/>Sill eller skarpsill - fiskefusk hotar bestånden</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hav</div></div><p>Strömmingen du åt till lunch kan ha landats som skarpsill. Den felaktiga rapporteringen kan göra att mer strömming fiskas än tillåtet.</p></div></article></div><div
data-post=208680 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/zero-mission-utokar-personalen-inom-klimatkompensation/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190916zeromissin.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/zero-mission-utokar-personalen-inom-klimatkompensation/>Zero Mission utökar personalen inom klimatkompensation</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Karriär</div></div><p>Zero Mission har rekryterat Anna Wenell som ny klimatstrateg på Zero Mission. Orsaken till rekryteringen sägs vara det stora intresset för klimatberäkningar och klimatkompensation.</p></div></article></div><div
data-post=208594 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sundsvall-1990-en-dyster-resa-i-tiden/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/06/bjoxxrnanderbergwebb.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sundsvall-1990-en-dyster-resa-i-tiden/>Sundsvall 1990 - en dyster resa i tiden</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Fredagskommentar</div></div><p>Generation efter generation av politiker har tagit del av klimatforskarnas rapporter och varningar. Trots det är vi  inte ens nära en lösning. En tidsresa till Sundsvall för 30-år sedan illustrerar en dyster oförmåga att ta till sig kunskap och att göra vad som krävs.</p></div></article></div><div
data-post=208598 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/manga-vill-prata-klimat-men-fa-vill-gora-det-som-kravs/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190913paxxr-holmgren.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/manga-vill-prata-klimat-men-fa-vill-gora-det-som-kravs/>“Många vill prata klimat men få vill göra det som krävs”</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">EU</div></div><p>Den före detta tv-meteorologen Pär Holmgren (MP) har valts som ordförande för att leda den gröna partigruppen i EU-parlamentets klimatarbete.</p></div></article></div><div
data-post=208602 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/det-bradskar-men-vi-kan-losa-klimatkrisen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/linda-burenius.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/det-bradskar-men-vi-kan-losa-klimatkrisen/>Det brådskar – men vi kan lösa klimatkrisen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>Sommarens värmerekord, den dramatiska issmältningen och rapporterna från FN:s klimatpanel talar sitt tydliga språk: Vi måste agera snabbt och kraftfullt för att minska klimatutsläppen. Den förnybara elproduktionen spelar en avgörande roll. Det skriver Linda Burenius, ordförande 100% förnybart.</p></div></article></div><div
data-post=208593 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/klimatmotet-i-new-york-eu-kan-inte-lova-koldioxidneutralitet-till-2050-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190913klimattoppmoxxte2.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/klimatmotet-i-new-york-eu-kan-inte-lova-koldioxidneutralitet-till-2050-2/>Klimatmötet i New York: EU kan inte lova koldioxidneutralitet till 2050</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Inför toppklimatmötet i New York 23 september meddelar EU att unionen inte kommer att hinna sätta upp ett mål om klimatneutralitet år 2050.</p></div></article></div><div
data-post=208586 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/darfor-satsar-finland-mer-an-sverige-pa-cirkular-ekonomi/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190913finland.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/darfor-satsar-finland-mer-an-sverige-pa-cirkular-ekonomi/>Därför satsar Finland mer än Sverige på cirkulär ekonomi</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Cirkulär ekonomi</div></div><p>Finland och Sverige har olika utgångspunkter för cirkulär ekonomi. Det konstaterar Johan Felix, teknologie doktor i polymerteknologi från Chalmers och innovationsledare för det strategiska innovationsprogrammet RE:Source.</p></div></article></div><div
data-post=208575 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/studie-mikroplaster-far-daggmaskar-att-tappa-vikt/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/daggmask-1.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/studie-mikroplaster-far-daggmaskar-att-tappa-vikt/>Studie: Mikroplaster får daggmaskar att tappa vikt</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Mikroplaster</div></div><p>Mikroplaster i jorden leder till att daggmaskar tappar vikt, visar en ny vetenskaplig studie. En hämmad tillväxtförmåga för daggmaskar kan i sin tur leda till negativa kaskadeffekter för plantors växtförmåga.</p></div></article></div><div
data-post=208570 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/forskare-subventioner-till-fornybar-energi-okar-klimatutslappen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190912-wijkman-kol-pellets-1.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/forskare-subventioner-till-fornybar-energi-okar-klimatutslappen/>Forskare: Subventioner till bioenergi ökar klimatutsläppen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Att biomassa räknas som nollutsläpp och får stora subventioner oavsett ursprung och användning kan leda till att klimatmålen i Parisavtalet missas. Det skriver 15 forskare i en vetenskapligt granskad artikel i tidskriften Global Change Biology – Bioenergy.</p></div></article></div><div
data-post=208564 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/psykologen-skuldbelaggande-ger-inga-beteendeforandringar/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/liria-ortiz.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/psykologen-skuldbelaggande-ger-inga-beteendeforandringar/>Psykologen: Skuldbeläggande ger inga beteendeförändringar</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Fokus på fakta och skam kring klimatet är en dålig taktik för att skapa långsiktiga beteendeförändringar bland andra personer. Våga sätt ord på din egen oro men kommunicera istället med en positiv ton för att förstärka befintliga tankar och beteendeförändringar, menar psykologen Liria Ortiz som är aktuell med en ny bok.</p></div></article></div><div
data-post=208520 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/1-000-anstallda-pa-amazon-klimatstrejkar/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/namnloxxst-1-1.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/1-000-anstallda-pa-amazon-klimatstrejkar/>1 000 anställda på Amazon klimatstrejkar</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Personalen ifrågasätter Jeff Bezos klimatambitioner. Går ut i klimatstrejk 20 september.</p></div></article></div><div
data-post=208484 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sa-kan-skogen-innebara-uthallig-klimatnytta/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/skog.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sa-kan-skogen-innebara-uthallig-klimatnytta/>Så kan skogen innebära uthållig klimatnytta</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Slutreplik</div></div><p>Skogsbruket i Sverige bygger på att ny skog alltid anläggs då en skog avverkats, att ingen mark får lämnas kal, att tillväxten ökas genom ändamålsenlig skötsel och att avverkningen inte är större än tillväxten. Därmed kan skogen göra uthållig klimatnytta. Det skriver Rolf Björheden och Anders Tosterud.</p></div></article></div><div
data-post=208440 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/rapport-nya-fossilsubventioner-hotar-eus-klimatmal/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190909-bygger-lng-wikimedia-gasum-oy-jukka-isokoski-wikimedia-commons.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/rapport-nya-fossilsubventioner-hotar-eus-klimatmal/>Rapport: Nya fossilsubventioner hotar EU:s klimatmål</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Inget EU-land har gjort sin hemläxa när det gäller subventioner till fossil energi. Fem EU-länder tänker till och med införa nya fossilsubventioner. Det visar en ny rapport.</p></div></article></div><div
data-post=208402 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/hallbarhetschefen-flyttas-till-koncernledningen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190909-malin-ljung-eiborn-590-300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/hallbarhetschefen-flyttas-till-koncernledningen/>Hållbarhetschefen flyttas till koncernledningen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Karriär</div></div><p>Billerud Korsnäs hållbarhetschef Malin Ljung Eiborn blir från och med den 1 oktober hållbarhetsdirektör med plats i koncernledningen.</p></div></article></div><div
data-post=208375 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sa-vill-regeringen-starka-miljo-och-klimatarbetet-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/190906budgetsatsningar.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sa-vill-regeringen-starka-miljo-och-klimatarbetet-2/>Så vill regeringen stärka miljö- och klimatarbetet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Miljöpartiets två språkrör Isabella Lövin och Per Bolund presenterade under förmiddagen regeringens huvudsakliga förslag på miljö- och klimatsatsningar i höstbudgeten, som presenteras den 18 september.</p></div></article></div><div
data-post=208379 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/dags-for-en-arlig-diskussion-om-skog-och-klimat/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/pernilla-strid590x300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/dags-for-en-arlig-diskussion-om-skog-och-klimat/>Dags för en ärlig diskussion om skog och klimat</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Fredagskommentar</div></div><p>Det är inte alls bättre för klimatet ju mer skog vi avverkar. Nu är det dags för en seriös och ärlig diskussion om hur skogssektorn bäst kan bidra till att kyla vår planet.</p></div></article></div></aside></div><div
id=sidebar_single_bottom_2 class="large-4 columns"></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=site-info><aside
id=black-studio-tinymce-77 class="widget widget_black_studio_tinymce"><div
class=textwidget></div></aside></div></footer></div><div
id=cookie-law-info-bar><span>Vi har förtydligat vår <a
href=https://gdpr.bonniernews.se/personuppgiftspolicy/ target=_blank>personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a
href=https://gdpr.bonniernews.se/cookiepolicy/ target=_blank>cookies</a>. Här hittar du mer information om <a
href=http://bbm.bonnier.se/om-oss/gdpr-faq/ target=_blank>GDPR</a>. <a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Stäng</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><script>var fonts_loaded =[];</script><script>document.addEventListener( 'wpcf7mailsent', function( event ) {
	formSubmit();
}, false );</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.8'></script> <script>var wpa_data = {"admin_ajax":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script>  <script defer src=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/js/autoptimize_58d9d2d53122a6dcb74d84ed773c0d36.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.aktuellhallbarhet.se @ 2019-09-18 15:54:24 by W3 Total Cache
-->