<!DOCTYPE html><html
lang="sv-SE" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" type="text/css" href="https://www.aktuellhallbarhet.se/wp-content/cache/minify/89bc1.css" media="all" />

 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="https://www.aktuellhallbarhet.se/xmlrpc.php"> <script type="text/javascript">var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";</script> <title>Nu avgörs regler för koldioxidutsläpp för nya tunga fordon I EU   - Aktuell Hållbarhet</title> <script type='text/javascript'>var aTables_device_group = 'pc' ;</script><script type="text/javascript">var aTables_license_status = "invalid";</script> <script type="text/javascript">var ajaxurl = 'https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php';</script> <link
rel="canonical" href="https://www.aktuellhallbarhet.se/nu-avgors-regler-for-koldioxidutsla%cc%88pp-for-nya-tunga-fordon-i-eu/" /><meta
property="og:locale" content="sv_SE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Nu avgörs regler för koldioxidutsläpp för nya tunga fordon I EU   - Aktuell Hållbarhet" /><meta
property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Användarnamn eller e-postadress Lösenord Kom ihåg mig" /><meta
property="og:url" content="https://www.aktuellhallbarhet.se/nu-avgors-regler-for-koldioxidutsla%cc%88pp-for-nya-tunga-fordon-i-eu/" /><meta
property="og:site_name" content="Aktuell Hållbarhet" /><meta
property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" /><meta
property="article:section" content="Transport" /><meta
property="article:published_time" content="2018-12-14T11:03:19+00:00" /><meta
property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Användarnamn eller e-postadress Lösenord Kom ihåg mig" /><meta
name="twitter:title" content="Nu avgörs regler för koldioxidutsläpp för nya tunga fordon I EU   - Aktuell Hållbarhet" /><meta
name="twitter:site" content="@AHallbarhet" /><meta
name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" /><meta
name="twitter:creator" content="@AHallbarhet" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktuellhallbarhet.se\/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktuellhallbarhet.se\/nu-avgors-regler-for-koldioxidutsla%cc%88pp-for-nya-tunga-fordon-i-eu\/","name":"Nu avg\u00f6rs regler f\u00f6r koldioxidutsla\u0308pp f\u00f6r nya tunga fordon I EU \u00a0"}}]}</script> <link
rel='dns-prefetch' href='//assets.bonad.io' /><link
rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link
rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="https://www.aktuellhallbarhet.se/feed/" /><link
rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="https://www.aktuellhallbarhet.se/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type="text/javascript" src="https://www.aktuellhallbarhet.se/wp-content/cache/minify/c7035.js"></script>
 <script type='text/javascript'>var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var mb_ajax = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"200316","token":"e63a8ff02b","debug":""};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.17.0/jquery.validate.min.js?ver=4.9.8'></script> <link
rel='https://api.w.org/' href='https://www.aktuellhallbarhet.se/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aktuellhallbarhet.se/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://www.aktuellhallbarhet.se/?p=200316' /><link
rel="alternate" type="application/json+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fnu-avgors-regler-for-koldioxidutsla%25cc%2588pp-for-nya-tunga-fordon-i-eu%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fnu-avgors-regler-for-koldioxidutsla%25cc%2588pp-for-nya-tunga-fordon-i-eu%2F&#038;format=xml" /> <script type="text/javascript" src="https://bn-01d.adtomafusion.com/script.js"></script> <script type="text/javascript">if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}</script>  <script type="text/javascript">window.dfpConfig = {
																pageType : "section",
																hostname : "www.aktuellhallbarhet.se",
																device   : "desktop"
															};</script>  <script type="text/javascript">window.bamData = {"requestUrl":"https://www.aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962330","accountId":"14780"}}],"code":"module-1","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962330"},"module-2":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962334","accountId":"14780"}}],"code":"module-2","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962334"},"insider-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962336","accountId":"14780"}}],"code":"insider-1","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962336"},"insider-2":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962340","accountId":"14780"}}],"code":"insider-2","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962340"},"outsider-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962352","accountId":"14780"}}],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962352"},"panorama-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962328","accountId":"14780"}}],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962328"}},"prebidEnabled":true,"prebidTimeout":"2000","currencyFactors":[9.05988919180371,8.221849441561867,9.05988919180371,9.05988919180371],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};</script>  <script type="text/javascript">var cli_flush_cache=1;</script> <link
rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" /><link
rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" /><meta
name="msapplication-TileImage" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" /></head><body
class="post-template-default single single-post postid-200316 single-format-standard group-blog"><div
class="article-ad-wrapper skyscraper"><div
class="bam-ad-slot" data-slot-name="outsider"></div></div><div
id="page" class="hfeed site">
<a
class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a><header
id="masthead" class="site-header" role="banner"><div
class="site-branding row show-for-large-up clearfix">
<a
class="header-logo columns medium-8 align-bottom" href="https://www.aktuellhallbarhet.se/" rel="home">
<img
src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
</a><div
class="header-siteDescription"></div><div
class="columns medium-2 search"><form
role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
<label>
<span
class="screen-reader-text">Sök</span>
</label>
<input
type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
<button
type="submit" class="search-submit"><i
class="fa fa-search"></i><span
class="text">Sök</span></button></form></div></div>
<nav
id="site-navigation" class="top-bar" data-topbar role="navigation"><ul
class="title-area"><li
class="name">
<span>
<a
href="https://www.aktuellhallbarhet.se/" rel="home">
<img
class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
</a>
</span></li><li
class="toggle-topbar">
<a
href="#">
<span
class="search-toggle">Sök</span>
<span
class="menu-toggle">Menu</span>
</a></li></ul><section
class="top-bar-section"><ul
class="right"><li
class="has-form"><form
role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
<label>
<span
class="screen-reader-text">Sök</span>
</label>
<input
type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
<button
type="submit" class="search-submit"><i
class="fa fa-search"></i><span
class="text">Sök</span></button></form></li></ul><div
class="menu-huvudmeny-container"><ul
id="primary-menu" class="menu"><li
id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a
href="http://www.aktuellhallbarhet.se/">Start</a><ul
class="sub-menu"><li
id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a
href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li><li
id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a
href="https://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li><li
id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a
href="http://lagochratt.se/">Lag &#038; rätt</a></li><li
id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a
href="https://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li><li
id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a
href="https://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li><li
id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a
href="https://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li></ul></li><li
id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a
href="https://www.aktuellhallbarhet.se/karriar/">Karriär</a><ul
class="sub-menu"><li
id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a
href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li><li
id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a
href="https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li><li
id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a
href="https://www.aktuellhallbarhet.se/karriar/platsannonsera/">Platsannonsera</a></li><li
id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a
href="https://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li><li
id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a
href="https://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li><li
id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a
href="https://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li></ul></li><li
id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a
title="utbildningar" href="https://www.aktuellhallbarhet.se/utbildning/">Utbildning</a><ul
class="sub-menu"><li
id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a
href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li><li
id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a
href="https://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li><li
id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a
href="https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li><li
id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a
href="https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li><li
id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a
href="https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li><li
id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a
href="https://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li><li
id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a
href="https://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li></ul></li><li
id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a
href="https://www.aktuellhallbarhet.se/konferens/">Konferens</a><ul
class="sub-menu"><li
id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a
href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li><li
id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a
href="https://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li><li
id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a
href="https://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li><li
id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a
href="https://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li></ul></li><li
id="menu-item-183921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a
href="https://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li><li
id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a
href="https://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a><ul
class="sub-menu"><li
id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a
href="https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li><li
id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a
href="https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li><li
id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a
href="https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li><li
id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a
href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li></ul></li><li
id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a
href="https://www.aktuellhallbarhet.se/dokument/">Dokument</a></li><li
id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a
href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a><ul
class="sub-menu"><li
id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a
href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li><li
id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a
href="https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li></ul></li><li><a
rel="nofollow" href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fnu-avgors-regler-for-koldioxidutsla%25cc%2588pp-for-nya-tunga-fordon-i-eu%2F">Logga in</a></li></ul></div>
</section></nav>
</header><div
class="article-ad-wrapper panorama"><div
class="bam-ad-slot" data-slot-name="panorama"></div></div><div
id="content" class="site-content"><div
class="row"><div
id="" class="large-6 columns">
<article
id="post-200316" class="post-200316 post type-post status-publish format-standard hentry category-direkten category-ekotransport category-transport hide-author show-gallery"><div
class="entry-date"><p>2018-12-14</p></div><header
class="entry-header"><h1 class="entry-title">Nu avgörs regler för koldioxidutsläpp för nya tunga fordon I EU  </h1>	</header><div
class="article-toolbar"><ul
class="share-btns"><li
class="btn" data-service="twitter">
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fnu-avgors-regler-for-koldioxidutsla%25cc%2588pp-for-nya-tunga-fordon-i-eu%2F&amp;text=Nu+avg%C3%B6rs+regler+f%C3%B6r+koldioxidutsla%CC%88pp+f%C3%B6r+nya+tunga+fordon+I+EU+%C2%A0" target="_blank" title="Dela på Twitter">
<i
class="fa fa-twitter"></i><span
class="count"></span>
</a></li><li
class="btn" data-service="facebook">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fnu-avgors-regler-for-koldioxidutsla%25cc%2588pp-for-nya-tunga-fordon-i-eu%2F&amp;t=Nu+avg%C3%B6rs+regler+f%C3%B6r+koldioxidutsla%CC%88pp+f%C3%B6r+nya+tunga+fordon+I+EU+%C2%A0" title="Dela på Facebook!" target="_blank">
<i
class="fa fa-facebook"></i><span
class="count"></span>
</a></li><li
class="btn" data-service="linkedin">
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fnu-avgors-regler-for-koldioxidutsla%25cc%2588pp-for-nya-tunga-fordon-i-eu%2F&title=Nu%20avg%C3%B6rs%20regler%20f%C3%B6r%20koldioxidutsla%CC%88pp%20f%C3%B6r%20nya%20tunga%20fordon%20I%20EU%20%C2%A0&summary=&source=" title="Dela på Linkedin!" target="_blank">
<i
class="fa fa-linkedin"></i><span
class="count"></span>
</a></li><li
class="btn email">
<a
title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Nu avgörs regler för koldioxidutsläpp för nya tunga fordon I EU  &body=Hej, jag ville tipsa om den här artikeln Nu avgörs regler för koldioxidutsläpp för nya tunga fordon I EU   - https://www.aktuellhallbarhet.se/nu-avgors-regler-for-koldioxidutsla%cc%88pp-for-nya-tunga-fordon-i-eu/" target="_blank">
<i
class="fa fa-envelope"></i>
</a></li><li
class="btn print">
<i
class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i></li></ul></div><div
class="article-ad-wrapper article"><div
class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div></div><div
class="entry-content"><div
class="owcProtectedContent-login"><h2 class="owcProtectedContent-login-title">Var god att logga in</h2><p
class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p></p><form
name="loginform" id="loginform" action="https://www.aktuellhallbarhet.se/wp-login.php" method="post"><p
class="login-username">
<label
for="user_login">Användarnamn eller e-postadress</label>
<input
type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p
class="login-password">
<label
for="user_pass">Lösenord</label>
<input
type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p
class="login-remember"><label><input
name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p><p
class="login-submit">
<input
type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logga in" />
<input
type="hidden" name="redirect_to" value="https://www.aktuellhallbarhet.se/nu-avgors-regler-for-koldioxidutsla%cc%88pp-for-nya-tunga-fordon-i-eu/" /></p></form></div></div><div
class="entry-author author-jon-rohneaktuellhallbarhet-se-2"><div
class="author-image">
<img
src="https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=70&#038;d=blank&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" /></div><p
class="author-name">
Jon Röhne</p><a
class="display-name" title="jon.rohne@aktuellhallbarhet.se" href="mailto:jon.rohne@aktuellhallbarhet.se">
jon.rohne@aktuellhallbarhet.se    </a></div><footer
class="entry-footer">
</footer></article><div
class="related-posts"><h3 class="related-posts-title">Läs mer</h3><ul
class="list"><li
id="post-200271" class="list-item type-post" >
<a
href="https://www.aktuellhallbarhet.se/vetenskaplig-studie-biodrivmedel-har-storre-klimatpaverkan-an-fossila-drivmedel/">Vetenskaplig studie: Biodrivmedel har större klimatpåverkan än fossila drivmedel</a>
<time
class="pub-date post-date date entry-date published updated" datetime="2018-12-13T11:48:45+00:00">13 december, 2018</time></li><li
id="post-200263" class="list-item type-post" >
<a
href="https://www.aktuellhallbarhet.se/lucsus-vid-lunds-universitet-vill-minska-anstalldas-flygresor-med-ny-policy/">Lucsus vid Lunds universitet vill minska anställdas flygresor med ny policy</a>
<time
class="pub-date post-date date entry-date published updated" datetime="2018-12-13T11:44:17+00:00">13 december, 2018</time></li><li
id="post-200227" class="list-item type-post" >
<a
href="https://www.aktuellhallbarhet.se/forsiktighetsprincipen-riskerar-att-forsvagas-i-eu/">Försiktighetsprincipen riskerar att försvagas i EU</a>
<time
class="pub-date post-date date entry-date published updated" datetime="2018-12-12T12:02:01+00:00">12 december, 2018</time></li><li
id="post-200023" class="list-item type-post" >
<a
href="https://www.aktuellhallbarhet.se/analys-frankrike-ensidig-bild-men-tudelad-verklighet/">Analys: Frankrike &#8211; ensidig bild men tudelad verklighet</a>
<time
class="pub-date post-date date entry-date published updated" datetime="2018-12-07T09:34:56+00:00">7 december, 2018</time></li><li
id="post-199998" class="list-item type-post" >
<a
href="https://www.aktuellhallbarhet.se/fa-privatpersoner-valjer-elbil/">Få privatpersoner väljer elbil</a>
<time
class="pub-date post-date date entry-date published updated" datetime="2018-12-06T11:54:14+00:00">6 december, 2018</time></li></ul></div><div
class="related-posts custom event"><h3 class="related-posts-title">Konferenser</h3>
<article
id="post-198259" class="teaser type-event" ><div
class="teaser-image large">
<a
href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2019/">
<img
width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a></div><div
class="teaser-description"><h2 class="large">
<a
href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2019/">
Aktuell Hållbarhet Almedalen            </a></h2><div
class="teaser-text"><p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor.</p></div>
<a
class="more-info" href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2019/">
Program och anmälan
</a></div></article></div></div><div
id="sidebar_single_right" class="large-4 columns">
<aside
id="native_articles-5" class="widget native-article">
<article
class="native-teaser"><h2 class="title">Detta är en annons</h2><a
href="https://www.aktuellhallbarhet.se/artikel/apoteket-allt-hogre-krav-pa-att-foretag-bidrar-till-en-battre-varld/">
<img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/11/anna.rogmark-141210-2-590x300.jpg"/>
</a><a
class="native-link" href="https://www.aktuellhallbarhet.se/artikel/apoteket-allt-hogre-krav-pa-att-foretag-bidrar-till-en-battre-varld/"><h2 class="native-title">Apoteket: Allt högre krav på att företag bidrar till en bättre värld</h2><div
class="teaser-text">Nära hälften av alla svenska företag upplever ett ökat tryck från medarbetarna när det gäller hållbarhetsfrågor, enligt en färsk rapport från PwC. Anna Rogmark, chef för hållbarhet, juridik och...</div>
</a></article>
<article
class="native-teaser"><h2 class="title">Detta är en annons</h2><a
href="https://www.aktuellhallbarhet.se/artikel/telia-satsar-stort-pa-medarbetarnas-engagemang/">
<img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/11/anna-augustsontelia-590x300.jpg"/>
</a><a
class="native-link" href="https://www.aktuellhallbarhet.se/artikel/telia-satsar-stort-pa-medarbetarnas-engagemang/"><h2 class="native-title">Telia satsar stort på medarbetarnas engagemang i hållbarhetsarbetet</h2><div
class="teaser-text">Nära hälften av alla svenska företag upplever ett ökat tryck från medarbetarna när det gäller hållbarhetsfrågor, enligt en färsk rapport från PwC. Anna Augustson, hållbarhetsstrateg på Telia, berättar hur...</div>
</a></article>
<article
class="native-teaser"><h2 class="title">Detta är en annons</h2><a
href="https://www.aktuellhallbarhet.se/artikel/hjalp-barnen-och-stark-din-leverantorskedja/">
<img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/ines-original-e1535972654623-590x300.jpg"/>
</a><a
class="native-link" href="https://www.aktuellhallbarhet.se/artikel/hjalp-barnen-och-stark-din-leverantorskedja/"><h2 class="native-title">Så kan en barnvänlig plats på en fabrik stärka din leverantörskedja</h2><div
class="teaser-text">Ines Kaempfer är VD för Rädda Barnens CSR-center i Hong Kong, som hjälper företag att genomföra riskanalyser av sina leveranskedjor i Asien. Bland andra Disney, Starbucks och IKEA har...</div>
</a></article></aside><aside
id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div
class="textwidget"><ul
class="su-posts su-posts-list-loop widget"><li
id="post-199583" class="list-item type-platsannons" >
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/senior-hallbarhetsstrateg-ekologigruppen/">Senior hållbarhetsstrateg, Ekologigruppen</a></li></ul></div></aside><aside
id="shortcodes-ultimate-111" class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div
class="textwidget"><ul><li>
<a
href="https://www.aktuellhallbarhet.se/vetenskaplig-studie-biodrivmedel-har-storre-klimatpaverkan-an-fossila-drivmedel/">Vetenskaplig studie: Biodrivmedel har större klimatpåverkan än fossila drivmedel</a>
<span
class="post-date">13 december, 2018</span></li><li>
<a
href="https://www.aktuellhallbarhet.se/lucsus-vid-lunds-universitet-vill-minska-anstalldas-flygresor-med-ny-policy/">Lucsus vid Lunds universitet vill minska anställdas flygresor med ny policy</a>
<span
class="post-date">13 december, 2018</span></li><li>
<a
href="https://www.aktuellhallbarhet.se/forsiktighetsprincipen-riskerar-att-forsvagas-i-eu/">Försiktighetsprincipen riskerar att försvagas i EU</a>
<span
class="post-date">12 december, 2018</span></li><li>
<a
href="https://www.aktuellhallbarhet.se/analys-frankrike-ensidig-bild-men-tudelad-verklighet/">Analys: Frankrike &#8211; ensidig bild men tudelad verklighet</a>
<span
class="post-date">7 december, 2018</span></li><li>
<a
href="https://www.aktuellhallbarhet.se/fa-privatpersoner-valjer-elbil/">Få privatpersoner väljer elbil</a>
<span
class="post-date">6 december, 2018</span></li></ul></div></aside><aside
id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div
class="textwidget"><ul><li>
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/kemist-byggvarubedomningen-2/">Kemist, Byggvarubedömningen</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/product-stewardship-specialist-perstorp/">Product Stewardship Specialist, Perstorp</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/chef-till-enheten-for-avfall-och-transport-stralsakerhetsmyndigheten/">Chef till enheten för avfall och transport, Strålsäkerhetsmyndigheten</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/fns-klimatkonvention-handlaggare-naturvardsverket/">FN:s klimatkonvention &#8211; handläggare, Naturvårdsverket</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-till-energi-och-klimatenheten-stockholms-stad/">Projektledare till energi- och klimatenheten, Stockholms stad</a></li></ul></div></aside><aside
id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div
class="textwidget"><article
class="teaser type-utbildning"><time
class="pub-date course-date">
22 januari 2019	</time><div
class="teaser-image">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/exponeringsscenarier-sakerhetsdatablad-sa-gor-du-att-uppfylla-lagkraven/">
<img
width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/exponeringsscenarier-590-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a></div><h2 class="teaser-title">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/exponeringsscenarier-sakerhetsdatablad-sa-gor-du-att-uppfylla-lagkraven/">
Exponeringsscenarier i säkerhetsdatablad – så gör du för att uppfylla lagkraven		</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
31 januari 2019	</time><div
class="teaser-image">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-enligt-afs-201507-2/">
<img
width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/02/hygienska-gransvarden-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a></div><h2 class="teaser-title">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-enligt-afs-201507-2/">
Bedömning av Hygieniska gränsvärden i arbetsmiljön enligt AFS 2015:07		</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
31 januari 2019	</time><div
class="teaser-image">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/sakerhetsdatablad/">
<img
width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/sakerhetsdatablad-590-1-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a></div><h2 class="teaser-title">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/sakerhetsdatablad/">
Så skapar du säkerhetsdatablad utifrån REACH och CLP		</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
20 mars 2019	</time><div
class="teaser-image">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-i-kemikaliehantering-och-kemikalielagstiftning/">
<img
width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/02/strategiskt-kemikaliearbete-590-px-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a></div><h2 class="teaser-title">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/grundkurs-i-kemikaliehantering-och-kemikalielagstiftning/">
Grundkurs i kemikaliehantering och kemikalielagstiftning		</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
9-10 april 2019	</time><div
class="teaser-image">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/riskbedomning-av-kemikalier-4/">
<img
width="590" height="269" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1-300x137.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/03/riskbedomning-590-1-280x128.jpg 280w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="teaser-title">
<a
href="https://www.aktuellhallbarhet.se/utbildning/kurser/riskbedomning-av-kemikalier-4/">
Riskbedömning av kemikalier &#8211; lagkrav och praktiskt utförande		</a></h2></article></div></aside><aside
id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div
class="textwidget">
<article
id="post-196618" class="teaser type-event" ><div
class="teaser-image large">
<a
href="https://www.aktuellhallbarhet.se/konferens/hallbarkommun">
<img
width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/11/webbtopp-1000x240-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/11/webbtopp-1000x240-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/11/webbtopp-1000x240-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/11/webbtopp-1000x240-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/11/webbtopp-1000x240-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/11/webbtopp-1000x240-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/11/webbtopp-1000x240.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="large">
<a
href="https://www.aktuellhallbarhet.se/konferens/hallbarkommun">
Hållbar Kommun 2019		</a></h2><div
class="teaser-text"><p>Mötesplatsen för lösningsorienterat hållbarhetsarbete i Sveriges kommuner.</p></div><a
class="more-info" href="https://www.aktuellhallbarhet.se/konferens/hallbarkommun">
Program och anmälan
</a>
</article>
<article
id="post-193519" class="teaser type-event" ><div
class="teaser-image large">
<a
href="https://ekotransport2019.confetti.events/">
<img
width="590" height="197" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/ekotransport-banners-600x200px-590x197.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/ekotransport-banners-600x200px-590x197.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/ekotransport-banners-600x200px-300x100.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/ekotransport-banners-600x200px-280x93.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/ekotransport-banners-600x200px.jpg 600w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="large">
<a
href="https://ekotransport2019.confetti.events/">
Ekotransport 2019		</a></h2><div
class="teaser-text"><p>Ekotransport 2030 – konferensen för alla som vill delta i omställningen till framtidens transportlösningar. År 2019 firar vi fem år. Anmäl ditt intresse redan idag!</p></div><a
class="more-info" href="https://ekotransport2019.confetti.events/">
Program och anmälan
</a>
</article>
<article
id="post-198259" class="teaser type-event" ><div
class="teaser-image large">
<a
href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2019/">
<img
width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/1000x250-almedalen-1-1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="large">
<a
href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2019/">
Aktuell Hållbarhet Almedalen		</a></h2><div
class="teaser-text"><p>Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård och gör den till veckans viktigaste arena för miljö- och hållbarhetsfrågor.</p></div><a
class="more-info" href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2019/">
Program och anmälan
</a>
</article>
<article
id="post-197943" class="teaser type-event" ><div
class="teaser-image large">
<a
href="https://www.aktuellhallbarhet.se/konferens/byggforum">
<img
width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/haxxllbar-besoxxksnaxxring-sajtbanner-1000x240-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/haxxllbar-besoxxksnaxxring-sajtbanner-1000x240-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/haxxllbar-besoxxksnaxxring-sajtbanner-1000x240-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/haxxllbar-besoxxksnaxxring-sajtbanner-1000x240-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/haxxllbar-besoxxksnaxxring-sajtbanner-1000x240-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/haxxllbar-besoxxksnaxxring-sajtbanner-1000x240-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/haxxllbar-besoxxksnaxxring-sajtbanner-1000x240.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="large">
<a
href="https://www.aktuellhallbarhet.se/konferens/byggforum">
Byggforum 2019		</a></h2><div
class="teaser-text"><p>Byggforum sätter fokus på hur en mer cirkulär byggprocess kan och ska uppnås. På plats möter du ledande experter, beslutsfattare och företrädare från hela branschen.</p></div><a
class="more-info" href="https://www.aktuellhallbarhet.se/konferens/byggforum">
Program och anmälan
</a>
</article>
<article
id="post-193780" class="teaser type-event" ><div
class="teaser-image large">
<a
href="https://www.aktuellhallbarhet.se/konferens/klimatforum2019/">
<img
width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a></div><h2 class="large">
<a
href="https://www.aktuellhallbarhet.se/konferens/klimatforum2019/">
Klimatforum 2019		</a></h2><div
class="teaser-text"><p>På Klimatforum 2019 sätter vi fokus på utmaningar och presenterar möjligheter som gör skillnad. Vi tar också del av färska slutsatser från världens klimatforskare inom FN:s klimatpanel IPCC.</p></div><a
class="more-info" href="https://www.aktuellhallbarhet.se/konferens/klimatforum2019/">
Program och anmälan
</a>
</article></div></aside>
<aside
id="wpp-9" class="widget popular-posts"><h2 class="widget-title">Mest läst</h2><ul
class="wpp-list wpp-list-with-thumbnails"><li>
<a
href="https://www.aktuellhallbarhet.se/ekologiskt-odlad-mat-samre-for-klimatet-enligt-ny-studie/" title="Ekologiskt odlad mat sämre för klimatet enligt ny studie" target="_self"><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/200286-featured-90x60.png" width="90" height="60" alt="Ekologiskt odlad mat sämre för klimatet enligt ny studie" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a
href="https://www.aktuellhallbarhet.se/ekologiskt-odlad-mat-samre-for-klimatet-enligt-ny-studie/" title="Ekologiskt odlad mat sämre för klimatet enligt ny studie" class="wpp-post-title" target="_self">Ekologiskt odlad mat sämre för klimatet enligt ny studie</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/vetenskaplig-studie-biodrivmedel-har-storre-klimatpaverkan-an-fossila-drivmedel/" title="Vetenskaplig studie: Biodrivmedel har större klimatpåverkan än fossila drivmedel" target="_self"><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/ahvip2.png" width="90" height="60" alt="Vetenskaplig studie: Biodrivmedel har större klimatpåverkan än fossila drivmedel" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a
href="https://www.aktuellhallbarhet.se/vetenskaplig-studie-biodrivmedel-har-storre-klimatpaverkan-an-fossila-drivmedel/" title="Vetenskaplig studie: Biodrivmedel har större klimatpåverkan än fossila drivmedel" class="wpp-post-title" target="_self">Vetenskaplig studie: Biodrivmedel har större klimatpåverkan än fossila drivmedel</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/isabella-lovin-far-ansvar-for-att-peka-ut-vagen-mot-15-grader/" title="Isabella Lövin får ansvar för att peka ut vägen mot 1,5 grader" target="_self"><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/ahvip2.png" width="90" height="60" alt="Isabella Lövin får ansvar för att peka ut vägen mot 1,5 grader" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a
href="https://www.aktuellhallbarhet.se/isabella-lovin-far-ansvar-for-att-peka-ut-vagen-mot-15-grader/" title="Isabella Lövin får ansvar för att peka ut vägen mot 1,5 grader" class="wpp-post-title" target="_self">Isabella Lövin får ansvar för att peka ut vägen mot 1,5 grader</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/tyst-forsta-ar-for-svenska-global-compact-ordforande-lamnar/" title="Tyst första år för svenska Global Compact – ordförande lämnar" target="_self"><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/ahvip2.png" width="90" height="60" alt="Tyst första år för svenska Global Compact – ordförande lämnar" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a
href="https://www.aktuellhallbarhet.se/tyst-forsta-ar-for-svenska-global-compact-ordforande-lamnar/" title="Tyst första år för svenska Global Compact – ordförande lämnar" class="wpp-post-title" target="_self">Tyst första år för svenska Global Compact – ordförande lämnar</a></li><li>
<a
href="https://www.aktuellhallbarhet.se/2019-ars-framsta-hallbarhetstalanger/" title="Lista: 2019 års mest spännande hållbarhetstalanger" target="_self"><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/198931-featured-90x60.jpg" width="90" height="60" alt="Lista: 2019 års mest spännande hållbarhetstalanger" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a
href="https://www.aktuellhallbarhet.se/2019-ars-framsta-hallbarhetstalanger/" title="Lista: 2019 års mest spännande hållbarhetstalanger" class="wpp-post-title" target="_self">Lista: 2019 års mest spännande hållbarhetstalanger</a></li></ul></aside></div></div><div
class="row"><div
id="sidebar_single_bottom_1" class="large-6 columns">
<aside
id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div
data-post="200286" class="teaser has-streamer first-in-list img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/ekologiskt-odlad-mat-samre-for-klimatet-enligt-ny-studie/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/ekologiskmat-590x300.png"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/ekologiskt-odlad-mat-samre-for-klimatet-enligt-ny-studie/">Ekologisk mat sämre för klimatet enligt ny studie</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Livsmedel</div></div><p>Ekologiskt odlat man har större klimatpåverkan än konventionellt producerade livsmedel. Detta på grund av att ekologisk mat kräver större markarealer, enligt en ny internationell studie.</p></div>
</article></div><div
data-post="200252" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/ipcc-chefen-vetenskapen-ar-tydlig-dags-for-er-regeringar-att-agera/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/ipcc-590x300.png"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/ipcc-chefen-vetenskapen-ar-tydlig-dags-for-er-regeringar-att-agera/">IPCC-chefen: ”Vetenskapen är tydlig – dags för er regeringar att agera”</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">COP24</div></div><p>FN:s klimatpanel IPCC:s ordförande Hoesung Lee hade ett tydligt budskap under gårdagens högnivåsession av klimattoppmötet i Katowice: 1,5-gradersrapporten är tydlig med var vetenskapen står, nu är det dags för regeringar att agera.</p></div>
</article></div><div
data-post="200241" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/nytt-projekt-ska-minska-avfallet-fran-take-away-mat/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/takeaway-590x300.png"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/nytt-projekt-ska-minska-avfallet-fran-take-away-mat/">Nytt projekt ska minska avfallet från take away-mat</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Avfall</div></div><p>Flergångslådor och pantsystem för förpackningar testas i ett nytt projekt för att minska mängden skräp från take away-mat.</p></div>
</article></div><div
data-post="200230" class="teaser img-full no-streamer tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/sa-ska-varldens-textil-och-modeindustri-leva-upp-till-klimatavtalet-2/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/181212copfashioncharter.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/sa-ska-varldens-textil-och-modeindustri-leva-upp-till-klimatavtalet-2/">Så ska världens textil- och modeindustri leva upp till klimatavtalet</a></h2><div
class="teaser-text"><p>I samma stund som USA lanserade ett nytt kolinitiativ på klimatmötet i Katowice gick ledande modeföretag och textil- och klädtillverkare ut och berättade hur deras industri ska leva upp till Parisavtalet. Så här ska det fungera när den bransch som står för världens näst största utsläpp tar saken i egna händer.</p></div>
</article></div><div
data-post="200202" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/koldioxidutslapp-paverkar-manniskors-kognitiva-formaga/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/kognitivfoxxrmaxxga-590x300.png"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/koldioxidutslapp-paverkar-manniskors-kognitiva-formaga/">Koldioxidutsläpp påverkar människors kognitiva förmåga</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Koldioxid</div></div><p>Högre halter av koldioxid i atmosfären kan påverka människors minne, koncentrationsförmåga och kapacitet att fatta beslut. Det visar en ny studie från forskare vid University College London.</p></div>
</article></div><div
data-post="200193" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/returleveranser-av-klader-en-dold-miljobov-for-e-handeln/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/ehandel-2-590x300.png"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/returleveranser-av-klader-en-dold-miljobov-for-e-handeln/">Returleveranser en dold miljöbov för e-handeln</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Logistik</div></div><p>I genomsnitt återsänds 22 procent av alla kläder som handlas online i Sverige visar en ny studie. Returleveranserna är en dold miljöbov enligt forskarna bakom studien.</p></div>
</article></div><div
data-post="200179" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/handelshogskolan-naringslivet-forutsatter-att-vara-elever-har-hallbarhetskunskaper-2/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/181211handelshoxxgskolan-i-stockholm.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/handelshogskolan-naringslivet-forutsatter-att-vara-elever-har-hallbarhetskunskaper-2/">Handelshögskolan: Näringslivet förutsätter att våra elever har hållbarhetskunskaper</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Karriär</div></div><p>Det är tydligt att näringslivet kräver att våra studenter kan hållbarhetsfrågor. Det menar Svenne Junker som nu blir ny utvecklingsledare för programmet Global Challenges på Handelshögskolan i Stockholm. En utbildning som är unik i universitetsvärlden då den är obligatoriskt för alla studenter vid högskolans kandidatprogram.</p></div>
</article></div><div
data-post="200157" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/sveriges-ungdomsrepresentant-pa-cop24-det-kanns-surrealistiskt/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/181210lottavelin.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/sveriges-ungdomsrepresentant-pa-cop24-det-kanns-surrealistiskt/">Sveriges ungdomsrepresentant på COP24: Det känns surrealistiskt</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Katowice, Polen</div></div><p>Att delta i FN:s klimatförhandlingar har på många sätt varit chockerande. Det säger Lotta Velin, som företräder Sveriges barn och unga i de pågående internationella klimatförhandlingarna i Katowice.</p></div>
</article></div><div
data-post="200140" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/investerare-klimatforandringen-kan-leda-till-finanskris-av-gigantiska-matt/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/finanskrasch-590x300.png"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/investerare-klimatforandringen-kan-leda-till-finanskris-av-gigantiska-matt/">Investerare: Klimatförändringen kan leda till finanskris av gigantiska mått</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text color-F9F9F9" style="background: #F9F9F9">Koldioxidbubblan</div></div><p>Flera av Sveriges och världens största pensionsfonder, kapitalförvaltare och försäkringsbolag varnar politiker för de finansiella riskerna som klimatförändringen innebär. I ett brev skriver investerarna att de ekonomiska förlusterna riskerar att bli flera gånger större än under den globala finanskrisen 2008.</p></div>
</article></div><div
data-post="200135" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/hon-ska-gora-berendsens-bast-i-klassen-pa-hallbarhet/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/linakwiles.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/hon-ska-gora-berendsens-bast-i-klassen-pa-hallbarhet/">Hon ska göra Berendsens bäst i klassen på hållbarhet</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Karriär</div></div><p>Textilserviceföretaget Berendsen rekryterar Lina K Wiles som ny hållbarhetschef. Målet är att göra Berendsen "bäst i klassen" på hållbarhet.</p></div>
</article></div><div
data-post="200133" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/lat-inte-klimatinsatser-kranka-manskliga-rattigheter/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/726127-piece-of-sugar-cane-590x300.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/lat-inte-klimatinsatser-kranka-manskliga-rattigheter/">"Låt inte klimatinsatser kränka mänskliga rättigheter"</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Debatt</div></div><p>I omställningen till en fossilsnål ekonomi måste hänsyn tas till sociala frågor och mänskliga rättigheter, skriver Fredric Nyström på Öhman Fonder.</p></div>
</article></div><div
data-post="200104" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/klanning-av-svensk-skog-gor-debut-pa-kvallens-nobelbankett/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/nobelbankett-590x300.png"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/klanning-av-svensk-skog-gor-debut-pa-kvallens-nobelbankett/">Klänning av svensk skog gör debut på kvällens Nobelbankett</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Textilproduktion</div></div><p>Övermarskalk Andrea Montano Montes kommer bära en klänning som är helt producerad av svensk skogsråvara under kvällens Nobelbankett. Svenskt konstsilke som har tagit fram klänningen menar att skogsbaserade textiler är möjliga att tillverka i större skala framöver.</p></div>
</article></div><div
data-post="200034" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/fredagskommentaren-brist-pa-diskussion-om-framtidsscenarier/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/tobiasperssonfrilagd590x300x.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/fredagskommentaren-brist-pa-diskussion-om-framtidsscenarier/">Brist på inspirerande framtidsscenarier</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Fredagskommentaren</div></div><p>Finanssektorn och näringslivet väntas nu inleda ett arbete med att hantera klimatrisker baserat på olika möjliga framtidsscenarier. Ett tekniskt och komplicerat arbete som i slutändan borde studsa tillbaka till politiker som behöver börja fundera på frågan: Hur vill vi egentligen att samhället ska se ut i framtiden?</p></div>
</article></div><div
data-post="200083" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/forsta-veckan-pa-cop-24-finansieringsfragan-svar-not-att-knacka/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/181207cop24.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/forsta-veckan-pa-cop-24-finansieringsfragan-svar-not-att-knacka/">Första veckan på COP 24: Finansieringsfrågan svår nöt att knäcka</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">COP 24</div></div><p>Den första veckan i Katowice har annars präglats av polska kolgruvearbetare och de franska “gula västarna” som motsatt sig klimatåtgärder. I förhandlingsarbetet har finansieringsfrågan visat sig vara en svår nöt.</p></div>
</article></div><div
data-post="200056" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/sa-vill-norden-losa-klimatproblemen-tillsammans/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/181207nordenklimat.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/sa-vill-norden-losa-klimatproblemen-tillsammans/">Så vill Norden lösa klimatproblemen tillsammans</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Klimat</div></div><p>I dag lanserar de nordiska ländernas regeringar ett nytt nordiskt miljö- och klimatsamarbete.</p></div>
</article></div><div
data-post="200021" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/skoforetagen-som-ar-bast-och-samst-pa-att-stoppa-tvangsarbete-i-leverantorsleden-2/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/181206sneakers.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/skoforetagen-som-ar-bast-och-samst-pa-att-stoppa-tvangsarbete-i-leverantorsleden-2/">Skoföretagen som är bäst och sämst på att stoppa tvångsarbete i leverantörsleden</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">socialt ansvar</div></div><p>Köpare av skor från Prada löper störst risk att bära skor som är tillverkade av tvångsarbetare. </p></div>
</article></div><div
data-post="200026" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/sa-kan-stockholm-bli-fossilbranslefritt/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/namnloxxst-1.jpg"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/sa-kan-stockholm-bli-fossilbranslefritt/">"Så kan Stockholm bli fossilbränslefritt"</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text">Debatt</div></div><p>Det nya styret i Stockholm hade behövt öka takten ytterligare för att klara målsättningen att staden ska vara fossilbränslefri 2040, skriver Rikard Warlenius (V) och föreslår ett antal åtgärder.</p></div>
</article></div><div
data-post="199989" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/studie-manniskor-villiga-att-andra-livsstil-for-klimatets-skull-2/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/cyklist-590x300.png"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/studie-manniskor-villiga-att-andra-livsstil-for-klimatets-skull-2/">Studie: Människor villiga att ändra livsstil för klimatets skull</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text color-F9F9F9" style="background: #F9F9F9">Livsstil</div></div><p>Människor är villiga att ändra sina livsstils-vanor för klimatets skull – om de vore bättre informerade om vad som behöver göras och såg att fler var med på klimattåget. Det visar en studie som Ikea har genomfört på global nivå.</p></div>
</article></div><div
data-post="199973" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/allvarliga-mangfaldsproblem-i-europas-techsektor/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/zennstroxxm-590x300.png"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/allvarliga-mangfaldsproblem-i-europas-techsektor/">Allvarliga mångfaldsproblem i Europas techsektor</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text color-F9F9F9" style="background: #F9F9F9">Mångfald</div></div><p>Europas techsektor har ett allvarligt mångfaldsproblem. Den slutsatsen drar Skype-grundaren Niklas Zennströms riskkapitalbolag Atomico i en ny rapport. Som svar på problemet lanserar Atomico en praktisk guide för entreprenörers arbete med mångfald.</p></div>
</article></div><div
data-post="199928" class="teaser has-streamer img-full tmpl-article"><article><a
href="https://www.aktuellhallbarhet.se/fa-svenskar-tror-att-klimatatgarder-bidrar-till-tillvaxt-och-sysselsattning/"><div
class="teaser-image large "><img
src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/12/solpanel-590x300.png"></div></a><h2 class="fsize-24"><a
href="https://www.aktuellhallbarhet.se/fa-svenskar-tror-att-klimatatgarder-bidrar-till-tillvaxt-och-sysselsattning/">Få svenskar tror att klimatåtgärder bidrar till tillväxt och sysselsättning</a></h2><div
class="teaser-text"><div
class="teaser-intro"><div
class="streamer text color-F9F9F9" style="background: #F9F9F9">KLIMAT</div></div><p>Bara 14 procent av Sveriges befolkning tror att klimatåtgärder kan bidra till ekonomisk tillväxt och skapa sysselsättning, enligt en studie från Europeiska investeringsbanken. Men jobbtillväxten inom förnybar energi kommer mer än väl kompensera nedläggningen av fossilindustrier.</p></div>
</article></div></aside></div><div
id="sidebar_single_bottom_2" class="large-4 columns"></div></div></div><footer
id="colophon" class="site-footer" role="contentinfo"><div
class="site-info"></div>
</footer></div><div
id="cookie-law-info-bar"><span>Vi har förtydligat vår <a
href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank">personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a
href="https://gdpr.bonniernews.se/cookiepolicy/" target="_blank">cookies</a>. Här hittar du mer information om <a
href="http://bbm.bonnier.se/om-oss/gdpr-faq/" target="_blank">GDPR</a>.   <a
href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Stäng</a></span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';</script><script type="text/javascript">document.addEventListener( 'wpcf7mailsent', function( event ) {
	formSubmit();
}, false );</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.8'></script> <script type='text/javascript'>var wpa_data = {"admin_ajax":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script>  <script type="text/javascript" src="https://www.aktuellhallbarhet.se/wp-content/cache/minify/46d92.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 573/762 objects using redis
Page Caching using redis 
Minified using apc
Database Caching 27/95 queries in 0.271 seconds using redis

Served from: www.aktuellhallbarhet.se @ 2018-12-14 12:04:43 by W3 Total Cache
-->