<!DOCTYPE html><html
lang=sv-SE><head>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.aktuellhallbarhet.se/xmlrpc.php> <script>var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";</script> <link
type=text/css media=all href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_6235052ef6cb4f46d6eaa9280ef8e103.css rel=stylesheet><title>Klimatstrejk årets ord i England – finns inte i Sverige - Aktuell Hållbarhet</title> <script>var aTables_device_group = 'pc' ;</script><script>var aTables_license_status = "invalid";</script> <link
rel=canonical href=https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/><meta
property=og:locale content=sv_SE><meta
property=og:type content=article><meta
property=og:title content="Klimatstrejk årets ord i England – finns inte i Sverige - Aktuell Hållbarhet"><meta
property=og:description content="Klimatstrejk har blivit utnämnt till årets ord av den ansedda engelska ordboken Collins Dictionary. Men i Greta Thunbergs hemland finns ordet ännu inte inskrivet i Svenska Akademiens Ordlista."><meta
property=og:url content=https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/><meta
property=og:site_name content="Aktuell Hållbarhet"><meta
property=article:publisher content=https://www.facebook.com/aktuellhallbarhet><meta
property=article:section content=Fredagsbrevet><meta
property=article:published_time content=2019-11-11T14:19:52+00:00><meta
property=article:modified_time content=2019-11-11T14:43:55+00:00><meta
property=og:updated_time content=2019-11-11T14:43:55+00:00><meta
property=og:image content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191111-kollage-klimatstrejk-590-300.jpg><meta
property=og:image:secure_url content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191111-kollage-klimatstrejk-590-300.jpg><meta
property=og:image:width content=590><meta
property=og:image:height content=300><meta
name=twitter:card content=summary><meta
name=twitter:description content="Klimatstrejk har blivit utnämnt till årets ord av den ansedda engelska ordboken Collins Dictionary. Men i Greta Thunbergs hemland finns ordet ännu inte inskrivet i Svenska Akademiens Ordlista."><meta
name=twitter:title content="Klimatstrejk årets ord i England – finns inte i Sverige - Aktuell Hållbarhet"><meta
name=twitter:site content=@AHallbarhet><meta
name=twitter:image content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191111-kollage-klimatstrejk-590-300.jpg><meta
name=twitter:creator content=@AHallbarhet> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aktuellhallbarhet.se/#organization","name":"","url":"https://www.aktuellhallbarhet.se/","sameAs":["https://www.facebook.com/aktuellhallbarhet","https://www.instagram.com/aktuellhallbarhet/","https://www.linkedin.com/company/10561125","https://twitter.com/AHallbarhet"]},{"@type":"WebSite","@id":"https://www.aktuellhallbarhet.se/#website","url":"https://www.aktuellhallbarhet.se/","name":"Aktuell H\u00e5llbarhet","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.aktuellhallbarhet.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/#webpage","url":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/","inLanguage":"sv-SE","name":"Klimatstrejk \u00e5rets ord i England \u2013 finns inte i Sverige - Aktuell H\u00e5llbarhet","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/#website"},"image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/#primaryimage","url":"https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191111-kollage-klimatstrejk-590-300.jpg","width":590,"height":300},"primaryImageOfPage":{"@id":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/#primaryimage"},"datePublished":"2019-11-11T14:19:52+00:00","dateModified":"2019-11-11T14:43:55+00:00","breadcrumb":{"@id":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/","url":"https://www.aktuellhallbarhet.se/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/","url":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/","name":"Klimatstrejk \u00e5rets ord i England \u2013 finns inte i Sverige"}}]},{"@type":"Article","@id":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/#article","isPartOf":{"@id":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/#webpage"},"author":{"@id":"https://www.aktuellhallbarhet.se/author/pernilla-stridbbm-bonnier-se-2/#author"},"headline":"Klimatstrejk \u00e5rets ord i England \u2013 finns inte i Sverige","datePublished":"2019-11-11T14:19:52+00:00","dateModified":"2019-11-11T14:43:55+00:00","commentCount":0,"mainEntityOfPage":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/#webpage","publisher":{"@id":"https://www.aktuellhallbarhet.se/#organization"},"image":{"@id":"https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/#primaryimage"},"articleSection":"Fredagsbrevet"},{"@type":["Person"],"@id":"https://www.aktuellhallbarhet.se/author/pernilla-stridbbm-bonnier-se-2/#author","name":"Pernilla Strid","image":{"@type":"ImageObject","@id":"https://www.aktuellhallbarhet.se/#authorlogo","url":"https://secure.gravatar.com/avatar/f376b39dae232071a47b99aacc4d027d?s=96&d=blank&r=g","caption":"Pernilla Strid"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//assets.bonad.io><link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; flöde" href=https://www.aktuellhallbarhet.se/feed/><link
rel=alternate type=application/rss+xml title="Aktuell Hållbarhet &raquo; kommentarsflöde" href=https://www.aktuellhallbarhet.se/comments/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel=stylesheet id=fontawesome-css  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-base-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_e47265ff47c60923a275be74a577f7de.css type=text/css media=all><link
rel=stylesheet id=miljoaktuellt-child-style-css  href=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/css/autoptimize_single_b5c81c6b144ca9e405c8c75d745871e5.css type=text/css media=all><link
rel=stylesheet id=theme-slug-fonts-css  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type=text/css media=all> <script src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script>var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"210643","token":"8d3c1203dd","debug":""};</script> <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.17.0/jquery.validate.min.js?ver=4.9.8'></script> <script>var _EPYT_ = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php","security":"debbbc3ec1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.aktuellhallbarhet.se\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://www.aktuellhallbarhet.se/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.aktuellhallbarhet.se/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.8"><link
rel=shortlink href='https://www.aktuellhallbarhet.se/?p=210643'><link
rel=alternate type=application/json+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige%2F"><link
rel=alternate type=text/xml+oembed href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige%2F&#038;format=xml"> <script src=https://bn-01d.adtomafusion.com/script.js></script> <script>if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}</script>  <script>window.dfpConfig = {
                        pageType : "section",
                        hostname : "www.aktuellhallbarhet.se",
                        device   : "desktop"
                    };</script>  <script>window.bamData = {"requestUrl":"https://www.aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"disablePersonalizedAds":null,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[],"code":"module-1","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962330"},"module-2":{"bids":[],"code":"module-2","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962334"},"insider-1":{"bids":[],"code":"insider-1","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962336"},"insider-2":{"bids":[],"code":"insider-2","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962340"},"insider-3":{"bids":[],"sizes":[[383,250]]},"insider-4":{"bids":[],"sizes":[[383,250]]},"insider-5":{"bids":[],"sizes":[[383,250]]},"outsider-1":{"bids":[],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962352"},"panorama-1":{"bids":[],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962328"}},"prebidEnabled":false,"prebidTimeout":"2000","currencyFactors":[9.699564980967919,8.802355220228387,9.699564980967919,9.699564980967919,9.699564980967919],"factors":[1,0.9075,1,1,1],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}],"alias":{}},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};</script>  <script>var cli_flush_cache=1;</script> <link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-32x32.png sizes=32x32><link
rel=icon href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-180x180.png><meta
name=msapplication-TileImage content=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/02/cropped-ah-logo-symbol-rgb-270x270.png></head><body
class="post-template-default single single-post postid-210643 single-format-standard group-blog"><div
class="article-ad-wrapper skyscraper"><div
class=bam-ad-slot data-slot-name=outsider></div></div><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#content>Hoppa till innehåll</a><header
id=masthead class=site-header role=banner><div
class="site-branding row show-for-large-up clearfix">
<a
class="header-logo columns medium-8 align-bottom" href=https://www.aktuellhallbarhet.se/ rel=home>
<img
src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a><div
class=header-siteDescription></div><div
class="columns medium-2 search"><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></div></div><nav
id=site-navigation class=top-bar data-topbar role=navigation><ul
class=title-area><li
class=name>
<span>
<a
href=https://www.aktuellhallbarhet.se/ rel=home>
<img
class=mobile-logo src=http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png alt="Aktuell Hållbarhet">
</a>
</span></li><li
class=toggle-topbar>
<a
href=#>
<span
class=search-toggle>Sök</span>
<span
class=menu-toggle>Menu</span>
</a></li></ul><section
class=top-bar-section><ul
class=right><li
class=has-form><form
role=search method=get class=search-form action=https://www.aktuellhallbarhet.se/>
<label>
<span
class=screen-reader-text>Sök</span>
</label>
<input
type=search class=search-field placeholder="Sök …" value name=s title="Sök …">
<button
type=submit class=search-submit><i
class="fa fa-search"></i><span
class=text>Sök</span></button></form></li></ul><div
class=menu-huvudmeny-container><ul
id=primary-menu class=menu><li
id=menu-item-7 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a
href=http://www.aktuellhallbarhet.se/>Start</a><ul
class=sub-menu><li
id=menu-item-34420 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a
href=http://www.aktuellhallbarhet.se/>Förstasidan</a></li><li
id=menu-item-58192 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a
href=https://www.aktuellhallbarhet.se/direkt/>AH Direkt</a></li><li
id=menu-item-35172 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a
href=http://lagochratt.se/>Lag &#038; rätt</a></li><li
id=menu-item-58195 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a
href=https://www.aktuellhallbarhet.se/ekostransport/>AH Ekotransport</a></li><li
id=menu-item-122444 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a
href=https://www.aktuellhallbarhet.se/tidningen/>Tidning</a></li><li
id=menu-item-50020 class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a
href=https://www.aktuellhallbarhet.se/nyheter/debatt/>Debatt</a></li></ul></li><li
id=menu-item-203 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a
href=https://www.aktuellhallbarhet.se/karriar/>Karriär</a><ul
class=sub-menu><li
id=menu-item-34396 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a
href=http://aktuellhallbarhet.se/karriar/>Karriär</a></li><li
id=menu-item-34389 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a
href=https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/>Lediga jobb</a></li><li
id=menu-item-205600 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205600"><a
href=https://www.aktuellhallbarhet.se/natverk/>Hållbarhetsnätverket</a></li><li
id=menu-item-137168 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a
href=https://www.aktuellhallbarhet.se/karriar/platsannonsera/>Rekrytera</a></li><li
id=menu-item-137207 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a
href=https://www.aktuellhallbarhet.se/karriar/rekrytering/>Rekryteringstjänster</a></li><li
id=menu-item-137174 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a
href=https://www.aktuellhallbarhet.se/karriar/malgrupp-2/>Målgrupp</a></li><li
id=menu-item-148189 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a
href=https://www.aktuellhallbarhet.se/karriar/om-osskontakt/>Kontakta oss</a></li></ul></li><li
id=menu-item-136 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a
title=utbildningar href=https://www.aktuellhallbarhet.se/utbildning/>Utbildning</a><ul
class=sub-menu><li
id=menu-item-34348 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a
href=http://aktuellhallbarhet.se/utbildning/>Alla utbildningar</a></li><li
id=menu-item-34427 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a
href=https://www.aktuellhallbarhet.se/utbildning/amnesomraden/>Ämnesområden</a></li><li
id=menu-item-45727 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a
href=https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/>Uppdragsutbildningar</a></li><li
id=menu-item-34428 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a
href=https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/>Kursledare</a></li><li
id=menu-item-151543 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a
href=https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/>Röster från deltagare</a></li><li
id=menu-item-34429 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a
href=https://www.aktuellhallbarhet.se/utbildning/villkor/>Villkor</a></li><li
id=menu-item-139 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a
href=https://www.aktuellhallbarhet.se/utbildning/om-utbildning/>Om oss</a></li></ul></li><li
id=menu-item-201 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a
href=https://www.aktuellhallbarhet.se/konferens/>Event</a><ul
class=sub-menu><li
id=menu-item-34378 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a
href=http://aktuellhallbarhet.se/konferens/>Konferenser</a></li><li
id=menu-item-35436 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a
href=https://www.aktuellhallbarhet.se/konferens/partner-utstallning/>Partnerskap och utställning</a></li><li
id=menu-item-110812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a
href=https://www.aktuellhallbarhet.se/konferens/genomforda/>Historik</a></li></ul></li><li
id=menu-item-183921 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a
href=https://www.aktuellhallbarhet.se/annonsera/>Annonsera</a></li><li
id=menu-item-58159 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a
href=https://www.aktuellhallbarhet.se/prenumerera/>Prenumerera</a><ul
class=sub-menu><li
id=menu-item-58162 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/>Tidningen Aktuell Hållbarhet</a></li><li
id=menu-item-58171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/>AH Direkt</a></li><li
id=menu-item-58165 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a
href=https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/>Ekotransport</a></li><li
id=menu-item-58189 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a
href=https://www.lagochratt.se/prenumerera-lag-ratt/>Lag &#038; Rätt</a></li></ul></li><li
id=menu-item-174526 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174526"><a
href=https://www.aktuellhallbarhet.se/dokument/>Rapporter</a><ul
class=sub-menu><li
id=menu-item-206861 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206861"><a
href=https://www.aktuellhallbarhet.se/kommunrankningen-sa-jobbar-kommunerna-med-miljofragan-2019/>Kommunrankningen</a></li><li
id=menu-item-206862 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206862"><a
href=https://www.aktuellhallbarhet.se/hallbarhetsrankning-av-borsbolag-2018/>Hållbarhetsrankning av börsbolag</a></li></ul></li><li
id=menu-item-23711 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a><ul
class=sub-menu><li
id=menu-item-35424 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/>Kontakta oss</a></li><li
id=menu-item-35584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a
href=https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/>Nyhetsbrev</a></li></ul></li><li><a
rel=nofollow href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige%2F">Logga in</a></li></ul></div></section></nav></header><div
class="article-ad-wrapper panorama"><div
class=bam-ad-slot data-slot-name=panorama></div></div><div
id=content class=site-content><div
class=row><div
id class="large-6 columns"><article
id=post-210643 class="post-210643 post type-post status-publish format-standard has-post-thumbnail hentry category-fredagsbrevet show-author show-gallery"><div
class=entry-date><p>2019-11-11</p></div><header
class=entry-header><h1 class="entry-title">Klimatstrejk årets ord i England – finns inte i Sverige</h1></header><p
class=entry-description>
<span
class=excerpt-text>Klimatstrejk har blivit utnämnt till årets ord av den ansedda engelska ordboken Collins Dictionary. Men i Greta Thunbergs hemland finns ordet ännu inte inskrivet i Svenska Akademiens Ordlista.</span></p><div
class=article-toolbar><ul
class=share-btns><li
class=btn data-service=twitter>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige%2F&amp;text=Klimatstrejk+%C3%A5rets+ord+i+England+%E2%80%93+finns+inte+i+Sverige" target=_blank title="Dela på Twitter">
<i
class="fa fa-twitter"></i><span
class=count></span>
</a></li><li
class=btn data-service=facebook>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige%2F&amp;t=Klimatstrejk+%C3%A5rets+ord+i+England+%E2%80%93+finns+inte+i+Sverige" title="Dela på Facebook!" target=_blank>
<i
class="fa fa-facebook"></i><span
class=count></span>
</a></li><li
class=btn data-service=linkedin>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige%2F&title=Klimatstrejk%20%C3%A5rets%20ord%20i%20England%20%E2%80%93%20finns%20inte%20i%20Sverige&summary=&source=" title="Dela på Linkedin!" target=_blank>
<i
class="fa fa-linkedin"></i><span
class=count></span>
</a></li><li
class="btn email">
<a
title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Klimatstrejk årets ord i England – finns inte i Sverige&body=Hej, jag ville tipsa om den här artikeln Klimatstrejk årets ord i England – finns inte i Sverige - https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/" target=_blank>
<i
class="fa fa-envelope"></i>
</a></li><li
class="btn print">
<i
class="fa fa-print" title="Skriv ut" onclick=javascript:window.print();></i></li></ul></div><div
class="article-ad-wrapper article"><div
class=module-banner data-adtoma-mobile=mob_ma_rekt3 data-adtoma-desktop=d_ma_modul2></div></div><figure
class="article-image article-image-size-large image-width-590 has-caption" >
<img
width=590 height=300 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191111-kollage-klimatstrejk-590-300.jpg class="attachment-article-image-size-large size-article-image-size-large" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191111-kollage-klimatstrejk-590-300.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191111-kollage-klimatstrejk-590-300-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191111-kollage-klimatstrejk-590-300-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px"><figcaption>
Ola Karlsson på Språkrådet ger en hint om kommande nyord. <span
class=image-author>Foto: Wikimedia commons, Språkrådet, Creative commons</span></figcaption></figure><div
class=entry-content><p>Efter att ha granskat en ordmassa på 9,5 miljarder ord har Collins Dictionary kommit fram till att ordet klimatstrejk, eller snarare dess engelska variant ”climate strike”, är årets nyord. Enligt uppslagsverket betyder det ”en form av protest där människor gör sig frånvarande från utbildning eller jobb för att delta i demonstrationer som kräver åtgärder för att motverka klimatförändring”. Ordet ska ha registrerats för första gången år 2015 i samband med en massdemonstration vid FN:s klimatkonferens i Paris. Men det var först 2018 som användningen av ordet verkligen exploderade på grund av att Greta Thunbergs ensamma skolstrejk för klimatet spred sig över världen och växte till en massrörelse på uppskattningsvis sex miljoner människor, skriver The Guardian.</p><p
class=empty-p></p><p>Enligt Collins Dictionary har användningen av ordet ökat hundrafalt under 2019, vilket är mer än något annat ord. Det tidigare toppordet Brexit har därmed hamnat i bakvattnet.</p><p>På sökmotorn Google ger ”climate strike” 166 miljoner träffar, och det svenska klimatstrejk 323 000 träffar. Men när man skriver in klimatstrejk i sökrutan på Svenska Akademiens Ordlista, SAOL, på nätet blir svaret:<br>
”Sökningen på klimatstrejk i SAOL gav inga svar. Menade du: klimatinvestering, klimatstation, klimatisk, klimatångestens, klimatinvesteringen, klimatministrars”?</p><p>Inte heller Svensk Ordbok, SO, som också publiceras av Svenska Akademien på nätet listar ordet klimatstrejk. Istället föreslås bland annat matstrejk (endast 2710 träffar på Google).</p><p>Ola Karlsson är språkvårdare på Språkrådet vid Institutet för språk och folkminnen, som samarbetar med SAOL- och SO-redaktionen och tillsammans med Språktidningen utser årets svenska nyord.</p><p><strong>Hur kommer det sig att ordet klimatstrejk inte finns enligt Svenska Akademien?</strong><br>
– Den senaste upplagan av SAOL är från 2015 och än så länge är ordboksarbetet fokuserat på de tryckta versionerna. Klimatstrejka i den betydelse som förekommer med Greta Thunberg är från det senaste året så det kan omöjligt finnas i SAOL ännu, men det kommer väl. Svensk ordbok kommer i ny upplaga nästa år. SAOL vet vi inte när den ska komma i ny upplaga.</p><p>Enligt Ola Karlsson har de engelska ordboksförlagen mycket större resurser än de svenska och de har också ett större fokus på att publicera nyord. Utan att avslöja något i förväg ger Ola Karlsson dock en liten hint.<br>
– Vår och Språktidningens generella nyordslista publiceras den 27 december varje år, det är väldigt sannolikt att ordet klimatstrejk kommer med där. Vi har redan uppmärksammat ordet internt för något år sedan.</p><p>För rättvisans skull bör det noteras att ordet skolstrejk finns med i SAOL. Någon betydelse framgår dock inte. I SO finns dock inte skolstrejk med, där föreslås istället orden: storstrejk, tjuvstreck, generalstrejk, skurkstreck, jolster, skotstek.</p></div><div
class="entry-author author-pernilla-stridbbm-bonnier-se-2"><div
class=author-image>
<img
src="https://secure.gravatar.com/avatar/f376b39dae232071a47b99aacc4d027d?s=70&#038;d=blank&#038;r=g" width=70 height=70 alt=Avatar class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default"></div><p
class=author-name>
Pernilla Strid</p><a
class=display-name title=pernilla.strid@aktuellhallbarhet.se href=mailto:pernilla.strid@aktuellhallbarhet.se>
pernilla.strid@aktuellhallbarhet.se </a></div><footer
class=entry-footer></footer></article><div
class=related-posts><h3 class="related-posts-title">Läs mer</h3><ul
class=list><li
id=post-210627 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/de-ska-hjalpa-egain-att-losa-klimatutmaningen/>De ska hjälpa Egain att lösa klimatutmaningen</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-11-11T13:37:56+00:00>11 november, 2019</time></li><li
id=post-210632 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/utredning-ser-stora-brister-i-eus-kemikalielagstiftning/>Utredning ser stora brister i EU:s kemikalielagstiftning</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-11-11T11:38:27+00:00>11 november, 2019</time></li><li
id=post-210629 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/foretag-far-hjalp-att-mata-hallbarhet/>Företag får hjälp att mäta hållbarhet</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-11-11T11:33:50+00:00>11 november, 2019</time></li><li
id=post-210626 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/sa-ska-godstransporterna-till-goteborg-narmast-halveras/>Så ska godstransporterna till Göteborg närmast halveras</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-11-11T11:32:02+00:00>11 november, 2019</time></li><li
id=post-210624 class="list-item type-post" >
<a
href=https://www.aktuellhallbarhet.se/hogst-betyg-for-hallbara-investeringar-fyra-ar-i-rad-for-spp/>Högst betyg för hållbara investeringar fyra år i rad för SPP</a>
<time
class="pub-date post-date date entry-date published updated" datetime=2019-11-11T11:28:20+00:00>11 november, 2019</time></li></ul></div></div><div
id=sidebar_single_right class="large-4 columns"><aside
id=native_articles-5 class="widget native-article"><article
class=native-teaser><h2 class="title">Annons från WWF</h2><a
href=https://www.aktuellhallbarhet.se/artikel/halvera-utslappen-till-2030-gar-det/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/09/www-1-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/halvera-utslappen-till-2030-gar-det/><h2 class="native-title">Halvera utsläppen till 2030 – Går det?</h2><div
class=teaser-text>Nu pågår FN:s generalförsamling UNGA i New York, och sällan har detta nått så breda befolkningslager som nu. Extrainsatt där är Generalsekreterare Antonio Guterres Climate Summit – dit såväl...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/ugandas-flyktingpolitik-ett-foredome-for-den-rika-varlden/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/ugandas-flyktingpolitik-ett-foredome-for-den-rika-varlden/><h2 class="native-title">Ugandas flyktingpolitik – ett föredöme för den rika världen</h2><div
class=teaser-text>När människor flyr för sina liv och behöver få en fristad och ett nytt hem är det inte den rika delen av världen som öppnar sina gränser.</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/ikeas-och-unhcrs-pride%c2%adsamarbete-en-varumarkes%c2%adsucce/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/ikeas-och-unhcrs-pride%c2%adsamarbete-en-varumarkes%c2%adsucce/><h2 class="native-title">Ikeas och UNHCR:s Pride­samarbete en varumärkes­succé</h2><div
class=teaser-text>Tänk dig att du är förföljd av polis, myndigheter och lokala gäng. Du riskerar fängelse, spöstraff och kanske till och med döden. Inte ens hemma är du säker när...</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från Atea</h2><a
href=https://www.aktuellhallbarhet.se/artikel/it-cirkulart/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/atea-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/it-cirkulart/><h2 class="native-title">"Vi måste börja tänka cirkulärt kring IT"</h2><div
class=teaser-text>För att IT på allvar ska kunna bli en möjliggörare i hållbarhetsarbetet krävs ett cirkulärt tänkande. Det är budskapet de nordiska IT-köparna nu skickar till branschen.</div>
</a></article><article
class=native-teaser><h2 class="title">Annons från UNHCR</h2><a
href=https://www.aktuellhallbarhet.se/artikel/universitetet-ouppnaelig-drom-for-flyktingar/>
<img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/asa-widell-590.jpg>
</a><a
class=native-link href=https://www.aktuellhallbarhet.se/artikel/universitetet-ouppnaelig-drom-for-flyktingar/><h2 class="native-title">Universitetet ouppnåelig dröm för flyktingar</h2><div
class=teaser-text>Bara 23 procent av barn och ungdomar på flykt får möjlighet till ”secondary education”, ungefär motsvarande vårt högstadium och gymnasium.</div>
</a></article></aside><aside
id=shortcodes-ultimate-104 class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div
class=textwidget><ul
class="su-posts su-posts-list-loop widget"><li
id=post-210640 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljo-och-klimatstrateg-sollentuna-kommun-2/>Miljö- och klimatstrateg, Sollentuna Kommun</a></li><li
id=post-210545 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/enhetschef-till-atervinningsenheten-naturvardsverket/>Enhetschef till Återvinningsenheten, Naturvårdsverket</a></li><li
id=post-210283 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/environmental-responsibility-manager-dustin/>Environmental Responsibility Manager, Dustin</a></li><li
id=post-210286 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/enhetschef-till-naturhansynsenheten-naturvardsverket/>Enhetschef till Naturhänsynsenheten, Naturvårdsverket</a></li><li
id=post-210203 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljochef-habo-och-mullsjo-kommun/>Miljöchef, Habo och Mullsjö kommun</a></li><li
id=post-210171 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljoingenjor-srv-atervinning-ab/>Miljöingenjör, SRV återvinning AB</a></li><li
id=post-210119 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/ansvarig-foretagssamarbeten-wateraid-sverige/>Affärsområdesansvarig Företagssamarbeten, WaterAid Sverige</a></li><li
id=post-209889 class="list-item type-platsannons" >
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/avdelningschef-wwf/>Chef till avdelningen Hav &#038; Vatten, Världsnaturfonden WWF</a></li></ul></div></aside><aside
id=shortcodes-ultimate-111 class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/de-ska-hjalpa-egain-att-losa-klimatutmaningen/>De ska hjälpa Egain att lösa klimatutmaningen</a>
<span
class=post-date>11 november, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/utredning-ser-stora-brister-i-eus-kemikalielagstiftning/>Utredning ser stora brister i EU:s kemikalielagstiftning</a>
<span
class=post-date>11 november, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/foretag-far-hjalp-att-mata-hallbarhet/>Företag får hjälp att mäta hållbarhet</a>
<span
class=post-date>11 november, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/sa-ska-godstransporterna-till-goteborg-narmast-halveras/>Så ska godstransporterna till Göteborg närmast halveras</a>
<span
class=post-date>11 november, 2019</span></li><li>
<a
href=https://www.aktuellhallbarhet.se/hogst-betyg-for-hallbara-investeringar-fyra-ar-i-rad-for-spp/>Högst betyg för hållbara investeringar fyra år i rad för SPP</a>
<span
class=post-date>11 november, 2019</span></li></ul></div></aside><aside
id=shortcodes-ultimate-105 class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div
class=textwidget><ul><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/miljo-och-klimatstrateg-sollentuna-kommun-2/>Miljö- och klimatstrateg, Sollentuna Kommun</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/arbetsmiljoradgivare-sveriges-byggindustrier/>Arbetsmiljörådgivare, Sveriges Byggindustrier</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/enhetschef-till-atervinningsenheten-naturvardsverket/>Enhetschef till Återvinningsenheten, Naturvårdsverket</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/environmental-responsibility-manager-dustin/>Environmental Responsibility Manager, Dustin</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/karriar/platsannons/enhetschef-till-naturhansynsenheten-naturvardsverket/>Enhetschef till Naturhänsynsenheten, Naturvårdsverket</a></li></ul></div></aside><aside
id=shortcodes-ultimate-87 class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div
class=textwidget><article
class="teaser type-utbildning"><time
class="pub-date course-date">
12 november 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-4/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/klimatberakningar-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-4/>
Klimatberäkningar enligt GHG-protokollet	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
13 november 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/ekologisk-kompensation-miljoprovning-och-samhallsplanering/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/ekologisk-kompensation-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/ekologisk-kompensation-miljoprovning-och-samhallsplanering/>
Ekologisk kompensation i miljöprövning och samhällsplanering	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
13-14 november 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-social-hallbarhet-6/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/dip-strateg-social-hallbarhet-ny-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-strateg-social-hallbarhet-6/>
Diplomerad strateg – social hållbarhet	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
14 november 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-9/>
<img
width=160 height=93 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/03/nudging-160x93.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt>		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-9/>
Nudging – så gör du det lätt att göra rätt	</a></h2></article><article
class="teaser type-utbildning"><time
class="pub-date course-date">
14 november 2019	</time><div
class=teaser-image>
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/redovisa-och-hantera-klimatrelaterade-finansiella-risker-och-mojligheter-enligt-tcfd/>
<img
width=600 height=300 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/hemsidan-600x300.png class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/hemsidan-600x300.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/hemsidan-600x300-300x150.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/hemsidan-600x300-590x295.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/08/hemsidan-600x300-280x140.png 280w" sizes="(max-width: 600px) 100vw, 600px">		</a></div><h2 class="teaser-title">
<a
href=https://www.aktuellhallbarhet.se/utbildning/kurser/redovisa-och-hantera-klimatrelaterade-finansiella-risker-och-mojligheter-enligt-tcfd/>
Redovisa och hantera klimatrelaterade finansiella risker och möjligheter enligt TCFD (FULLBOKAT!)	</a></h2></article></div></aside><aside
id=shortcodes-ultimate-82 class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div
class=textwidget><article
id=post-210399 class="teaser type-event" ><div
class="teaser-image large">
<a
href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Transport&#038;konf=Ekotransport%202030">
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Transport&#038;konf=Ekotransport%202030">
Ekotransport 2030	</a></h2><div
class=teaser-text><p>Nu är det 10 år kvar för att nå målet om en fossiloberoende fordonsflotta år 2030. Ekotransport har blivit den årliga mötespunkten för beslutsfattare från företag, organisationer och myndigheter för att diskutera vägen framåt.</p></div><a
class=more-info href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Transport&#038;konf=Ekotransport%202030">
Program och anmälan
</a></article><article
id=post-210401 class="teaser type-event" ><div
class="teaser-image large">
<a
href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Offentlig%20Sektor&#038;konf=Hållbar%20Kommun">
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/hallbar-kommun-banners-gammal-bild-590x142.png class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/hallbar-kommun-banners-gammal-bild-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/hallbar-kommun-banners-gammal-bild-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/hallbar-kommun-banners-gammal-bild-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/hallbar-kommun-banners-gammal-bild-1024x246.png 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/hallbar-kommun-banners-gammal-bild-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/hallbar-kommun-banners-gammal-bild-600x144.png 600w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Offentlig%20Sektor&#038;konf=Hållbar%20Kommun">
Hållbar Kommun	</a></h2><div
class=teaser-text><p>Kommunerna är en nyckelaktör när det handlar om att realisera och konkretisera globala hållbarhetsmål. Här får du exempel på lyckade strategier och användbara verktyg för att omsätta visionerna till verklighet.</p></div><a
class=more-info href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Offentlig%20Sektor&#038;konf=Hållbar%20Kommun">
Program och anmälan
</a></article><article
id=post-210399 class="teaser type-event" ><div
class="teaser-image large">
<a
href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Transport&#038;konf=Ekotransport%202030">
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/ekotransport-banner-1000x240-2nl.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Transport&#038;konf=Ekotransport%202030">
Ekotransport 2030	</a></h2><div
class=teaser-text><p>Nu är det 10 år kvar för att nå målet om en fossiloberoende fordonsflotta år 2030. Ekotransport har blivit den årliga mötespunkten för beslutsfattare från företag, organisationer och myndigheter för att diskutera vägen framåt.</p></div><a
class=more-info href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Transport&#038;konf=Ekotransport%202030">
Program och anmälan
</a></article><article
id=post-209998 class="teaser type-event" ><div
class="teaser-image large">
<a
href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Byggfrågor&#038;konf=Byggforum">
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/byggforum-2020-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/byggforum-2020-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/byggforum-2020-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/byggforum-2020-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/byggforum-2020-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/byggforum-2020-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/byggforum-2020-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Byggfrågor&#038;konf=Byggforum">
Byggforum	</a></h2><div
class=teaser-text><p>Konferensen riktar blickarna mot bland annat planen för en mer hållbar byggprocess med minskat klimatavtryck. I fokus finns även frågorna kring återbruk, transporter, materialval, samverkan och innovation.</p></div><a
class=more-info href="http://edm.bbmbonnier.se/ah-event-intresseanmalningar?konfintr=AH_Byggfrågor&#038;konf=Byggforum">
Program och anmälan
</a></article><article
id=post-209979 class="teaser type-event" ><div
class="teaser-image large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000639/hallbara-finanser-2020>
<img
width=590 height=142 src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/haxxllbara-finanser-2020-banners-ny-profil-samlat-2j-590x142.jpg class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/haxxllbara-finanser-2020-banners-ny-profil-samlat-2j-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/haxxllbara-finanser-2020-banners-ny-profil-samlat-2j-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/haxxllbara-finanser-2020-banners-ny-profil-samlat-2j-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/haxxllbara-finanser-2020-banners-ny-profil-samlat-2j-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/haxxllbara-finanser-2020-banners-ny-profil-samlat-2j-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2019/05/haxxllbara-finanser-2020-banners-ny-profil-samlat-2j.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px">		</a></div><h2 class="large">
<a
href=https://konferens.aktuellhallbarhet.se/Events/100000639/hallbara-finanser-2020>
Hållbara Finanser	</a></h2><div
class=teaser-text><p>På Hållbara Finanser riktas strålkastarna mot hur kapitalägare och finanssektorns aktörer kan bidra till att öka takten i klimatomställningen. I fokus ligger ny lagstiftning, påverkansinvesteringar och innovationer för att öka finanssektorns bidrag till en hållbar samhällsutveckling</p></div><a
class=more-info href=https://konferens.aktuellhallbarhet.se/Events/100000639/hallbara-finanser-2020>
Program och anmälan
</a></article></div></aside><aside
id=wpp-9 class="widget popular-posts"><h2 class="widget-title">Mest läst</h2><ul
class="wpp-list wpp-list-with-thumbnails"><li>
<a
href=https://www.aktuellhallbarhet.se/nacka-anklagas-for-att-ha-ljugit-om-miljo-och-hallbarhetsarbetet-2/ title="Nacka anklagas för att ha ljugit om miljö- och hållbarhetsarbetet" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/210595-featured-90x60.jpg width=90 height=60 alt="Nacka anklagas för att ha ljugit om miljö- och hållbarhetsarbetet" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/nacka-anklagas-for-att-ha-ljugit-om-miljo-och-hallbarhetsarbetet-2/ title="Nacka anklagas för att ha ljugit om miljö- och hållbarhetsarbetet" class=wpp-post-title target=_self>Nacka anklagas för att ha ljugit om miljö- och hållbarhetsarbetet</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/greta-thunberg-hur-ska-jag-hinna-over-atlanten/ title="Greta Thunberg: Hur ska jag hinna över Atlanten?" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/210428-featured-90x60.jpg width=90 height=60 alt="Greta Thunberg: Hur ska jag hinna över Atlanten?" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/greta-thunberg-hur-ska-jag-hinna-over-atlanten/ title="Greta Thunberg: Hur ska jag hinna över Atlanten?" class=wpp-post-title target=_self>Greta Thunberg: Hur ska jag hinna över Atlanten?</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/cop-25-flygbolagen-och-det-stora-utslappskalaset/ title="COP 25, flygbolagen och det stora utsläppskalaset" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/210569-featured-90x60.jpg width=90 height=60 alt="COP 25, flygbolagen och det stora utsläppskalaset" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/cop-25-flygbolagen-och-det-stora-utslappskalaset/ title="COP 25, flygbolagen och det stora utsläppskalaset" class=wpp-post-title target=_self>COP 25, flygbolagen och det stora utsläppskalaset</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/de-ska-hjalpa-egain-att-losa-klimatutmaningen/ title="De ska hjälpa Egain att lösa klimatutmaningen" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/210627-featured-90x60.jpg width=90 height=60 alt="De ska hjälpa Egain att lösa klimatutmaningen" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/de-ska-hjalpa-egain-att-losa-klimatutmaningen/ title="De ska hjälpa Egain att lösa klimatutmaningen" class=wpp-post-title target=_self>De ska hjälpa Egain att lösa klimatutmaningen</a></li><li>
<a
href=https://www.aktuellhallbarhet.se/sverige-byter-chefsforhandlare-infor-cop-25-2/ title="Sverige byter chefsförhandlare inför COP 25" target=_self><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/210522-featured-90x60.jpg width=90 height=60 alt="Sverige byter chefsförhandlare inför COP 25" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a
href=https://www.aktuellhallbarhet.se/sverige-byter-chefsforhandlare-infor-cop-25-2/ title="Sverige byter chefsförhandlare inför COP 25" class=wpp-post-title target=_self>Sverige byter chefsförhandlare inför COP 25</a></li></ul></aside></div></div><div
class=row><div
id=sidebar_single_bottom_1 class="large-6 columns"><aside
id=arlima-widget-16 class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div
data-post=210643 class="teaser has-streamer first-in-list img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191111-kollage-klimatstrejk-590-300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/ordet-klimatstrejk-arets-ord-i-england-finns-inte-i-sverige/>Klimatstrejk årets ord i England – finns inte i Sverige</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Klimatstrejk har blivit utnämnt till årets ord av den ansedda engelska ordboken Collins Dictionary. Men i Greta Thunbergs hemland finns ordet ännu inte inskrivet i Svenska Akademiens Ordlista.</p></div></article></div><div
data-post=210627 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/de-ska-hjalpa-egain-att-losa-klimatutmaningen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191111-karriar-590-300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/de-ska-hjalpa-egain-att-losa-klimatutmaningen/>De ska hjälpa Egain att lösa klimatutmaningen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Karriär</div></div><p>Teknikföretaget Egain förstärker kompetensen inom maskininlärning.</p></div></article></div><div
data-post=210595 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/nacka-anklagas-for-att-ha-ljugit-om-miljo-och-hallbarhetsarbetet-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/nacka.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/nacka-anklagas-for-att-ha-ljugit-om-miljo-och-hallbarhetsarbetet-2/>Nacka anklagas för att ha ljugit om miljö- och hållbarhetsarbetet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbarhetsrankning</div></div><p>Oppositionspolitiker och en tidigare anställd anklagar Nacka kommun för att ha ljugit om sitt miljö- och klimatarbete för att komma i topp i rankningen Sveriges Miljöbästa kommun. Det skriver Expressen i dag.</p></div></article></div><div
data-post=210569 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/cop-25-flygbolagen-och-det-stora-utslappskalaset/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191108kabin.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/cop-25-flygbolagen-och-det-stora-utslappskalaset/>COP 25, flygbolagen och det stora utsläppskalaset</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Fredagskommentar</div></div><p>I början av december flyger ett stort antal halvfulla flygplan från Europa och andra delar av världen till Santiago de Chile. Samtidigt kommer de resenärer som skulle till Chile vara i luften, fast med helt andra flighter, på väg till Madrid. Det stora utsläppskalaset kan börja.</p></div></article></div><div
data-post=210522 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sverige-byter-chefsforhandlare-infor-cop-25-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191106cop25.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sverige-byter-chefsforhandlare-infor-cop-25-2/>Sverige byter chefsförhandlare inför COP 25</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">COP 25</div></div><p>Med en knapp månad kvar till COP 25 väljer den svenska regeringen att byta chefsförhandlare.</p></div></article></div><div
data-post=210517 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/missbruka-inte-den-viktiga-klimatkompensationen/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/uw.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/missbruka-inte-den-viktiga-klimatkompensationen/>Missbruka inte den viktiga klimatkompensationen</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>Om vi ska ha en chans att nå klimatmålen handlar det framför allt om att minska utsläppen, men också att ta ansvar för de utsläpp som man ännu inte lyckats komma åt till exempel genom att klimatkompensera. Seriöst utformat kan klimatkompensation både höja ambitionsnivån och påskynda utsläppsminskningar. Det skriver Claire Wigg,  ZeroMission och Anna Larsson, från U&amp;We.</p></div></article></div><div
data-post=210490 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/11-000-forskare-utlyser-klimatnodlage/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/namnloxxst-1-590x288.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/11-000-forskare-utlyser-klimatnodlage/>11 000 forskare utlyser klimatnödläge</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Forskare från 150 länder varnar för katastrof och ställer sig bakom sex åtgärder för att stoppa klimatkrisen.</p></div></article></div><div
data-post=210480 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/dags-att-hallbarhetsproffsen-far-en-plats-i-styrelserummet/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/styrelserum.png></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/dags-att-hallbarhetsproffsen-far-en-plats-i-styrelserummet/>Dags att hållbarhetsproffsen får en plats i styrelserummet</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Ledarskap</div></div><p>Aktuell Hållbarhet listar kompetenta hållbarhetsproffs som är lämpliga att ta plats i bolagsstyrelser. Nominera dig själv eller någon annan som passar in.</p></div></article></div><div
data-post=210428 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/greta-thunberg-hur-ska-jag-hinna-over-atlanten/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191004-greta-o-atlanten-590-300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/greta-thunberg-hur-ska-jag-hinna-over-atlanten/>Greta Thunberg: Hur ska jag hinna över Atlanten?</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>Efter att klimatmötet COP25 flyttats från Chile till Spanien vädjar Greta Thunberg om hjälp att ta sig tillbaka över Atlanten. Nu erbjuds hon att resa med ”världens mest bränsleeffektiva flygbolag” och häcklas av en kvinnlig politiker.</p></div></article></div><div
data-post=210467 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/goteborg-far-157-elbussar/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/buss.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/goteborg-far-157-elbussar/>Elbussar intar snart Göteborg</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Mobilitet</div></div><p>Volvo Bussar har fått den hittills största enskilda ordern på elbussar i Europa, och kommer att leverera 157 eldrivna ledbussar till Transdev med start 2020. Bussarna kommer att gå i trafik på ett flertal busslinjer i Göteborg.</p></div></article></div><div
data-post=210446 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/resebranschen-ge-oss-en-bred-hallbarhetsmarkning-att-lita-pa/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/resa.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/resebranschen-ge-oss-en-bred-hallbarhetsmarkning-att-lita-pa/>Resebranschen, ge oss en bred hållbarhetsmärkning att lita på</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>Trots att fler och fler vill resa klimatsmart och ta hänsyn till människor och miljö på resmålet är det fortfarande svårt att hitta hotell med hållbarhetsprofil. En ny kartläggning som nätverket Schyst resande gjort av nio hållbarhetsmärkningar för hotell visar att det saknas en oberoende internationell märkning som täcker in både social, ekonomisk och miljömässig hållbarhet.</p></div></article></div><div
data-post=210439 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/oomma-politiska-beslut-behovs-for-dubblad-elektrifiering/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/charlie-timmerman-klar.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/oomma-politiska-beslut-behovs-for-dubblad-elektrifiering/>Oömma politiska beslut behövs för dubblad elektrifiering</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Debatt</div></div><p>Det behövs mer av långsiktiga och kraftfulla beslut både på nationell och regional nivå om vi ska klara av den elektrifiering av Sverige som är nödvändig, skriver Charlie Timmermann, vd för Schneider Electric Sverige</p></div></article></div><div
data-post=210368 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/ny-rankning-borsens-hallbaraste-bolag-2019/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/10/puffbild-huvudartikel.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/ny-rankning-borsens-hallbaraste-bolag-2019/>Ny rankning: Börsens mest hållbara bolag 2019</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbara bolag 2019</div></div><p>Aktuell Hållbarhets rankning av börsbolagens hållbarhetsarbete omfattar nu även banker och investerare. Den unika kartläggningen visar att de stora bankernas hållbarhetsarbete ligger på samma nivå som andra storbolag.</p></div></article></div><div
data-post=210374 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/hallbara-bolag-2019-alla-listor-bransch-for-bransch/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/listpuffbild.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/hallbara-bolag-2019-alla-listor-bransch-for-bransch/>Hållbara bolag 2019: Alla listor bransch för bransch</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbara bolag 2019</div></div><p>Här kan du se vinnare och förlorare i alla rankade kategorier - Kapitalvaror, Dagligvaror, Konsumtionsvaror och kläder samt Material. Dessutom ingår banker och investmentbolag.</p></div></article></div><div
data-post=210391 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/sa-blir-naringslivets-nya-spelplan-storbolagen-samlas-pa-hallbart-naringsliv/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/20181127-aktuellhallbarhet-hallbartnaringsliv-photopaxengstrom-69.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/sa-blir-naringslivets-nya-spelplan-storbolagen-samlas-pa-hallbart-naringsliv/>Hållbara Bolag 2019: Storbolagen samlas på Hållbart Näringsliv</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbara Bolag 2019</div></div><p>Den 13 november samlas näringslivets absoluta toppskikt på konferensen Hållbart Näringsliv i Stockholm för att diskutera de allt mer affärskritiska klimat- och hållbarhetsfrågorna. Den stora rankningen av Sveriges börsbolag, Hållbara Bolag 2019, som genomförts av Dagens industri, Aktuell Hållbarhet och Lunds universitet, är i fokus under dagen.</p></div></article></div><div
data-post=210377 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/vara-finansiella-mal-ar-direkt-%c2%adkopplade-till-flera-hallbarhetsmal/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/magnus-groth.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/vara-finansiella-mal-ar-direkt-%c2%adkopplade-till-flera-hallbarhetsmal/>“Våra finansiella mål är direkt ­kopplade till flera hållbarhetsmål”</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbara bolag 2019</div></div><p>Ett hållbarhetsarbete med stark förankring i företagets ­affärsstrategier är enligt koncernchef Magnus Groth den sannolika förklaringen till de höga poängen i den nya ­kategorin ”Dagligvaror”.</p></div></article></div><div
data-post=210380 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/hallbarhet-nara-knutet-till-kulturen-i-bolag/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/05-investor-amlin.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/hallbarhet-nara-knutet-till-kulturen-i-bolag/>“Hållbarhet nära knutet till kulturen i bolag”</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbara bolag 2019</div></div><p>Det 103-åriga Investmentbolaget Investor satsar på ­sam­arbete mellan portföljbolagen för att få fram hållbara ­innovationer. Ett arbete som speglar vilken kultur som
finns i bolagen.</p></div></article></div><div
data-post=210299 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/elefanten-i-rummet-tvingar-fram-no-business-as-usual/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/medaljmicke.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/elefanten-i-rummet-tvingar-fram-no-business-as-usual/>Elefanten i rummet  tvingar fram ”no-business-as-usual”</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Hållbara bolag 2019</div></div><p>När vi betraktar bolagsrankningens översta del ser vi i störst utsträckning välmående och välskötta börsbolag som excellerar på att hantera och rapportera hållbarhet.</p></div></article></div><div
data-post=210404 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/de-ska-forstarka-ecogain-i-norrland/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191104-ecogain-karriar-590-300.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/de-ska-forstarka-ecogain-i-norrland/>De ska förstärka Ecogain i Norrland</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Karriär</div></div><p>Miljökonsultföretaget Ecogain, tidigare Enetjärn Natur, växer i Norrland och anställer en miljövetare och en affärsutvecklare.</p></div></article></div><div
data-post=210330 class="teaser has-streamer img-full tmpl-article"><article><a
href=https://www.aktuellhallbarhet.se/darfor-slutar-smhi-klimatkompensera-2/><div
class="teaser-image large "><img
src=https://www.aktuellhallbarhet.se/wp-content/uploads/2019/11/191101smhi.jpg></div></a><h2 class="fsize-24"><a
href=https://www.aktuellhallbarhet.se/darfor-slutar-smhi-klimatkompensera-2/>Tricorona: Därför slutar SMHI att klimatkompensera</a></h2><div
class=teaser-text><div
class=teaser-intro><div
class="streamer text">Klimat</div></div><p>SMHI hänvisar till regleringsbrev när myndigheten väljer att sluta klimatkompensera. Tricorona, som levererar klimatkompensation, ifrågasätter SMHI:s resonemang.</p></div></article></div></aside></div><div
id=sidebar_single_bottom_2 class="large-4 columns"></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=site-info><aside
id=black-studio-tinymce-77 class="widget widget_black_studio_tinymce"><div
class=textwidget></div></aside></div></footer></div><div
id=cookie-law-info-bar><span>Vi har förtydligat vår <a
href=https://gdpr.bonniernews.se/personuppgiftspolicy/ target=_blank>personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a
href=https://gdpr.bonniernews.se/cookiepolicy/ target=_blank>cookies</a>. Här hittar du mer information om <a
href=http://bbm.bonnier.se/om-oss/gdpr-faq/ target=_blank>GDPR</a>. <a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Stäng</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><script>var fonts_loaded =[];</script><script>document.addEventListener( 'wpcf7mailsent', function( event ) {
	formSubmit();
}, false );</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.8'></script> <script>var wpa_data = {"admin_ajax":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};</script>  <script defer src=https://www.aktuellhallbarhet.se/wp-content/cache/autoptimize/js/autoptimize_58d9d2d53122a6dcb74d84ed773c0d36.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.aktuellhallbarhet.se @ 2019-11-11 19:22:19 by W3 Total Cache
-->