

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#">
    <head>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9WZD7');</script>
        <!-- End Google Tag Manager -->
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>Övergångsregeringen fortsätter klimatarbetet - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aktuellhallbarhet.se/overgangsregeringen-fortsatter-klimatarbetet/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Övergångsregeringen fortsätter klimatarbetet - Aktuell Hållbarhet" />
<meta property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta property="og:url" content="https://www.aktuellhallbarhet.se/overgangsregeringen-fortsatter-klimatarbetet/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Klimat och energi" />
<meta property="article:published_time" content="2018-10-03T12:12:10+02:00" />
<meta property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta name="twitter:title" content="Övergångsregeringen fortsätter klimatarbetet - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:creator" content="@AHallbarhet" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktuellhallbarhet.se\/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktuellhallbarhet.se\/overgangsregeringen-fortsatter-klimatarbetet\/","name":"\u00d6verg\u00e5ngsregeringen forts\u00e4tter klimatarbetet"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="https://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="https://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-5031f793c8.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-40286eb402.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"197241","token":"2f2c66ecd0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-child/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.17.0/jquery.validate.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.aktuellhallbarhet.se/?p=197241' />
<link rel="alternate" type="application/json+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fovergangsregeringen-fortsatter-klimatarbetet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fovergangsregeringen-fortsatter-klimatarbetet%2F&#038;format=xml" />
		<script type="text/javascript" src="https://bn-01d.adtomafusion.com/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
		

	<!-- DFP-Config -->
														<script type="text/javascript">
															window.dfpConfig = {
																pageType : "section",
																hostname : "aktuellhallbarhet.se",
																device   : "desktop"
															};
														</script>
													

	<!-- /DFP-Config -->


	<!-- BAM-Data -->
														<script type="text/javascript">
															window.bamData = {"requestUrl":"https://aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[585,240],[500,240],[500,500]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[383,250]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{"module-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962330","accountId":"14780"}}],"code":"module-1","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962330"},"module-2":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962334","accountId":"14780"}}],"code":"module-2","sizes":[[585,240],[500,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962334"},"insider-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962336","accountId":"14780"}}],"code":"insider-1","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962336"},"insider-2":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962340","accountId":"14780"}}],"code":"insider-2","sizes":[[383,250]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962340"},"outsider-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962352","accountId":"14780"}}],"code":"outsider-1","sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962352"},"panorama-1":{"bids":[{"bidder":"rubicon","params":{"siteId":"197172","zoneId":"962328","accountId":"14780"}}],"code":"panorama-1","sizes":[[1000,120],[1000,240]],"devices":["desktop","tablet"],"floorPrice":0,"rubiconZoneId":"962328"}},"prebidEnabled":true,"prebidTimeout":"2000","currencyFactors":[8.993762453434982,8.161839426492246,8.993762453434982,8.993762453434982],"priceBucketSettings":[{"max":40,"min":0,"increment":0.1,"precision":2},{"max":100,"min":40,"increment":0.5,"precision":2},{"max":300,"min":100,"increment":1,"precision":2},{"max":700,"min":300,"increment":5,"precision":2}]},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/annonsering/"}};
														</script>
													

	<!-- /BAM-Data -->
<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
		<style type="text/css" id="wp-custom-css">
			.su-column.pren{
	background-color: #f6f6f6;
	padding: 40px;
	min-height: 450px;
	position: relative;
}

.su-column.pren strong {
	font-size: 23px
}

.pren-btn{
	color: white;
	background-color: #f28e00;
	border-radius: 3px;	
	padding: 12px 60px 12px 60px;
	font-size: 13px;
	font-weight: 400;
	position: absolute;
	bottom: 50px;
	left: 30px;
}

.pren-btn:hover
{
    text-decoration:none;
		color: #5299f5;
}

.right-point{
	color: #f28e00;
	display: inline;
}

.show-more{
	font-size: 14px;
	color: #f28e00;
}

.usp{
	font-weight: 500;
	font-size: 0.9em;
	display: inline;
}

@media screen and (max-width: 992px) {
 .usp1 {
	float: none;
}
	
}

.pren-desc{
	    float: left;
}

.smooth { transition: height .5s }

.collapsable {
  color:black;
  display:none;
  overflow: hidden;
}
		</style>
	    </head>

    


    <body class="post-template-default single single-post postid-197241 single-format-standard group-blog">
                                    <div class="article-ad-wrapper skyscraper">
                					<div class="bam-ad-slot" data-slot-name="outsider"></div>
				            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="https://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                            </a>
                        

                    
                    <div class="header-siteDescription"></div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="https://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="https://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="https://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="https://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="https://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="https://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="https://www.aktuellhallbarhet.se/karriar/platsannonsera/">Platsannonsera</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="https://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="https://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="https://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="https://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="https://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="https://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="https://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-183921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a href="https://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="https://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="https://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fovergangsregeringen-fortsatter-klimatarbetet%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                
            </header><!-- #masthead -->

                            <div class="article-ad-wrapper panorama">
                    					<div class="bam-ad-slot" data-slot-name="panorama"></div>
				                </div>
            
            <div id="content" class="site-content">

<div class="row">
	<div id="" class="large-6 columns">
					
<article id="post-197241" class="post-197241 post type-post status-publish format-standard hentry category-direkten category-ekotransport category-klimat-och-energi hide-author show-gallery">

	<div class="entry-date">
		<p>2018-10-03</p>
	</div>

	<header class="entry-header">
		<h1 class="entry-title">Övergångsregeringen fortsätter klimatarbetet</h1>	</header>

	
	

<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fovergangsregeringen-fortsatter-klimatarbetet%2F&amp;text=%C3%96verg%C3%A5ngsregeringen+forts%C3%A4tter+klimatarbetet" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fovergangsregeringen-fortsatter-klimatarbetet%2F&amp;t=%C3%96verg%C3%A5ngsregeringen+forts%C3%A4tter+klimatarbetet" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fovergangsregeringen-fortsatter-klimatarbetet%2F&title=%C3%96verg%C3%A5ngsregeringen%20forts%C3%A4tter%20klimatarbetet&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Övergångsregeringen fortsätter klimatarbetet&body=Hej, jag ville tipsa om den här artikeln Övergångsregeringen fortsätter klimatarbetet - https://www.aktuellhallbarhet.se/overgangsregeringen-fortsatter-klimatarbetet/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
			<!-- Widget area: Annonsplats 1 artikel -->
		<div class="article-ad-wrapper article">
			<div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>		</div>
	
	

	<!-- Article content -->
	<div class="entry-content">
		<div class="owcProtectedContent-login">
	<h2 class="owcProtectedContent-login-title">Var god att logga in</h2>
	<p class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p>
</p>

	
		<form name="loginform" id="loginform" action="https://www.aktuellhallbarhet.se/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Lösenord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logga in" />
				<input type="hidden" name="redirect_to" value="https://www.aktuellhallbarhet.se/overgangsregeringen-fortsatter-klimatarbetet/" />
			</p>
			
		</form></div>	</div>

	
<!-- author byline -->
<div class="entry-author author-jon-rohneaktuellhallbarhet-se-2">
    <div class="author-image">
        <img src="https://secure.gravatar.com/avatar/07992411aec268964010947ee380a826?s=70&#038;d=blank&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />    </div>

    <p class="author-name">
        Jon Röhne    </p>

    <a class="display-name" title="jon.rohne@aktuellhallbarhet.se" href="mailto:jon.rohne@aktuellhallbarhet.se">
        jon.rohne@aktuellhallbarhet.se    </a>

    </div>

	<footer class="entry-footer">

		
		
		
	</footer>

</article>



	<!-- Related posts -->
	<div class="related-posts">

		<h3 class="related-posts-title">Läs mer</h3>
		<ul class="list">
			
									
<li id="post-197239" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/kth-testar-matsvinnsapp-for-arbetsplatser/">KTH testar matsvinnsapp för arbetsplatser</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-10-03T12:10:53+00:00">3 oktober, 2018</time>
</li>				
			
									
<li id="post-197234" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/stor-teknisk-potential-for-solceller-pa-svenska-hustak/">Stor teknisk potential för solceller på svenska hustak</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-10-03T12:08:43+00:00">3 oktober, 2018</time>
</li>				
			
									
<li id="post-197199" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/tjocknande-blad-minskar-vaxternas-kldioxidupptag/">Tjockare blad minskar växternas koldioxidupptag</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-10-02T13:37:38+00:00">2 oktober, 2018</time>
</li>				
			
									
<li id="post-197188" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/svenskt-naringsliv-eu-bor-arbeta-mot-nettonollutslapp-ar-2050/">Svenskt Näringsliv: EU bör arbeta mot nettonollutsläpp år 2050</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-10-02T11:57:07+00:00">2 oktober, 2018</time>
</li>				
			
									
<li id="post-197187" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/allt-fler-bostadsratter-finansierar-laddplatser-genom-klimatklivet/">Allt fler bostadsrätter finansierar laddplatser genom Klimatklivet</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-10-02T11:56:21+00:00">2 oktober, 2018</time>
</li>				
			
			
		</ul>
	</div>








    <!-- Related Events -->
    <div class="related-posts custom event">

        <h3 class="related-posts-title">Konferenser</h3>
        
        
                            
<article id="post-196618" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="https://www.aktuellhallbarhet.se/konferens/hallbar_kommun/">
                <img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/konferens/hallbar_kommun/">
                Hållbar Kommun 2019            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Mötesplatsen för lösningsorienterat hållbarhetsarbete i Sveriges kommuner.</p>
            
                    </div>

        
                    <a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/hallbar_kommun/">
                Program och anmälan
            </a>
            </div>

</article>
            
                
        
    </div>




    <!-- Related utbildning posts -->
    <div class="related-posts custom utbildning">

        <h3 class="related-posts-title">Utbildningar</h3>
        
        
                            
<article id="post-192392" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solelparker-sverige-fran-teknik-och-lokalisering-till-lonsam-affarsmodell/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/solelspark-600-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        <time class="pub-date course_date">6 november 2018</time>
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solelparker-sverige-fran-teknik-och-lokalisering-till-lonsam-affarsmodell/">
                Solelparker i Sverige &#8211; från teknik och lokalisering till lönsam affärsmodell            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Tidigare har solel framför allt varit aktuellt på fastigheter i Sverige, men den dramatiska prisnedgången på solceller har nu gjort det lönsamt på mark. I denna utbildning går vi igenom de viktigaste delarna du behöver för att själv kunna identifiera och skapa bra business case för solelparker &#8211; hur tekniken fungerar, lämplig lokalisering, regelverk, ekonomi och hur du får en lönsam affärsmodell.</p>
            
                    </div>

        
            </div>

</article>
            
        
                            
<article id="post-191579" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-2/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/klimatberakningar-600-2-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        <time class="pub-date course_date">13 november 2018</time>
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-2/">
                Klimatberäkningar enligt GHG-protokollet            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Under denna heldag får du lära dig hur du beräknar din verksamhets klimatpåverkan enligt standarden Greenhouse Gas Protocol. Vi går igenom hur du identifierar utsläppen för din verksamhet, väljer vad beräkningarna ska omfatta samt hur du beräknar och redovisar resultatet med ett klimatbokslut. </p>
            
                    </div>

        
            </div>

</article>
            
                
        
    </div>


		
			</div>

	<div id="sidebar_single_right" class="large-4 columns">
					<aside id="native_articles-5" class="widget native-article">
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/hjalp-barnen-och-stark-din-leverantorskedja/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/ines-original-e1535972654623-590x300.jpg"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/hjalp-barnen-och-stark-din-leverantorskedja/">
								<h2 class="native-title">Så kan en barnvänlig plats på en fabrik stärka din leverantörskedja</h2>
								<div class="teaser-text">Ines Kaempfer är VD för Rädda Barnens CSR-center i Hong Kong, som hjälper företag att genomföra riskanalyser av sina leveranskedjor i Asien. Bland andra Disney, Starbucks och IKEA har...</div>
							</a>


						</article>

					</aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-197078" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/seniorkonsult-hallbara-leverantorskedjor-trossa/">Seniorkonsult Hållbara leverantörskedjor, Trossa</a>
    
</li>
<li id="post-197069" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/strategisk-radgivare-med-affarssinne-ecoloop/">Strategisk rådgivare med affärssinne, Ecoloop</a>
    
</li>
<li id="post-197050" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetsstrateg-energi-och-klimat-varbergs-kommun/">Hållbarhetsstrateg &#8211; energi och klimat, Varbergs kommun</a>
    
</li>
<li id="post-196821" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljoradgivare-pfas-swedavia/">Miljörådgivare PFAS, Swedavia</a>
    
</li>
<li id="post-196330" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/vd-avfall-sverige/">VD, Avfall Sverige</a>
    
</li>
<li id="post-195996" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/chef-till-var-skogs-och-naturvardsavdelning-naturskyddsforeningen/">Chef till Naturskyddsföreningens skogs- och naturvårdsavdelning</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-111" class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div class="textwidget">
<ul>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/kth-testar-matsvinnsapp-for-arbetsplatser/">KTH testar matsvinnsapp för arbetsplatser</a>
			<span class="post-date">3 oktober, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/stor-teknisk-potential-for-solceller-pa-svenska-hustak/">Stor teknisk potential för solceller på svenska hustak</a>
			<span class="post-date">3 oktober, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/tjocknande-blad-minskar-vaxternas-kldioxidupptag/">Tjockare blad minskar växternas koldioxidupptag</a>
			<span class="post-date">2 oktober, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/svenskt-naringsliv-eu-bor-arbeta-mot-nettonollutslapp-ar-2050/">Svenskt Näringsliv: EU bör arbeta mot nettonollutsläpp år 2050</a>
			<span class="post-date">2 oktober, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/allt-fler-bostadsratter-finansierar-laddplatser-genom-klimatklivet/">Allt fler bostadsrätter finansierar laddplatser genom Klimatklivet</a>
			<span class="post-date">2 oktober, 2018</span>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div class="textwidget">
<ul>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljospecalist-inriktning-tillstandsprovning-rang-sells/">Miljöspecialist med inriktning på tillståndsprövning enligt miljö-och avfallslagstiftning, Ragn-sells</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/seniorkonsult-hallbara-leverantorskedjor-trossa/">Seniorkonsult Hållbara leverantörskedjor, Trossa</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljostrateg-till-regionovergripande-miljoledningsfunktion-i-lund-region-skane/">Miljöstrateg till regionövergripande miljöledningsfunktion i Lund, Region Skåne</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-vatten-och-flytande-avfall-ragn-sells/">Projektledare vatten och flytande avfall, Ragn-sells</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljospecalist-inriktning-tillstandsprovning-rang-sells/">Miljöspecialist med inriktning på tillståndsprövning enligt miljö-och avfallslagstiftning, Ragn-sells</a>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div class="textwidget">


<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		6 november 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solelparker-sverige-fran-teknik-och-lokalisering-till-lonsam-affarsmodell/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/solelspark-600-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solelparker-sverige-fran-teknik-och-lokalisering-till-lonsam-affarsmodell/">
			Solelparker i Sverige &#8211; från teknik och lokalisering till lönsam affärsmodell		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		13 november 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-2/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/klimatberakningar-600-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet-2/">
			Klimatberäkningar enligt GHG-protokollet		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		5 mars 2019	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-3/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/solpaneler-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/solenergi-sa-blir-solpaneler-pa-era-fastigheter-en-lysande-affar-3/">
			Solenergi – så blir solpaneler på era fastigheter en lysande affär		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		11 april 2019	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/mkb-enligt-nya-kapitel-6-i-miljobalken-sa-genomfor-du-en-tillstandsprovning/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/mkb-590px-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/mkb-enligt-nya-kapitel-6-i-miljobalken-sa-genomfor-du-en-tillstandsprovning/">
			MKB enligt nya kapitel 6 i miljöbalken – så genomför du en tillståndsprövning		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		4 oktober 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-enligt-afs-20181/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/02/hygienska-gransvarden-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/bedomning-av-hygieniska-gransvarden-arbetsmiljon-enligt-afs-20181/">
			Bedömning av Hygieniska gränsvärden i arbetsmiljön enligt AFS 2018:1		</a>
	</h2>

</article>

</div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
	
<article id="post-191905" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/livsmedelsforum-2018/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/livsmedel-1000x250-590x142.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/livsmedel-1000x250-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/livsmedel-1000x250-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/livsmedel-1000x250-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/livsmedel-1000x250-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/livsmedel-1000x250-600x144.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/livsmedel-1000x250.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/livsmedelsforum-2018/">
			Livsmedelsforum 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Hälso- och miljöeffekter från livsmedel blir allt mer uppmärksammade och konferensen Livsmedelsforum 2018 tar för tredje året i rad ett unikt helhetsgrepp över livsmedelssektorns påverkan och utveckling.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/livsmedelsforum-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-194671" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/besoksnaring-2018/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/ah-haxxllbar-besoxxksnaxxring-sajt-1000x240-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/ah-haxxllbar-besoxxksnaxxring-sajt-1000x240-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/ah-haxxllbar-besoxxksnaxxring-sajt-1000x240-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/ah-haxxllbar-besoxxksnaxxring-sajt-1000x240-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/ah-haxxllbar-besoxxksnaxxring-sajt-1000x240-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/ah-haxxllbar-besoxxksnaxxring-sajt-1000x240-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/07/ah-haxxllbar-besoxxksnaxxring-sajt-1000x240.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/besoksnaring-2018/">
			Hållbar Besöksnäring 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till Hållbar Besöksnäring 2018 – mötesplatsen för dig som strategiskt och praktiskt hanterar de stora och nya hållbarhetsutmaningar som näringen möter.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/besoksnaring-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-193210" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://hallbart-naringsliv.aktuellhallbarhet.se/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="Banner för konferensen Hållbart Näringsliv" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/banner-1000x200.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://hallbart-naringsliv.aktuellhallbarhet.se/">
			Hållbart Näringsliv 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Dagens Industri och Aktuell Hållbarhet gör en ny gemensam satsning på långsiktig hållbarhet i näringslivet – konferensen Hållbart Näringsliv.</p>
			</div>


			<a class="more-info" href="https://hallbart-naringsliv.aktuellhallbarhet.se/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-196618" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/hallbar_kommun/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/webbtopp-1000x240.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/hallbar_kommun/">
			Hållbar Kommun 2019		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Mötesplatsen för lösningsorienterat hållbarhetsarbete i Sveriges kommuner.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/hallbar_kommun/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-193780" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/klimatforum2019/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240-600x144.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/06/header-webb1000x240.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/klimatforum2019/">
			Klimatforum 2019		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>På Klimatforum 2019 sätter vi fokus på verktyg inom beteendevetenskap och teknik samt inspireras av ledare som tar sig an klimatmålen på nya sätt.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/klimatforum2019/">
			Program och anmälan
		</a>
	
</article>

</div></aside>
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.aktuellhallbarhet.se/sofia-lindegren-hammarstrand-30/" title="Sofia Lindegren Hammarstrand, 30" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/182638-featured-90x60.jpg" width="90" height="60" alt="Sofia Lindegren Hammarstrand, 30" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.aktuellhallbarhet.se/sofia-lindegren-hammarstrand-30/" title="Sofia Lindegren Hammarstrand, 30" class="wpp-post-title" target="_self">Sofia Lindegren Hammarstrand, 30</a>
</li>
<li>
<a href="https://www.aktuellhallbarhet.se/dubbdack-dodar-fler-an-de-raddar/" title="Dubbdäck dödar fler än de räddar" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/197164-featured-90x60.jpg" width="90" height="60" alt="Dubbdäck dödar fler än de räddar" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.aktuellhallbarhet.se/dubbdack-dodar-fler-an-de-raddar/" title="Dubbdäck dödar fler än de räddar" class="wpp-post-title" target="_self">Dubbdäck dödar fler än de räddar</a>
</li>
<li>
<a href="https://www.aktuellhallbarhet.se/nominera-vilka-ar-de-framsta-hallbarhetstalangerna-2019/" title="Nominera: Vilka är de främsta hållbarhetstalangerna 2019?" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/196942-featured-90x60.jpg" width="90" height="60" alt="Nominera: Vilka är de främsta hållbarhetstalangerna 2019?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.aktuellhallbarhet.se/nominera-vilka-ar-de-framsta-hallbarhetstalangerna-2019/" title="Nominera: Vilka är de främsta hållbarhetstalangerna 2019?" class="wpp-post-title" target="_self">Nominera: Vilka är de främsta hållbarhetstalangerna 2019?</a>
</li>
<li>
<a href="https://www.aktuellhallbarhet.se/ny-kampanj-ska-lara-svenskar-laga-istallet-for-att-slanga/" title="Ny kampanj ska lära svenskar laga istället för att slänga" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/197204-featured-90x60.jpeg" width="90" height="60" alt="Ny kampanj ska lära svenskar laga istället för att slänga" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.aktuellhallbarhet.se/ny-kampanj-ska-lara-svenskar-laga-istallet-for-att-slanga/" title="Ny kampanj ska lära svenskar laga istället för att slänga" class="wpp-post-title" target="_self">Ny kampanj ska lära svenskar laga istället för att slänga</a>
</li>
<li>
<a href="https://www.aktuellhallbarhet.se/tjocknande-blad-minskar-vaxternas-kldioxidupptag/" title="Tjockare blad minskar växternas koldioxidupptag" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/197199-featured-90x60.jpeg" width="90" height="60" alt="Tjockare blad minskar växternas koldioxidupptag" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.aktuellhallbarhet.se/tjocknande-blad-minskar-vaxternas-kldioxidupptag/" title="Tjockare blad minskar växternas koldioxidupptag" class="wpp-post-title" target="_self">Tjockare blad minskar växternas koldioxidupptag</a>
</li>
</ul>

</aside>
			</div>
</div>

<div class="row">
	<div id="sidebar_single_bottom_1" class="large-6 columns">
					<aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="197223" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-studie-visar-cigaretter-har-en-starkt-negativ-paverkan-pa-miljon-och-klimatet/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/smoking-smoke-cigarette-man-lung-cancer-smoking-ban-benefit-from-highly-addictive-678510.jpgd-.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-studie-visar-cigaretter-har-en-starkt-negativ-paverkan-pa-miljon-och-klimatet/">Ny studie visar: Cigaretter har en starkt negativ påverkan på miljön och klimatet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Att cigaretter är dåliga för hälsan är allmänt känt men cigarettproduktionen har också en förödande effekt på miljön och klimatet. Det hävdar en ny rapport.
</p>
</div>
    </article>






</div><div data-post="197226" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/agroforestry-forenar-livsmedelsproduktion-med-klimatarbete/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/namnloxxst-1.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/agroforestry-forenar-livsmedelsproduktion-med-klimatarbete/">”Agroforestry förenar livsmedelsproduktion med klimatarbete”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Klimatförändringar och extremväder bidrar till minskade skördar och otrygg livsmedelsförsörjning. Därför bör Sverige öka investeringarna i så kallad agroforestry, skriver en rad debattörer.</p>
</div>
    </article>






</div><div data-post="197204" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-kampanj-ska-lara-svenskar-laga-istallet-for-att-slanga/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/office-worker-garage-worker-work-man-repair-657549.jpgd-.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-kampanj-ska-lara-svenskar-laga-istallet-for-att-slanga/">Ny kampanj ska lära svenskar laga istället för att slänga</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Återbruk</div>
</div>
<p>Under Miljövänliga Veckan lanserar Naturskyddsföreningen kampanjen "Fixa grejen". </p>
</div>
    </article>






</div><div data-post="197199" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/tjocknande-blad-minskar-vaxternas-kldioxidupptag/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/f75f20edc635e55d28e397669079-1415259.jpgd-.jpeg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/tjocknande-blad-minskar-vaxternas-kldioxidupptag/">Tjockare blad minskar växternas koldioxidupptag</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>När nivåerna av koldioxid i atmosfären stiger reagerar många växter med att producera tjockare blad. Exakt varför växterna gör så vet inte forskarna, men reaktionen kan komma att snabba på effekterna av klimatförändringarna. </p>
</div>
    </article>






</div><div data-post="197164" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/dubbdack-dodar-fler-an-de-raddar/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/450px-spikereifen.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/dubbdack-dodar-fler-an-de-raddar/">Dubbdäck dödar fler än de räddar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Luftföroreningar/CSR</div>
</div>
<p>I en ny studie från Chalmers har forskare gjort en livscykelanalys av dubbdäck för att se vilka effekter de har för människors hälsa.</p>
</div>
    </article>






</div><div data-post="197158" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-studie-beraknar-landernas-kostnad-for-klimatforandringarna/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/10/money-965060-640.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-studie-beraknar-landernas-kostnad-for-klimatforandringarna/">Ny studie beräknar ländernas kostnad för klimatförändringarna</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>USA är ett av de länder som kommer att drabbas hårdast ekonomiskt av klimatförändringarna. Det hävdar en ny rapport. </p>
</div>
    </article>






</div><div data-post="197122" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/lrf-rekryterar-hallbarhetstalang/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/181001tove-mellgren.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/lrf-rekryterar-hallbarhetstalang/">LRF rekryterar hållbarhetstalang</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Tove Mellgren var en deltagarna på Aktuell Hållbarhetrsårliga lista över årets 33 hållbarhetstalanger under 33 år. Nu har hon rekryterats till LRF och projektet Greppa näringen som syftar till att minska lantbrukets miljö- och klimatpåverkan.</p>
</div>
    </article>






</div><div data-post="197126" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/hallbarhetsyrket-allt-mer-strategiskt-enligt-ny-rapport/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/181001garment-factory.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/hallbarhetsyrket-allt-mer-strategiskt-enligt-ny-rapport/">Hållbarhetsyrket allt mer strategiskt enligt ny rapport</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Det blir allt vanligare att bätta in hållbarhetskompetens i flera delar av organisationen. Det visar en ny rapport. </p>
</div>
    </article>






</div><div data-post="197080" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/svenskarna-ligger-i-topp-nar-det-kommer-till-atervinning-av-flaskor-och-burkar/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/96ae4121045fc1d5-800x800ar.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/svenskarna-ligger-i-topp-nar-det-kommer-till-atervinning-av-flaskor-och-burkar/">Svenskarna ligger i topp när det kommer till återvinning av flaskor och burkar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Återvinning</div>
</div>
<p>Enligt en ny rapport ligger svenskarna i topp när det kommer till att återvinna dryckesförpackningar. Under 2017 återvanns 85 procent av alla pet-flaskor som såldes i handeln. </p>
</div>
    </article>






</div><div data-post="197106" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/orimligt-att-riksbanken-lanar-ut-pengar-till-australisk-kolbrytning/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/180928kolgruva.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/orimligt-att-riksbanken-lanar-ut-pengar-till-australisk-kolbrytning/">”Orimligt att riksbanken lånar ut pengar till australisk kolbrytning”</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Riksbanken investerar i australiska statsobligationer och därmed bidrar de till att finansiera nya kolkraftverk. Något som är orimligt enligt Ulf G Erlandsson, investeringschef på kommande hedgefonden Glacier Impact.</p>
</div>
    </article>






</div><div data-post="197028" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/jobbfragan-kritisk-for-klimatomstallningen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/tobiasperssonfrilagd590x300x.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/jobbfragan-kritisk-for-klimatomstallningen/">Jobbfrågan kritisk för klimatomställningen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Fredagskommentaren</div>
</div>
<p>Hanteringen av jobbförluster i automationens och energiomställningens spår kan vara avgörande för att skapa inkluderande och fossilfria samhällen.</p>
</div>
    </article>






</div><div data-post="197110" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/telenor-forst-ut-att-testa-klimatkompensation-med-krav-pa-interna-utslappsminskningar-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/1980927telenor.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/telenor-forst-ut-att-testa-klimatkompensation-med-krav-pa-interna-utslappsminskningar-2/">Telenor först ut att testa klimatkompensation med krav på interna utsläppsminskningar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Telekomjätten Telenor börjar klimatkompensera enligt Fairtrade Climate Standard, en klimatkompensationsstandard som ställer krav på interna utsläppsminskningar.</p>
</div>
    </article>






</div><div data-post="197046" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ikea-anklagas-for-att-hota-anstallda-som-vill-organisera-sig-fackligt/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/ikea-1376853-640.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ikea-anklagas-for-att-hota-anstallda-som-vill-organisera-sig-fackligt/">Ikea anklagas för att hota anställda som vill organisera sig fackligt</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">CSR</div>
</div>
<p>Anställda i USA, Irland och Portugal har trakasserats av chefer som vill hindra dem från att organisera sig fackligt. Det hävdar organisationen UNI Global.</p>
</div>
    </article>






</div><div data-post="197055" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/rattvis-handel-kravs-for-att-na-agenda-2030/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/namnloxxst-1-5.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/rattvis-handel-kravs-for-att-na-agenda-2030/">"Rättvis handel krävs för att nå Agenda 2030"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Den globala handeln måste respektera och värna om mänskliga rättigheter, skriver företrädare för en bred rad organisationer.</p>
</div>
    </article>






</div><div data-post="197021" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/endast-10-procent-av-bankerna-ar-forberedda-pa-klimatforandringarna/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/floods-in-budapest-2002.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/endast-10-procent-av-bankerna-ar-forberedda-pa-klimatforandringarna/">Endast 10 procent av bankerna är förberedda på klimatförändringarna</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Enligt en undersökning som den engelska riksbanken genomfört är det bara 10 procent av världens banker som har ett långsiktigt perspektiv på de risker som klimatförändringarna för med sig för finansmarknaden. </p>
</div>
    </article>






</div><div data-post="196980" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/frankrike-valjer-bort-handelsavtal-med-lander-utanfor-parisavtalet-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/180926macrontrump.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/frankrike-valjer-bort-handelsavtal-med-lander-utanfor-parisavtalet-2/">Frankrike väljer bort handelsavtal med länder utanför Parisavtalet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>I ett tal till FN:s generalförsamling meddelade Frankrikes president Emmanuel Macron att landet inte längre kommer ingå handelsavtal med länder som står utanför Parisavtalet.</p>
</div>
    </article>






</div><div data-post="196950" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/den-varma-sommaren-har-varit-gynnsam-for-manga-fiskarter/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/baarsvoedselnijd-590x300.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/den-varma-sommaren-har-varit-gynnsam-for-manga-fiskarter/">Den varma sommaren har varit gynnsam för många fiskarter</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Fiske</div>
</div>
<p>Varje sommar genomför Institutionen för akvatiska resurser vid Sveriges Lantbruksuniversitet, SLU Aqua, provfisken för att undersöka beståndet av olika fiskarter. Årets fisken har gett ovanligt höga fångster av bland annat abborre och mört.
</p>
</div>
    </article>






</div><div data-post="196954" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ge-kommunerna-makten-over-lanecyklarna/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/180925laxxnecyklar.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ge-kommunerna-makten-over-lanecyklarna/">Ge kommunerna makten över lånecyklarna!</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Lånecyklar är en viktig pusselbit i den nödvändiga transportomställningen. Men lånecyklarna måste regleras. Runt om i Stockholm står nu ett otal låsta och ofta trasiga lånecyklar från företag som gått i konkurs. Kommunerna behöver nu verktyg för att lösa problemen. Det skriver Mattias Goldmann, vd på tankesmedjan Fores, och Anna Lindén, beteendeansvarig på 2030-sekretariatet.</p>
</div>
    </article>






</div><div data-post="196920" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/10-tips-for-hallbar-inredningsshopping/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/www.maxpixel.net-retro-look-antique-still-life-nostalgia-retro-2296085.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/10-tips-for-hallbar-inredningsshopping/">10 tips för hållbar inredningsshopping</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Återbruk</div>
</div>
<p>Den som vill skapa en unik stil och samtidigt värna om miljön kan göra unika fynd på begagnatmarknaden. Här följer 10 tips på vad du bör tänka på när du shoppar inredning second hand.</p>
</div>
    </article>






</div><div data-post="196942" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/nominera-vilka-ar-de-framsta-hallbarhetstalangerna-2019/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/09/180925siluetter.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/nominera-vilka-ar-de-framsta-hallbarhetstalangerna-2019/">Nominera: Vilka är de främsta hållbarhetstalangerna 2019?</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">33 under 33</div>
</div>
<p>Vilka är talangerna och unga stjärnorna som formar morgondagens agenda? Hjälp oss att skapa 2019 års lista med 33 talanger under 33 år.</p>
</div>
    </article>






</div></aside>			</div>

	<div id="sidebar_single_bottom_2" class="large-4 columns">
			</div>
</div>


</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Vi har förtydligat vår <a href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank">personuppgiftspolicy</a>. Läs mer här om hur vi hanterar personuppgifter och <a href="https://gdpr.bonniernews.se/cookiepolicy/" target="_blank">cookies</a>. Här hittar du mer information om <a href="http://bbm.bonnier.se/om-oss/gdpr-faq/" target="_blank">GDPR</a>.   <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Stäng</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
	formSubmit();
}, false );
</script>
<link rel='stylesheet' id='su-other-shortcodes-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/dfp.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/subscribe.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpa_data = {"admin_ajax":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/ajax-helper.js'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 545/653 objects using redis
Page Caching using redis 
Database Caching 13/74 queries in 0.290 seconds using redis

Served from: www.aktuellhallbarhet.se @ 2018-10-03 13:38:28 by W3 Total Cache
-->