

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>Strid i riksdagen om synen på stöd till ekologisk produktion - Aktuell Hållbarhet</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aktuellhallbarhet.se/strid-riksdagen-om-synen-pa-stod-till-ekologisk-produktion/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strid i riksdagen om synen på stöd till ekologisk produktion - Aktuell Hållbarhet" />
<meta property="og:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta property="og:url" content="https://www.aktuellhallbarhet.se/strid-riksdagen-om-synen-pa-stod-till-ekologisk-produktion/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:section" content="Direkten" />
<meta property="article:published_time" content="2018-05-07T11:35:51+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Var god att logga in Du måste logga in för att se detta innehåll. Username or Email Address Lösenord Kom ihåg mig" />
<meta name="twitter:title" content="Strid i riksdagen om synen på stöd till ekologisk produktion - Aktuell Hållbarhet" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="https://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="https://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-8326a7774c.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-40286eb402.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.aktuellhallbarhet.se/?p=191600' />
<link rel="alternate" type="application/json+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fstrid-riksdagen-om-synen-pa-stod-till-ekologisk-produktion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fstrid-riksdagen-om-synen-pa-stod-till-ekologisk-produktion%2F&#038;format=xml" />
		<script type="text/javascript" src="https://bn-01d.adtomafusion.com/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
		

	<!-- DFP-Config -->
				<script type="text/javascript">
					window.dfpConfig = {
						pageType : "section",
						hostname : "aktuellhallbarhet.se",
						device   : "desktop"
					};
				</script>
			

	<!-- /DFP-Config -->


	<!-- BAM-Data -->
				<script type="text/javascript">
					window.bamData = {"requestUrl":"https://aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false},{"sizes":[[383,250]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false},{"sizes":[[383,250]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false},{"sizes":[[383,250]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false},{"sizes":[[383,250]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{},"prebidEnabled":false,"currencyFactors":[8.8328,8.8328,8.8328,8.8328],"priceBucketSettings":[]}};
				</script>
			

	<!-- /BAM-Data -->
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=863dd7338e&wpp_id=191600';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["direkten","natur-och-miljo"],"pagePostAuthor":"Daniel Boman"});
</script>    </head>

    


    <body class="post-template-default single single-post postid-191600 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div class="article-ad-wrapper skyscraper">
                					<div class="bam-ad-slot" data-slot-name="outsider"></div>
				            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="https://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                            </a>
                        

                    
                    <div class="header-siteDescription"></div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="https://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="https://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="https://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="https://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="https://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="https://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="https://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="https://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="https://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="https://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="https://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="https://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="https://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="https://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-183921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a href="https://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="https://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="https://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fstrid-riksdagen-om-synen-pa-stod-till-ekologisk-produktion%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                
            </header><!-- #masthead -->

                            <div class="article-ad-wrapper panorama">
                    					<div class="bam-ad-slot" data-slot-name="panorama"></div>
				                </div>
            
            <div id="content" class="site-content">

<div class="row">
	<div id="" class="large-6 columns">
					
<article id="post-191600" class="post-191600 post type-post status-publish format-standard hentry category-direkten category-natur-och-miljo hide-author show-gallery">

	<div class="entry-date">
		<p>2018-05-07</p>
	</div>

	<header class="entry-header">
		<h1 class="entry-title">Strid i riksdagen om synen på stöd till ekologisk produktion</h1>	</header>

	
	

<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fstrid-riksdagen-om-synen-pa-stod-till-ekologisk-produktion%2F&amp;text=Strid+i+riksdagen+om+synen+p%C3%A5+st%C3%B6d+till+ekologisk+produktion" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fstrid-riksdagen-om-synen-pa-stod-till-ekologisk-produktion%2F&amp;t=Strid+i+riksdagen+om+synen+p%C3%A5+st%C3%B6d+till+ekologisk+produktion" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fstrid-riksdagen-om-synen-pa-stod-till-ekologisk-produktion%2F&title=Strid%20i%20riksdagen%20om%20synen%20p%C3%A5%20st%C3%B6d%20till%20ekologisk%20produktion&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Strid i riksdagen om synen på stöd till ekologisk produktion&body=Hej, jag ville tipsa om den här artikeln Strid i riksdagen om synen på stöd till ekologisk produktion - https://www.aktuellhallbarhet.se/strid-riksdagen-om-synen-pa-stod-till-ekologisk-produktion/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
			<!-- Widget area: Annonsplats 1 artikel -->
		<div class="article-ad-wrapper article">
			<div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>		</div>
	
	

	<!-- Article content -->
	<div class="entry-content">
		<div class="owcProtectedContent-login">
	<h2 class="owcProtectedContent-login-title">Var god att logga in</h2>
	<p class="owcProtectedContent-login-message"><p>Du måste logga in för att se detta innehåll.</p>
</p>

	
		<form name="loginform" id="loginform" action="https://www.aktuellhallbarhet.se/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Lösenord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Kom ihåg mig</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logga in" />
				<input type="hidden" name="redirect_to" value="https://www.aktuellhallbarhet.se/strid-riksdagen-om-synen-pa-stod-till-ekologisk-produktion/" />
			</p>
			
		</form></div>	</div>

	
<!-- author byline -->
<div class="entry-author author-daniel-bomanaktuellhallbarhet-se">
    <div class="author-image">
        <img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/06/daniel-boman-webb-100x150.jpg" width="47" height="70" alt="Daniel Boman" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>

    <p class="author-name">
        Daniel Boman    </p>

    <a class="display-name" title="daniel.boman@aktuellhallbarhet.se" href="mailto:daniel.boman@aktuellhallbarhet.se">
        daniel.boman@aktuellhallbarhet.se    </a>

    </div>

	<footer class="entry-footer">

		
		
		
	</footer>

</article>



	<!-- Related posts -->
	<div class="related-posts">

		<h3 class="related-posts-title">Läs mer</h3>
		<ul class="list">
			
									
<li id="post-191616" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/vatservetter-forandrar-vattenflodet-brittiska-themsen/">Våtservetter förändrar vattenflödet i brittiska Themsen</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-05-07T14:05:24+00:00">7 maj, 2018</time>
</li>				
			
									
<li id="post-191610" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/191610-2/">Sveriges nationalparker slår besöksrekord</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-05-07T13:30:44+00:00">7 maj, 2018</time>
</li>				
			
									
<li id="post-191607" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/nya-miljomalsindikatorer-ska-underlatta-uppfoljning/">Nya miljömålsindikatorer ska underlätta uppföljning</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-05-07T11:39:06+00:00">7 maj, 2018</time>
</li>				
			
									
<li id="post-191605" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/agarstyrning-utmaning-hallbarheten-kooperativa-foretag/">Ägarstyrning utmaning för hållbarheten i kooperativa företag</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-05-07T11:38:03+00:00">7 maj, 2018</time>
</li>				
			
									
<li id="post-191603" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/hemkop-vill-ha-nationell-pant-pa-plastpasar/">Hemköp vill ha nationell pant på plastpåsar</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-05-07T11:36:56+00:00">7 maj, 2018</time>
</li>				
			
			
		</ul>
	</div>










    <!-- Related utbildning posts -->
    <div class="related-posts custom utbildning">

        <h3 class="related-posts-title">Utbildningar</h3>
        
        
                            
<article id="post-190125" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/ekologisk-kompensation-miljoprovning-och-samhallsplanering-2/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/e6-bohuslan1-liten-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        <time class="pub-date course_date">11 september 2018</time>
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/ekologisk-kompensation-miljoprovning-och-samhallsplanering-2/">
                Ekologisk kompensation i miljöprövning och samhällsplanering            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Med ekologisk kompensation menas att det naturkapital som går förlorat vid en exploatering återskapas. Frågan vinner nu snabbt mark: en statlig utredning föreslog i våras att ekologisk kompensation skulle införas i plan- och bygglagen och tillämpas mer effektivt enligt miljöbalken. Förra året kom också Naturvårdsverket ut med en ny vägledning i ämnet. Detta förväntas leda till att krav på ekologisk kompensation kommer att ställas i högre utsträckning i samband med exploatering. Denna heldagsutbildning ger dig kunskap, verktyg och metoder för att du själv ska kunna arbeta med ekologisk kompensation i praktiken.</p>
            
                    </div>

        
            </div>

</article>
            
        
                            
<article id="post-191240" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/biologisk-mangfald-kartlaggning-och-atgarder-enligt-lagkrav-och-de-globala-malen/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/biologisk-mangfald-218x150-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        <time class="pub-date course_date">6 november 2018</time>
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/biologisk-mangfald-kartlaggning-och-atgarder-enligt-lagkrav-och-de-globala-malen/">
                Biologisk mångfald – kartläggning och åtgärder enligt lagkrav och de Globala målen            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Nya krav från lagstiftare och myndigheter och de globala målens genomslag har gjort att allt fler får upp ögonen för biologisk mångfald och massutrotningen av arter. Den här kursen ger dig kunskap och verktyg för att arbeta med biologisk mångfald vid nyetablering av verksamhet, förvaltning och skötsel av egen mark eller vid upphandling, samt hur biologisk mångfald kan integreras i miljömålsarbetet och marknadsföringen.</p>
            
                    </div>

        
            </div>

</article>
            
                
        
    </div>


		
			</div>

	<div id="sidebar_single_right" class="large-4 columns">
					<aside id="native_articles-5" class="widget native-article">
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/oka-farten-pa-hallbarhetsarbetet-tillsammans-med-radda-barnen/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/ah2-1-590x300.png"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/oka-farten-pa-hallbarhetsarbetet-tillsammans-med-radda-barnen/">
								<h2 class="native-title">Hur kan vi hjälpas åt för att bota smittsamma sjukdomar?</h2>
								<div class="teaser-text">Partnerskap är nyckeln för att nå de globala målen. Som företag kan du stötta Rädda Barnens insatser inom hälsa och näring, och samtidigt arbeta mot Agenda 2030.</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/hallbart-sparande-snallt-absolut-men-framfor-allt-smart/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/lars-pettersson-spp-590x300.jpg"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/hallbart-sparande-snallt-absolut-men-framfor-allt-smart/">
								<h2 class="native-title">Hållbart sparande snällt? Absolut, men framför allt smart</h2>
								<div class="teaser-text">Att spara hållbart handlar inte bara om att vara snäll, utan också om att vara smart. I framtiden kommer hållbara investeringar att vara den säkraste vägen till lönsamhet. Alternativet...</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/bli-hallbarhetspartner-och-fa-hjalp-att-na-era-mal/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/ah1-590x300.png"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/bli-hallbarhetspartner-och-fa-hjalp-att-na-era-mal/">
								<h2 class="native-title">Bli hållbarhetspartner och få hjälp att nå era mål</h2>
								<div class="teaser-text">Som företag kan du stötta Rädda Barnens insatser och samtidigt nå hållbarhetsmålen. Välj det fokusområde för barn som ert företag brinner extra för.</div>
							</a>


						</article>

					</aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-191218" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljo-och-kvalitetsansvarig-swedavia/">Miljö- och kvalitetsansvarig, Swedavia</a>
    
</li>
<li id="post-191150" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/experter-inom-public-affairs-new-republic/">Experter inom public affairs, New Republic</a>
    
</li>
<li id="post-191143" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/kanslichef-naturskyddsforeningen/">Kanslichef , Naturskyddsföreningen</a>
    
</li>
<li id="post-190785" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-som-ar-vass-pa-digital-marknadsforing-solvatten/">Projektledare, Solvatten</a>
    
</li>
<li id="post-187648" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/seniorsaljare-aktuell-hallbarhet/">Seniorsäljare, Aktuell Hållbarhet</a>
    
</li>
<li id="post-187631" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/juniorsaljare-aktuell-hallbarhet/">Juniorsäljare, Aktuell Hållbarhet</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-111" class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div class="textwidget">
<ul>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/vatservetter-forandrar-vattenflodet-brittiska-themsen/">Våtservetter förändrar vattenflödet i brittiska Themsen</a>
			<span class="post-date">7 maj, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/191610-2/">Sveriges nationalparker slår besöksrekord</a>
			<span class="post-date">7 maj, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/nya-miljomalsindikatorer-ska-underlatta-uppfoljning/">Nya miljömålsindikatorer ska underlätta uppföljning</a>
			<span class="post-date">7 maj, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/agarstyrning-utmaning-hallbarheten-kooperativa-foretag/">Ägarstyrning utmaning för hållbarheten i kooperativa företag</a>
			<span class="post-date">7 maj, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/hemkop-vill-ha-nationell-pant-pa-plastpasar/">Hemköp vill ha nationell pant på plastpåsar</a>
			<span class="post-date">7 maj, 2018</span>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div class="textwidget">
<ul>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/hallbarhetsstrateg-liljewall-arkitekter/">Hållbarhetsstrateg, Liljewall Arkitekter</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/erfarna-mkb-utredare-tyrens/">Erfarna MKB-utredare, Tyréns</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljorattsjurister-till-processenheten-kammarkollegiet/">Miljörättsjurister till Processenheten, Kammarkollegiet</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljoingenjor-norrvatten/">Miljöingenjör med inriktning uppströmsarbete, Norrvatten</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljo-och-kvalitetsansvarig-swedavia/">Miljö- och kvalitetsansvarig, Swedavia</a>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div class="textwidget">


<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		11 september 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/ekologisk-kompensation-miljoprovning-och-samhallsplanering-2/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/e6-bohuslan1-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/ekologisk-kompensation-miljoprovning-och-samhallsplanering-2/">
			Ekologisk kompensation i miljöprövning och samhällsplanering		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		12 september 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/artskydd-praktisk-tillampning-utredning-och-bedomningar-tillstands-och-tillsynsarenden-4/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/11/utter10-fixad-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/artskydd-praktisk-tillampning-utredning-och-bedomningar-tillstands-och-tillsynsarenden-4/">
			Artskydd – praktisk tillämpning, utredning och bedömningar i tillstånds- och tillsynsärenden		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		3 oktober 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/miljokvalitetsnormer-vatten-ekologisk-status-provning-och-tillsyn-6/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/img-9499-liten.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/miljokvalitetsnormer-vatten-ekologisk-status-provning-och-tillsyn-6/">
			Miljökvalitetsnormer för vatten – ekologisk status i prövning och tillsyn		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		23 oktober 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/ekosystemtjanster-att-vardera-och-integrera-planering-och-beslut/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/10/ekosystemtjanster-590-1-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/ekosystemtjanster-att-vardera-och-integrera-planering-och-beslut/">
			Ekosystemtjänster – att värdera och integrera i planering och beslut		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		6 november 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/biologisk-mangfald-kartlaggning-och-atgarder-enligt-lagkrav-och-de-globala-malen/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/biologisk-mangfald-218x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/biologisk-mangfald-kartlaggning-och-atgarder-enligt-lagkrav-och-de-globala-malen/">
			Biologisk mångfald – kartläggning och åtgärder enligt lagkrav och de Globala målen		</a>
	</h2>

</article>

</div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
	
<article id="post-191476" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/plast-och-samhalle/">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-590x142.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-590x142.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-300x72.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-768x184.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-280x67.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2-600x144.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/1000x240-header-plastdagen-1o-2.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/plast-och-samhalle/">
			Plast och Samhälle		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Välkommen till konferensen Plast och samhälle 2018 – konferensen för nyheter, debatt, verktyg och strategier inom hållbar plastutveckling.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/plast-och-samhalle/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-189225" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-590x148.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-590x148.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-300x75.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-768x192.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-280x70.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-600x150.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
			Klimatanpassning Sverige 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Konferensen Klimatanpassning Sverige fokuserar på den nya nationella strategin för anpassning. Hur påverkar klimatförändringen våra samhällsfunktioner och vårt näringsliv? </p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-188606" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-590x148.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-590x148.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-300x75.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-768x192.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-280x70.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-600x150.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018/">
			Almedalen 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Aktuell Hållbarhet Arena är platsen för dig som vill nätverka, fördjupa dina kunskaper och lyssna på några av de viktigaste aktörerna för utveckling av miljö och hållbarhet. Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård. Välkomna!</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-186784" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/hallbardesign/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/hallbardesign/">
			Hållbar design 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Paradigmskiftet står för dörren &#8211; linjära materialflöden blir cirkulära &#8211; med stora ekonomiska och miljömässiga besparingar som effekt. Design av produkter och tjänster är nyckeln när den resurseffektiva cirkulära ekonomin tar över.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/hallbardesign/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-184564" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-1024x246.jpg 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-600x144.jpg 600w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
			Byggforum 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Konferensen Byggforum 2018 sätter fokus på hur en mer cirkulär byggprocess kan och ska uppnås. Som deltagare får du att få värdefulla insikter och vägledning kring hur miljö och hållbarhetsfrågorna i bygg- och fastighetsbranschen utvecklas och kan hanteras i omställningen till en mer cirkulär ekonomi.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
			Program och anmälan
		</a>
	
</article>

</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="https://www.aktuellhallbarhet.se/191562-2/" title="Han blir IVL:s senaste förstärkning inom hållbar stadsutveckling" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/191562-featured-90x60.jpg" width=90 height=60 title="Han blir IVL:s senaste förstärkning inom hållbar stadsutveckling" alt="Han blir IVL:s senaste förstärkning inom hållbar stadsutveckling" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/191562-2/" title="Han blir IVL:s senaste förstärkning inom hållbar stadsutveckling" class="wpp-post-title" target="_self">Han blir IVL:s senaste förstärkning inom hållbar stadsutveckling</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/fem-konsekvenser-av-klimatforandringen-du-inte-har-tankt-pa/" title="Fem konsekvenser av klimatförändringen du inte har tänkt på" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/191526-featured-90x60.jpg" width=90 height=60 title="Fem konsekvenser av klimatförändringen du inte har tänkt på" alt="Fem konsekvenser av klimatförändringen du inte har tänkt på" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/fem-konsekvenser-av-klimatforandringen-du-inte-har-tankt-pa/" title="Fem konsekvenser av klimatförändringen du inte har tänkt på" class="wpp-post-title" target="_self">Fem konsekvenser av klimatförändringen du inte har tänkt på</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" target="_self"><img src="https://miljoaktuellt.se/wp-content/uploads/2015/11/fyrkant.png" width=90 height=60 title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" alt="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-post-title" target="_self">Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/atervunnet-elavfall-gav-fangelse/" title="Återvunnet elavfall gav fängelse" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/191492-featured-90x60.jpg" width=90 height=60 title="Återvunnet elavfall gav fängelse" alt="Återvunnet elavfall gav fängelse" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/atervunnet-elavfall-gav-fangelse/" title="Återvunnet elavfall gav fängelse" class="wpp-post-title" target="_self">Återvunnet elavfall gav fängelse</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/fortroendet-lagt-naringslivets-hallbarhetsarbete/" title="Lågt förtroende för näringslivets hållbarhetsarbete" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/191533-featured-90x60.jpg" width=90 height=60 title="Lågt förtroende för näringslivets hållbarhetsarbete" alt="Lågt förtroende för näringslivets hållbarhetsarbete" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/fortroendet-lagt-naringslivets-hallbarhetsarbete/" title="Lågt förtroende för näringslivets hållbarhetsarbete" class="wpp-post-title" target="_self">Lågt förtroende för näringslivets hållbarhetsarbete</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
			</div>
</div>

<div class="row">
	<div id="sidebar_single_bottom_1" class="large-6 columns">
					<aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="191616" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/vatservetter-forandrar-vattenflodet-brittiska-themsen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180507themsenservetter.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/vatservetter-forandrar-vattenflodet-brittiska-themsen/">Våtservetter förändrar vattenflödet i brittiska Themsen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Avfall</div>
</div>
<p>Vid den årliga städningen av flodbäddarna hittades över 5 000 våtservetter på en yta motsvarande en halv tennisbana.</p>
</div>
    </article>






</div><div data-post="191610" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/191610-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180507abiskojaxxkka.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/191610-2/">Sveriges nationalparker slår besöksrekord</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Natur</div>
</div>
<p>Flest besökare hade nationalparker i Skåne, Bohuslän och Stockholm.</p>
</div>
    </article>






</div><div data-post="191562" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/191562-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180507karriaxxr.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/191562-2/">Han blir IVL:s senaste förstärkning inom hållbar stadsutveckling</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Johan Holmqvist är IVL Svenska Miljöinstitutets senaste rekrytering för att stärka verksamheten inom hållbar stadsutveckling. En verksamhet som fortsätter att växa med Malmökontoret som bas.</p>
</div>
    </article>






</div><div data-post="191533" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/fortroendet-lagt-naringslivets-hallbarhetsarbete/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180504kinnevik.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/fortroendet-lagt-naringslivets-hallbarhetsarbete/">Lågt förtroende för näringslivets hållbarhetsarbete</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">CSR</div>
</div>
<p>”Svenskar är i dag upplysta och ser igenom företag som sysslar med välgörenhet för att döva sitt eget dåliga samvete". Det säger Kinneviks vd Georgi Ganev i samband med en ny rapport som visar att svenskarna har lågt förtroende för företagens hållbarhetsarbete. </p>
</div>
    </article>






</div><div data-post="191526" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/fem-konsekvenser-av-klimatforandringen-du-inte-har-tankt-pa/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180504got.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/fem-konsekvenser-av-klimatforandringen-du-inte-har-tankt-pa/">Fem konsekvenser av klimatförändringen du inte har tänkt på</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Klimatmagasinet Putsj har tagit fram en lista med mindre konventionella konsekvenser av klimatförändringen.</p>
</div>
    </article>






</div><div data-post="191537" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/191537-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180504koldioxid.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/191537-2/">Morningstar rankar klimatprestanta i 30 000 fonder</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Morningstar, världens största utgivare av fondinformation, lanserar nu en koldioxidrating av 30 000 fonder globalt, som ska hjälpa investerarna att utvärdera en fonds exponering mot fossila bränslen samt underliggande bolags förmåga att ställa om verksamheten för att minska koldioxidutsläpp.</p>
</div>
    </article>






</div><div data-post="191522" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/missen-med-miljopartiets-miljopolitik/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/11/daniel-590.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/missen-med-miljopartiets-miljopolitik/">Missen med Miljöpartiets miljöpolitik</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Fredagskommentaren</div>
</div>
<p>Det är inte misslyckad miljöpolitik som gör att Miljöpartiet är på väg att åka ut ur riksdagen. Partiets fyra år i regeringen har lett till genombrott i flera viktiga frågor. Men väljarna sviker och det kommer inte det nya valmanifestet ändra på.</p>
</div>
    </article>






</div><div data-post="191492" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/atervunnet-elavfall-gav-fangelse/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180503faxxngelse.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/atervunnet-elavfall-gav-fangelse/">Återvunnet elavfall gav fängelse</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Cirkulär Ekonomi</div>
</div>
<p>Hans affärsidé gick ut på att förlänga livet på datorer för att minska resursförbrukningen. Efter att ha blivt stämd av Microsoft hamnade han i fängelse.</p>
</div>
    </article>






</div><div data-post="191493" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/karolina-skog-arbete-grona-stader-saknas/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/namnloxxst-1-1.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/karolina-skog-arbete-grona-stader-saknas/">"Arbete för gröna städer saknas"</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Ekosystemtjänster</div>
</div>
<p>Klimatförändringar och biologisk mångfald kräver gröna ytor i de täta städerna. Men för lite görs av kommuner och byggare, menar miljöminister Karolina Skog.</p>
</div>
    </article>






</div><div data-post="191486" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/mikroplaster-funna-alperna/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180503alper.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/mikroplaster-funna-alperna/">Forskare: Alperna är strösslade med mikroplaster</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Mikroplaster</div>
</div>
<p>Världens största studie på mikroplaster i jord visar att de schweiziska alperna är fullkomligt strösslade med plastpartiklar.</p>
</div>
    </article>






</div><div data-post="191483" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/klimatriksdagen-ska-fa-politikerna-att-tanka-om/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180503klimatriksdag.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/klimatriksdagen-ska-fa-politikerna-att-tanka-om/">Klimatriksdagen ska få politikerna att tänka om</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>I dag invigs årets Klimatriksdag i Stockholm. Syftet är att uppmärksamma folkets önskan om ett tydligare politiskt intresse för klimatfrågan.</p>
</div>
    </article>






</div><div data-post="191394" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/erikshjalpen-startar-second-hand-pa-natet/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/180503secondhand.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/erikshjalpen-startar-second-hand-pa-natet/">Nu blir det lätt att nätshoppa rätt</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Cirkulär ekonomi</div>
</div>
<p>Erikshjälpen startar second hand på nätet.</p>
</div>
    </article>






</div><div data-post="191276" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-avhandling-flera-utomhusarbeten-hotade-om-temperaturen-stiger/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/vaxxgarbete.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-avhandling-flera-utomhusarbeten-hotade-om-temperaturen-stiger/">Ny avhandling: Flera utomhusarbeten hotade om temperaturen stiger</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Om temperaturen fortsätter att öka kommer vissa utomhusyrken att bli omöjliga att ägna sig åt. Det visar ny avhandling. </p>
</div>
    </article>






</div><div data-post="191293" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sverige-ska-inte-ta-ansvar-eu-landers-utslapp/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/05/namnloxxst-1.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sverige-ska-inte-ta-ansvar-eu-landers-utslapp/">Sverige ska inte ta ansvar för EU-länders utsläpp</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Sverige ska vara ett föregångsland, men inte ta ansvar för andra EU-länders koldioxidutsläpp, skriver Christofer Fjellner (M) och Maria Malmer Stenergard (M).</p>
</div>
    </article>






</div><div data-post="191272" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/app-ska-fa-fler-att-panta-plastpasar/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180430recycle.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/app-ska-fa-fler-att-panta-plastpasar/">Pantapåsen lanserar app som även tar emot förpackningar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Cirkulär ekonomi</div>
</div>
<p>Först flaskor, sen plastpåsar - nu kan alla förpackningar pantas.</p>
</div>
    </article>






</div><div data-post="191267" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/han-ska-minska-miljopaverkan-systembolagets-leverantorsled/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/marcus-ihre.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/han-ska-minska-miljopaverkan-systembolagets-leverantorsled/">Han ska minska miljöpåverkan i Systembolagets leverantörsled</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Marcus Ihre har tillträtt en ny tjänst inom enheten Hållbar leverantörskedja på Systembolaget. </p>
</div>
    </article>






</div><div data-post="191186" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/krav-pa-perfektion-skadar-hallbarhetsarbetet/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/jon-roxxhne-590x300.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/krav-pa-perfektion-skadar-hallbarhetsarbetet/">Krav på perfektion skadar hållbarhetsarbetet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Fredagskommentaren</div>
</div>
<p>Att det bästa lätt blir det godas fiende är ett uttjatat men ack så sant ordspråk. För företagens hållbarhetsarbete betyder det tyvärr att kraven på perfektion utvecklingen.</p>
</div>
    </article>






</div><div data-post="191169" class="teaser img-full no-streamer tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sa-kan-biogasen-bidra-till-ett-fossilfritt-sverige/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/namnlost-1-6.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sa-kan-biogasen-bidra-till-ett-fossilfritt-sverige/">"Biogasen kan bidra till ett fossilfritt Sverige"</a></h2>

<div class="teaser-text">
<p>DEBATT BIOGAS I flera av de färdplaner som olika branscher har presenterat för regeringen har gasen en viktig roll som energikälla för att bidra till ett fossilfritt Sverige, skriver Johan Zettergren, vd Swedegas, och Maria Malmkvist, vd Energigas Sverige.</p>
</div>
    </article>






</div><div data-post="191166" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sa-vill-ikea-skapa-trygghet-nyanlanda-familjer/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/ikearaxxddabarnetn.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sa-vill-ikea-skapa-trygghet-nyanlanda-familjer/">Så vill Ikea skapa trygghet för nyanlända familjer</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">CSR</div>
</div>
<p>I projektet Livskonceptet försöker Ikea tillsammans med Rädda Barnen ge nyanlända familjer en säker och trygg inomhusmiljö, en inkluderande och säker utomhusmiljö och det sociala kittet däremellan.</p>
</div>
    </article>






</div><div data-post="191153" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/fyra-svenska-stader-ska-testa-delningsekonomi/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/cirkulaxxra-staxxder.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/fyra-svenska-stader-ska-testa-delningsekonomi/">Fyra svenska städer ska testa delningsekonomi</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Cirkulär ekonomi</div>
</div>
<p>Nytt nationellt forskningsprogram ska göra Sverige ledande i konsten att dela med sig.</p>
</div>
    </article>






</div></aside>			</div>

	<div id="sidebar_single_bottom_2" class="large-4 columns">
			</div>
</div>


</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='su-other-shortcodes-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=5.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/dfp.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7200/7748 objects using apc
Page Caching using apc
Database Caching 13/54 queries in 0.469 seconds using apc

 Served from: www.aktuellhallbarhet.se @ 2018-05-07 15:56:38 by W3 Total Cache -->