

<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.aktuellhallbarhet.se/xmlrpc.php">

        <script type="text/javascript">
            var ajaxurl = "https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php";
        </script>
        <title>Novus undersökning visar att åtta av tio svenskar vill att varumärken tar miljöansvar</title>
<script type='text/javascript'> var aTables_device_group = 'pc' ;</script><script type="text/javascript"> var aTables_license_status = "invalid";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aktuellhallbarhet.se/svenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Novus undersökning visar att åtta av tio svenskar vill att varumärken tar miljöansvar" />
<meta property="og:description" content="Ny undersökning visar att åtta av tio svenskar tycker att det är viktigt att de varumärken de konsumerar tar ett miljöansvar." />
<meta property="og:url" content="https://www.aktuellhallbarhet.se/svenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon/" />
<meta property="og:site_name" content="Aktuell Hållbarhet" />
<meta property="article:publisher" content="https://www.facebook.com/aktuellhallbarhet" />
<meta property="article:tag" content="Miljö" />
<meta property="article:tag" content="Miljöansvar" />
<meta property="article:tag" content="Novus" />
<meta property="article:section" content="Ekonomi och strategi" />
<meta property="article:published_time" content="2018-04-25T17:02:22+02:00" />
<meta property="article:modified_time" content="2018-04-25T17:04:41+02:00" />
<meta property="og:updated_time" content="2018-04-25T17:04:41+02:00" />
<meta property="fb:admins" content="100009832775705" />
<meta property="og:image" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/natur-svensk.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ny undersökning visar att åtta av tio svenskar tycker att det är viktigt att de varumärken de konsumerar tar ett miljöansvar." />
<meta name="twitter:title" content="Novus undersökning visar att åtta av tio svenskar vill att varumärken tar miljöansvar" />
<meta name="twitter:site" content="@AHallbarhet" />
<meta name="twitter:image" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/natur-svensk.jpg" />
<meta name="twitter:creator" content="@AHallbarhet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; flöde" href="https://www.aktuellhallbarhet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aktuell Hållbarhet &raquo; kommentarsflöde" href="https://www.aktuellhallbarhet.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aktuellhallbarhet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aTables_style-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/css/aTables.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='owc-fusion-css-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/css/main-f40fd933dc.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-base-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-base/less/style-8326a7774c.css' type='text/css' media='all' />
<link rel='stylesheet' id='miljoaktuellt-child-style-css'  href='https://www.aktuellhallbarhet.se/wp-content/uploads/wp-less/miljoaktuellt-child/less/style-40286eb402.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C800%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400italic%2C400%2C700%2C300%7CRoboto+Slab%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68893757-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.color.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.animate-shadow-min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wph_ajax = {"url":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/wph_editor_public.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/aTables.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/accordion-tables/assets/js/jquery.blImageCenter.aTables.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.aktuellhallbarhet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/MaxButtons/js/front.js?ver=1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.aktuellhallbarhet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aktuellhallbarhet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aktuellhallbarhet.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.aktuellhallbarhet.se/?p=191046' />
<link rel="alternate" type="application/json+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fsvenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aktuellhallbarhet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fsvenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon%2F&#038;format=xml" />
		<script type="text/javascript" src="https://bn-01d.adtomafusion.com/script.js"></script>
		<script type="text/javascript">
		if ( typeof window.Fusion != 'undefined' ) {
			var adtomaLayouts = {
				mobile: 'ma_mob_article',
				desktop: 'ma_layout_article'
			};

			var adtomaMediazones = {
				mobile: 'bbm.miljoaktuellt.mobil.article',
				desktop: 'bbm.miljoaktuellt.desktop.article'
			};

			window.Fusion.adServer = "bn-01d.adtomafusion.com";

			window.Fusion.usepostscribe = true;
			window.Fusion.usecheckads = false;
			window.Fusion.Devicedetect();
		}
		</script>
		

	<!-- DFP-Config -->
				<script type="text/javascript">
					window.dfpConfig = {
						pageType : "section",
						hostname : "aktuellhallbarhet.se",
						device   : "desktop"
					};
				</script>
			

	<!-- /DFP-Config -->


	<!-- BAM-Data -->
				<script type="text/javascript">
					window.bamData = {"requestUrl":"https://aktuellhallbarhet.se","url":"aktuellhallbarhet.se","path":"/34405621/bbm/aktuell-hallbarhet/frontpage","adsEnabled":true,"isExplicit":false,"frequencyCookie":{},"slotNameConfig":{"module":{"slots":[{"sizes":[[585,240]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":true}],"tablet":true,"desktop":true},"insider":{"slots":[{"sizes":[[383,250]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false},{"sizes":[[383,250]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false},{"sizes":[[383,250]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false},{"sizes":[[383,250]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false},{"sizes":[[383,250]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true},"outsider":{"slots":[{"sizes":[[160,600],[250,360],[250,600],[250,1000],[250,300]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":true}],"tablet":true,"desktop":true},"panorama":{"slots":[{"sizes":[[1000,120],[1000,240]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080]],"lazyLoad":false,"firstLoad":false,"prebidEnabled":false}],"mobile":false,"tablet":true,"desktop":true}},"prebidConfig":{"prebidAdSlots":{},"prebidEnabled":false,"currencyFactors":[8.4975,8.4975,8.4975,8.4975],"priceBucketSettings":[]}};
				</script>
			

	<!-- /BAM-Data -->
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.aktuellhallbarhet.se/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d0db898b7a&wpp_id=191046';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb-148x150.png" sizes="32x32" />
<link rel="icon" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />
<meta name="msapplication-TileImage" content="https://www.aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logo-square-rgb.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ekonomi-och-strategi","fredagsbrevet"],"pageAttributes":["miljo","miljoansvar","novus"],"pagePostAuthor":"Izabella Rosengren"});
</script>    </head>

    


    <body class="post-template-default single single-post postid-191046 single-format-standard group-blog">
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9WZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9WZD7');</script>
<!-- End Google Tag Manager -->                            <div class="article-ad-wrapper skyscraper">
                					<div class="bam-ad-slot" data-slot-name="outsider"></div>
				            </div>
                <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

            <header id="masthead" class="site-header" role="banner">

                <div class="site-branding row show-for-large-up clearfix">
                    
                    
                    
                                                    <a class="header-logo columns medium-8 align-bottom" href="https://www.aktuellhallbarhet.se/" rel="home">
                                <img src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                            </a>
                        

                    
                    <div class="header-siteDescription"></div>

                    <div class="columns medium-2 search">
                        
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                    </div>

                </div>

                <!-- site-navigation -->
                <nav id="site-navigation" class="top-bar" data-topbar role="navigation">

                    <ul class="title-area">
                        <li class="name">
                                                            <span>
                                    <a href="https://www.aktuellhallbarhet.se/" rel="home">
                                        <img class="mobile-logo" src="http://aktuellhallbarhet.se/wp-content/uploads/2016/03/ah-logotyp-rgb.png" alt="Aktuell Hållbarhet">
                                    </a>
                                </span>
                                                    </li>
                        <li class="toggle-topbar">
                            <a href="#">
                                <span class="search-toggle">Sök</span>
                                <span class="menu-toggle">Menu</span>
                            </a>
                        </li>
                    </ul>

                    <section class="top-bar-section">
                        <ul class="right">
                            <li class="has-form">
                                
<form role="search" method="get" class="search-form" action="https://www.aktuellhallbarhet.se/">
	<label>
		<span class="screen-reader-text">Sök</span>
	</label>
	<input type="search" class="search-field" placeholder="Sök …" value="" name="s" title="Sök …" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="text">Sök</span></button>
</form>                            </li>
                        </ul>

                                                <!-- primary-menu -->
                        <div class="menu-huvudmeny-container"><ul id="primary-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7"><a href="http://www.aktuellhallbarhet.se/">Start</a>
<ul class="sub-menu">
	<li id="menu-item-34420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34420"><a href="http://www.aktuellhallbarhet.se/">Förstasidan</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58192"><a href="https://www.aktuellhallbarhet.se/direkt/">AH Direkt</a></li>
	<li id="menu-item-35172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35172"><a href="http://lagochratt.se/">Lag &#038; rätt</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58195"><a href="https://www.aktuellhallbarhet.se/ekostransport/">AH Ekotransport</a></li>
	<li id="menu-item-122444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122444"><a href="https://www.aktuellhallbarhet.se/tidningen/">Tidning</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-article-type menu-item-50020"><a href="https://www.aktuellhallbarhet.se/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://tema.aktuellhallbarhet.se/forum-hallbar-stad/">Forum: Hållbar stad</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="https://www.aktuellhallbarhet.se/karriar/">Karriär</a>
<ul class="sub-menu">
	<li id="menu-item-34396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34396"><a href="http://aktuellhallbarhet.se/karriar/">Karriär</a></li>
	<li id="menu-item-34389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34389"><a href="https://www.aktuellhallbarhet.se/karriar/alla-lediga-jobb/">Lediga jobb</a></li>
	<li id="menu-item-137168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137168"><a href="https://www.aktuellhallbarhet.se/karriar/platsannonsera/">Utlys din tjänst</a></li>
	<li id="menu-item-137207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137207"><a href="https://www.aktuellhallbarhet.se/karriar/rekrytering/">Rekryteringstjänster</a></li>
	<li id="menu-item-137174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137174"><a href="https://www.aktuellhallbarhet.se/karriar/malgrupp-2/">Målgrupp</a></li>
	<li id="menu-item-148189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148189"><a href="https://www.aktuellhallbarhet.se/karriar/om-osskontakt/">Kontakta oss</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a title="utbildningar" href="https://www.aktuellhallbarhet.se/utbildning/">Utbildning</a>
<ul class="sub-menu">
	<li id="menu-item-34348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34348"><a href="http://aktuellhallbarhet.se/utbildning/">Alla utbildningar</a></li>
	<li id="menu-item-34427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34427"><a href="https://www.aktuellhallbarhet.se/utbildning/amnesomraden/">Ämnesområden</a></li>
	<li id="menu-item-45727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45727"><a href="https://www.aktuellhallbarhet.se/utbildning/foretagsanpassade-utbildningar/">Uppdragsutbildningar</a></li>
	<li id="menu-item-34428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34428"><a href="https://www.aktuellhallbarhet.se/utbildning/vara-kursledare/">Kursledare</a></li>
	<li id="menu-item-151543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151543"><a href="https://www.aktuellhallbarhet.se/utbildning/vad-tycker-vara-kursdeltagare/">Röster från deltagare</a></li>
	<li id="menu-item-34429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34429"><a href="https://www.aktuellhallbarhet.se/utbildning/villkor/">Villkor</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://www.aktuellhallbarhet.se/utbildning/om-utbildning/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://www.aktuellhallbarhet.se/konferens/">Konferens</a>
<ul class="sub-menu">
	<li id="menu-item-34378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34378"><a href="http://aktuellhallbarhet.se/konferens/">Kommande konferenser</a></li>
	<li id="menu-item-35436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35436"><a href="https://www.aktuellhallbarhet.se/konferens/partner-utstallning/">Partnerskap och utställning</a></li>
	<li id="menu-item-110812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110812"><a href="https://www.aktuellhallbarhet.se/konferens/genomforda/">Genomförda konferenser</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://www.aktuellhallbarhet.se/konferens/om-oss/">Om oss</a></li>
</ul>
</li>
<li id="menu-item-183921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183921"><a href="https://www.aktuellhallbarhet.se/annonsera/">Annonsera</a></li>
<li id="menu-item-58159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58159"><a href="https://www.aktuellhallbarhet.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-58162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58162"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-tidningen-aktuell-hallbarhet/">Tidningen Aktuell Hållbarhet</a></li>
	<li id="menu-item-58171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58171"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-aktuell-hallbarhet-direkt/">AH Direkt</a></li>
	<li id="menu-item-58165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58165"><a href="https://www.aktuellhallbarhet.se/prenumerera-pa-ekotransport/">Ekotransport</a></li>
	<li id="menu-item-58189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58189"><a href="http://kampanj.miljoaktuellt.se/lagoratt/">Lag &#038; Rätt</a></li>
</ul>
</li>
<li id="menu-item-174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174526"><a href="https://www.aktuellhallbarhet.se/dokument/">Dokument</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23711"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-35424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35424"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/">Kontakta oss</a></li>
	<li id="menu-item-35584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35584"><a href="https://www.aktuellhallbarhet.se/kontakta-oss/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li><a rel="nofollow" href="https://www.aktuellhallbarhet.se/wp-login.php?redirect_to=%2Fsvenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon%2F">Logga in</a></li></ul></div>
                    </section>

                </nav><!-- #site-navigation -->

                <!-- sub-menu -->
                
            </header><!-- #masthead -->

                            <div class="article-ad-wrapper panorama">
                    					<div class="bam-ad-slot" data-slot-name="panorama"></div>
				                </div>
            
            <div id="content" class="site-content">

<div class="row">
	<div id="" class="large-6 columns">
					
<article id="post-191046" class="post-191046 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi-och-strategi category-fredagsbrevet tag-miljo tag-miljoansvar tag-novus show-author show-gallery">

	<div class="entry-date">
		<p>2018-04-25</p>
	</div>

	<header class="entry-header">
		<h1 class="entry-title">Svenskarnas tydliga krav till företagen: Ta ansvar för miljön</h1>	</header>

			<!-- Teaser text -->
		<p class="entry-description">
						<span class="excerpt-text">Ny undersökning visar att åtta av tio svenskar tycker att det är viktigt att de varumärken de konsumerar tar ett miljöansvar.</span>
		</p>
	
	

<!-- Toolbar with share buttons -->
<div class="article-toolbar">

    <ul class="share-btns">
        <li class="btn" data-service="twitter">
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fsvenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon%2F&amp;text=Svenskarnas+tydliga+krav+till+f%C3%B6retagen%3A+Ta+ansvar+f%C3%B6r+milj%C3%B6n" target="_blank" title="Dela på Twitter">
                <i class="fa fa-twitter"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="facebook">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fsvenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon%2F&amp;t=Svenskarnas+tydliga+krav+till+f%C3%B6retagen%3A+Ta+ansvar+f%C3%B6r+milj%C3%B6n" title="Dela på Facebook!" target="_blank">
                <i class="fa fa-facebook"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn" data-service="linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.aktuellhallbarhet.se%2Fsvenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon%2F&title=Svenskarnas%20tydliga%20krav%20till%20f%C3%B6retagen%3A%20Ta%20ansvar%20f%C3%B6r%20milj%C3%B6n&summary=&source=" title="Dela på Linkedin!" target="_blank">
                <i class="fa fa-linkedin"></i><span class="count"></span>
            </a>
        </li>
        <li class="btn email">
            <a title="Tipsa via epost" href="mailto:emailoffriend@email.se?subject=Tips: Svenskarnas tydliga krav till företagen: Ta ansvar för miljön&body=Hej, jag ville tipsa om den här artikeln Svenskarnas tydliga krav till företagen: Ta ansvar för miljön - https://www.aktuellhallbarhet.se/svenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon/" target="_blank">
                <i class="fa fa-envelope"></i>
            </a>
        </li>
        <li class="btn print">
            <i class="fa fa-print" title="Skriv ut" onclick="javascript:window.print();"></i>
        </li>

    </ul>
</div>
			<!-- Widget area: Annonsplats 1 artikel -->
		<div class="article-ad-wrapper article">
			<div class="module-banner" data-adtoma-mobile="mob_ma_rekt3" data-adtoma-desktop="d_ma_modul2"></div>		</div>
	
	
    <!-- Article image -->
    <figure class="article-image article-image-size-large image-width-590 has-caption" >
        <img width="590" height="300" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/natur-svensk.jpg" class="attachment-article-image-size-large size-article-image-size-large" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/natur-svensk.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/natur-svensk-300x153.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/natur-svensk-280x142.jpg 280w" sizes="(max-width: 590px) 100vw, 590px" />
                    <!-- image caption -->
            <figcaption class="only-author">Foto: Pixabay</figcaption>                
            </figure>

	<!-- Article content -->
	<div class="entry-content">
		<p>Undersökningen genomfördes av Novus på uppdrag av intresseorganisationen Sveriges Annonsörer och gick ut till drygt 1 000 svenskar i olika åldrar. Förutom att en klar majoritet av de tillfrågade anser att varumärkena bör vara insatta i miljöfrågor framgår att denna åsikt är vanligast hos kvinnor och hos personer över 65 år. Det är även viktigt för universitetsutbildade och de med en årlig hushållsinkomst på 600 000 kronor. Speciellt ivriga verkar personer i Västsverige vara. Där uppgår andelen till 91 procent.</p><p class="empty-p"></p>
<p>Bara 13 procent svarade att de inte tycker att det är viktigt med varumärkenas miljöansvar. Dessa var oftare män och/eller hade en årlig hushållsinkomst på mindre än 200 000 kronor.<br />
&#8221;Att varumärken tar ett ansvar för miljön har blivit allt viktigare och konsumenter har också börjat ställa krav på att varumärken tar ett miljöansvar. Som varumärke har ett hållbarhetstänk blivit en affärskritisk del&#8221;, säger Ulf Hermansson Samell, marknadschef på Sveriges Annonsörer, i ett pressmeddelande.</p>
	</div>

	
<!-- author byline -->
<div class="entry-author author-izabella-rosengren">
    <div class="author-image">
        <img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/izabella-rosengren100x140.jpg" width="50" height="70" alt="Izabella Rosengren" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />    </div>

    <p class="author-name">
        Izabella Rosengren    </p>

    <a class="display-name" title="izabella.rosengren@aktuellhallbarhet.se" href="mailto:izabella.rosengren@aktuellhallbarhet.se">
        izabella.rosengren@aktuellhallbarhet.se    </a>

    </div>

	<footer class="entry-footer">

		
		
					<!-- Post categories and tags-->
			<ul class="cat-links tag-links">
				<li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/miljo/" title="Alla artiklar om Miljö" >Miljö</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/miljoansvar/" title="Alla artiklar om Miljöansvar" >Miljöansvar</a> </li><li class="tag"><a href="https://www.aktuellhallbarhet.se/tag/novus/" title="Alla artiklar om Novus" >Novus</a> </li>			</ul>
		
	</footer>

</article>



	<!-- Related posts -->
	<div class="related-posts">

		<h3 class="related-posts-title">Läs mer</h3>
		<ul class="list">
			
									
<li id="post-190811" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/ny-spannande-hallbarhetsroll-pa-ox2/">Ny annorlunda hållbarhetsroll på Ox2</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-04-23T11:01:19+00:00">23 april, 2018</time>
</li>				
			
									
<li id="post-190771" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/ett-litet-steg-oss-men-manga-langa-steg-naringslivet/">Ett litet steg för oss, men många långa steg för näringslivet</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-04-20T13:08:08+00:00">20 april, 2018</time>
</li>				
			
									
<li id="post-190750" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/sa-skapar-du-en-hallbar-beteendeforandring/">Så skapar du en hållbar beteendeförändring</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-04-20T11:26:12+00:00">20 april, 2018</time>
</li>				
			
									
<li id="post-190682" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/ny-ursprungsmarkning-ska-oka-transparensen-modeindustrin/">Ny ursprungsmärkning ska öka transparensen i modeindustrin</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-04-19T11:34:58+00:00">19 april, 2018</time>
</li>				
			
									
<li id="post-190677" class="list-item type-post" >
    
        
    <a href="https://www.aktuellhallbarhet.se/sverige-och-finland-samarbetar-kring-bioekonomi/">Sverige och Finland samarbetar kring bioekonomi</a>
    <time class="pub-date post-date date entry-date published updated" datetime="2018-04-19T11:29:17+00:00">19 april, 2018</time>
</li>				
			
			
		</ul>
	</div>








    <!-- Related Events -->
    <div class="related-posts custom event">

        <h3 class="related-posts-title">Konferenser</h3>
        
        
                            
<article id="post-189225" class="teaser type-event" >

    <!-- Teaser image -->
            <div class="teaser-image large">
            <a href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
                <img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-590x148.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-590x148.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-300x75.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-768x192.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-280x70.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-600x150.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
                Klimatanpassning Sverige 2018            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Konferensen Klimatanpassning Sverige fokuserar på den nya nationella strategin för anpassning. Hur påverkar klimatförändringen våra samhällsfunktioner och vårt näringsliv? </p>
            
                    </div>

        
                    <a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
                Program och anmälan
            </a>
            </div>

</article>
            
                
        
    </div>




    <!-- Related utbildning posts -->
    <div class="related-posts custom utbildning">

        <h3 class="related-posts-title">Utbildningar</h3>
        
        
                            
<article id="post-186882" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-hallbarhetsstrateg-offentlig-sektor-5/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/24497068-liten-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        <time class="pub-date course_date">18-19 september 2018</time>
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/diplomerad-hallbarhetsstrateg-offentlig-sektor-5/">
                Diplomerad hållbarhetsstrateg – offentlig sektor            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Välkommen till vår tvådagarsutbildning i att arbeta strategiskt med hållbarhetsfrågor i kommuner, landsting och regioner. Utbildningen riktar sig till både tjänstemän och politiker och ger dig konkreta metoder och verktyg för att utveckla din roll och att få hållbarhetsarbetet att genomsyra hela organisationen. Stor vikt läggs vid att stärka samarbetet mellan politiker och tjänstemän.</p>
            
                    </div>

        
            </div>

</article>
            
        
                            
<article id="post-188162" class="teaser type-utbildning" >

    <!-- Teaser image -->
            <div class="teaser-image small">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/delningsekonomi-din-verksamhet-sa-lyckas-du/">
                <img width="150" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/02/delningsekonomi-600-liten-150x150.jpg" class="attachment-150x150 size-150x150" alt="" />            </a>
        </div>
    
    <div class="teaser-description">
        <!-- Teaser date -->
        <time class="pub-date course_date">13 september 2018</time>
        <!-- Teaser title -->
        <h2 class="large">
            <a href="https://www.aktuellhallbarhet.se/utbildning/kurser/delningsekonomi-din-verksamhet-sa-lyckas-du/">
                Delningsekonomi – så skapar du resurseffektiva affärsmodeller i din verksamhet            </a>
        </h2>

        <!-- Teaser text -->
        <div class="teaser-text">
                            <p>Delningsekonomi, kollaborativ ekonomi, crowd economy och peer economy är alla närliggande begrepp på stark frammarsch. Gemensamt för dem är också att de är affärsmodeller där det är centralt att resurser används effektivare. Under denna heldagsutbildning får du lära dig hur delningsekonomin och dess principer och modeller kan implementeras i just din verksamhet och förena affärsnytta och samhällsnytta. Vi blandar teoretisk kunskap med inspirerande exempel och workshops.</p>
            
                    </div>

        
            </div>

</article>
            
                
        
    </div>


		
			</div>

	<div id="sidebar_single_right" class="large-4 columns">
					<aside id="native_articles-5" class="widget native-article">
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/bli-hallbarhetspartner-och-fa-hjalp-att-na-era-mal/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/ah1-590x300.png"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/bli-hallbarhetspartner-och-fa-hjalp-att-na-era-mal/">
								<h2 class="native-title">Bli hållbarhetspartner och få hjälp att nå era mål</h2>
								<div class="teaser-text">Som företag kan du stötta Rädda Barnens insatser och samtidigt nå hållbarhetsmålen. Välj det fokusområde för barn som ert företag brinner extra för.</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/oka-farten-pa-hallbarhetsarbetet-tillsammans-med-radda-barnen/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/ah1-590x300.png"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/oka-farten-pa-hallbarhetsarbetet-tillsammans-med-radda-barnen/">
								<h2 class="native-title">Öka farten på hållbarhetsarbetet tillsammans med Rädda Barnen</h2>
								<div class="teaser-text">Som företag kan du stötta Rädda Barnens insatser och samtidigt nå hållbarhetsmålen. Välj det fokusområde för barn som ert företag brinner extra för.</div>
							</a>


						</article>

					
						<article class="native-teaser">
							<h2 class="title">Detta är en annons</h2>

							<a href="https://www.aktuellhallbarhet.se/artikel/hallbart-sparande-snallt-absolut-men-framfor-allt-smart/">
								<img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/lars-pettersson-spp-590x300.jpg"/>
							</a>

							<a class="native-link" href="https://www.aktuellhallbarhet.se/artikel/hallbart-sparande-snallt-absolut-men-framfor-allt-smart/">
								<h2 class="native-title">Hållbart sparande snällt? Absolut, men framför allt smart</h2>
								<div class="teaser-text">Att spara hållbart handlar inte bara om att vara snäll, utan också om att vara smart. I framtiden kommer hållbara investeringar att vara den säkraste vägen till lönsamhet. Alternativet...</div>
							</a>


						</article>

					</aside><aside id="shortcodes-ultimate-104" class="widget shortcodes-ultimate"><h2 class="widget-title">Heta lediga jobb</h2><div class="textwidget">        <ul class="su-posts su-posts-list-loop widget">
            
<li id="post-190785" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-som-ar-vass-pa-digital-marknadsforing-solvatten/">Projektledare, Solvatten</a>
    
</li>
<li id="post-187648" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/seniorsaljare-aktuell-hallbarhet/">Seniorsäljare, Aktuell Hållbarhet</a>
    
</li>
<li id="post-187631" class="list-item type-platsannons" >
    
        
    <a href="https://www.aktuellhallbarhet.se/karriar/platsannons/juniorsaljare-aktuell-hallbarhet/">Juniorsäljare, Aktuell Hållbarhet</a>
    
</li>        </ul>
    </div></aside><aside id="shortcodes-ultimate-111" class="widget shortcodes-ultimate"><h2 class="widget-title">Senaste nytt</h2><div class="textwidget">
<ul>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/ny-spannande-hallbarhetsroll-pa-ox2/">Ny annorlunda hållbarhetsroll på Ox2</a>
			<span class="post-date">23 april, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/ett-litet-steg-oss-men-manga-langa-steg-naringslivet/">Ett litet steg för oss, men många långa steg för näringslivet</a>
			<span class="post-date">20 april, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/sa-skapar-du-en-hallbar-beteendeforandring/">Så skapar du en hållbar beteendeförändring</a>
			<span class="post-date">20 april, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/ny-ursprungsmarkning-ska-oka-transparensen-modeindustrin/">Ny ursprungsmärkning ska öka transparensen i modeindustrin</a>
			<span class="post-date">19 april, 2018</span>

		</li>
	
				<li>
			<a href="https://www.aktuellhallbarhet.se/sverige-och-finland-samarbetar-kring-bioekonomi/">Sverige och Finland samarbetar kring bioekonomi</a>
			<span class="post-date">19 april, 2018</span>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-105" class="widget shortcodes-ultimate"><h2 class="widget-title">Fler lediga jobb</h2><div class="textwidget">
<ul>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/enhetschef-stadsmiljo-stockholms-stad/">Enhetschef Stadsmiljö, Stockholms Stad</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-bonnier-business-media-utbildning/">Projektledare, Bonnier Business Media Utbildning</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-som-ar-vass-pa-digital-marknadsforing-solvatten/">Projektledare, Solvatten</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/miljosamordnare-ebab/">Miljösamordnare, Ebab</a>

		</li>
			<li>
			<a href="https://www.aktuellhallbarhet.se/karriar/platsannons/projektledare-energikontor-norra-smaland/">Projektledare &#8211; förnybara drivmedel och fossilfria transporter, Energikontor Norra Småland</a>

		</li>
	
	</ul>
</div></aside><aside id="shortcodes-ultimate-87" class="widget shortcodes-ultimate"><h2 class="widget-title">Relaterade utbildningar!</h2><div class="textwidget">


<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		8 maj 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-6/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/elefanter-gronmedelmedel.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/nudging-sa-gor-du-det-latt-att-gora-ratt-6/">
			Nudging – så gör du det lätt att göra rätt		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		15 maj 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/hallbar-ekonomi-sa-raknar-du-pa-hallbarhetsarbetets-lonsamhet-8/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/roi-smalare.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/hallbar-ekonomi-sa-raknar-du-pa-hallbarhetsarbetets-lonsamhet-8/">
			Hållbar ekonomi: Så räknar du på hållbarhetsarbetets lönsamhet		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		15 maj 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/klimatberakningar-600-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/klimatberakningar-enligt-ghg-protokollet/">
			Klimatberäkningar enligt GHG-protokollet		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		15 maj 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/integrera-hallbarhet-affarsstrategin-metoder-och-verktyg/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/02/hallbarhet-i-affarsstrategin-600-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/integrera-hallbarhet-affarsstrategin-metoder-och-verktyg/">
			Integrera hållbarhet i affärsstrategin – metoder och verktyg		</a>
	</h2>

</article>

<article class="teaser type-utbildning">

	<time class="pub-date course-date">
		16 maj 2018	</time>

			<div class="teaser-image">
			<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/masterclass-hallbarhetskommunikation-8/">
				<img width="218" height="150" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/masterclass-hallbarhetskom-590px-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>
		</div>
	
	<h2 class="teaser-title">
		<a href="https://www.aktuellhallbarhet.se/utbildning/kurser/masterclass-hallbarhetskommunikation-8/">
			Masterclass hållbarhetskommunikation		</a>
	</h2>

</article>

</div></aside><aside id="shortcodes-ultimate-82" class="widget shortcodes-ultimate"><h2 class="widget-title">Aktuella konferenser</h2><div class="textwidget">
	
<article id="post-186784" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/hallbardesign/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-590x148.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-590x148.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-300x75.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-768x192.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-280x70.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik-600x150.jpg 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/01/hallbar-design-1000x250-ah-utan-rubrik.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/hallbardesign/">
			Hållbar design 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Paradigmskiftet står för dörren &#8211; linjära materialflöden blir cirkulära &#8211; med stora ekonomiska och miljömässiga besparingar som effekt. Design av produkter och tjänster är nyckeln när den resurseffektiva cirkulära ekonomin tar över.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/hallbardesign/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-188606" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-590x148.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-590x148.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-300x75.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-768x192.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-280x70.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2-600x150.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-almedalen-2.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018/">
			Almedalen 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Aktuell Hållbarhet Arena är platsen för dig som vill nätverka, fördjupa dina kunskaper och lyssna på några av de viktigaste aktörerna för utveckling av miljö och hållbarhet. Under fyra dagar i Almedalen intar vi Gotlands Museum och dess sköna innergård. Välkomna!</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/aktuell-hallbarhet-arena-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-189225" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
				<img width="590" height="148" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-590x148.png" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-590x148.png 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-300x75.png 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-768x192.png 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-280x70.png 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1-600x150.png 600w, https://www.aktuellhallbarhet.se/wp-content/uploads/2018/03/1000x250-trippus-1.png 1000w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
			Klimatanpassning Sverige 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Konferensen Klimatanpassning Sverige fokuserar på den nya nationella strategin för anpassning. Hur påverkar klimatförändringen våra samhällsfunktioner och vårt näringsliv? </p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/klimatanpassning-2018/">
			Program och anmälan
		</a>
	
</article>
	
<article id="post-184564" class="teaser type-event" >

	<!-- Teaser image -->
			<div class="teaser-image large">
			<a href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
				<img width="590" height="142" src="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-590x142.jpg" class="attachment-thumbnail-large-no-crop size-thumbnail-large-no-crop" alt="" srcset="https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-590x142.jpg 590w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-300x72.jpg 300w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-768x184.jpg 768w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-1024x246.jpg 1024w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-280x67.jpg 280w, https://www.aktuellhallbarhet.se/wp-content/uploads/2017/12/byggforum2018-panorama-1000x240px-utan-anmal-dig-1-600x144.jpg 600w" sizes="(max-width: 590px) 100vw, 590px" />			</a>
		</div>
	
	<!-- Teaser date -->
	
	<!-- Teaser title -->
	<h2 class="large">
		<a href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
			Byggforum 2018		</a>
	</h2>

	<!-- Teaser text -->
	<div class="teaser-text">
					<p>Konferensen Byggforum 2018 sätter fokus på hur en mer cirkulär byggprocess kan och ska uppnås. Som deltagare får du att få värdefulla insikter och vägledning kring hur miljö och hållbarhetsfrågorna i bygg- och fastighetsbranschen utvecklas och kan hanteras i omställningen till en mer cirkulär ekonomi.</p>
			</div>


			<a class="more-info" href="https://www.aktuellhallbarhet.se/konferens/byggforum2018">
			Program och anmälan
		</a>
	
</article>

</div></aside>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-9" class="widget popular-posts">
<h2 class="widget-title">Mest läst</h2>
<ul class="wpp-list">
<li><a href="https://www.aktuellhallbarhet.se/ny-lista-varldens-mest-besprutade-grodor/" title="Ny lista: Världens mest besprutade grödor" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/190699-featured-90x60.jpg" width=90 height=60 title="Ny lista: Världens mest besprutade grödor" alt="Ny lista: Världens mest besprutade grödor" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/ny-lista-varldens-mest-besprutade-grodor/" title="Ny lista: Världens mest besprutade grödor" class="wpp-post-title" target="_self">Ny lista: Världens mest besprutade grödor</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/vanliga-plastpasar-har-lagst-miljopaverkan-2/" title="Vanliga plastpåsar har lägst miljöpåverkan" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/189540-featured-90x60.jpg" width=90 height=60 title="Vanliga plastpåsar har lägst miljöpåverkan" alt="Vanliga plastpåsar har lägst miljöpåverkan" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/vanliga-plastpasar-har-lagst-miljopaverkan-2/" title="Vanliga plastpåsar har lägst miljöpåverkan" class="wpp-post-title" target="_self">Vanliga plastpåsar har lägst miljöpåverkan</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/ingen-tjanar-pa-radikalt-hogre-miljokrav/" title="Ingen tjänar på radikalt högre miljökrav" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/190872-featured-90x60.jpg" width=90 height=60 title="Ingen tjänar på radikalt högre miljökrav" alt="Ingen tjänar på radikalt högre miljökrav" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/ingen-tjanar-pa-radikalt-hogre-miljokrav/" title="Ingen tjänar på radikalt högre miljökrav" class="wpp-post-title" target="_self">Ingen tjänar på radikalt högre miljökrav</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" target="_self"><img src="https://miljoaktuellt.se/wp-content/uploads/2015/11/fyrkant.png" width=90 height=60 title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" alt="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/skraplistan-sa-lang-tid-tar-det-for-naturen-att-bryta-ned-ditt-tuggummi/" title="Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi" class="wpp-post-title" target="_self">Skräplistan: Så lång tid tar det för naturen att bryta ned ditt tuggummi</a> </li>
<li><a href="https://www.aktuellhallbarhet.se/vattenkraftsbolag-satsar-10-miljarder-miljofond-2/" title="Vattenkraftsbolag satsar 10 miljarder i miljöfond" target="_self"><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/wordpress-popular-posts/190957-featured-90x60.jpg" width=90 height=60 title="Vattenkraftsbolag satsar 10 miljarder i miljöfond" alt="Vattenkraftsbolag satsar 10 miljarder i miljöfond" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.aktuellhallbarhet.se/vattenkraftsbolag-satsar-10-miljarder-miljofond-2/" title="Vattenkraftsbolag satsar 10 miljarder i miljöfond" class="wpp-post-title" target="_self">Vattenkraftsbolag satsar 10 miljarder i miljöfond</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
			</div>
</div>

<div class="row">
	<div id="sidebar_single_bottom_1" class="large-6 columns">
					<aside id="arlima-widget-16" class="widget arlima-widget"><h2 class="widget-title">Fler nyheter</h2><div data-post="191050" class="teaser has-streamer first-in-list img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/forskare-kritiserar-forsummelse-av-torvmarker/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/torvmark.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/forskare-kritiserar-forsummelse-av-torvmarker/">Den billiga klimatåtgärden som samhället glömde</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Bara tre procent av världens yta upptas av torvmarker. Men nu vill forskarna att de ska få en större plats i världens klimatstrategier. </p>
</div>
    </article>






</div><div data-post="191046" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/svenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/natur-svensk.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/svenskarnas-tydliga-krav-till-foretagen-ta-ansvar-miljon/">Svenskarnas tydliga krav till företagen: Ta ansvar för miljön</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbar konsumtion</div>
</div>
<p>Ny undersökning visar att åtta av tio svenskar tycker att det är viktigt att de varumärken de konsumerar tar ett miljöansvar.</p>
</div>
    </article>






</div><div data-post="191037" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/staten-kan-subventionera-elbilar-pa-gotland/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/gotland-elbil.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/staten-kan-subventionera-elbilar-pa-gotland/">Så kan Gotland gå från fossilvärsting till elbilsförebild</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbara transporter</div>
</div>
<p>Projekt på Gotland ska visa hur resten av landet ska ställa om till förnyelsebar energi.</p>
</div>
    </article>






</div><div data-post="190988" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/stall-hallbarhetskrav-pa-pensioner-och-kapitalforvaltning/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/namnlost-1-5.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/stall-hallbarhetskrav-pa-pensioner-och-kapitalforvaltning/">Ställ hållbarhetskrav på pensioner och kapitalförvaltning</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Regeringen missar kapitalet i sina klimatsatsningar, skriver Staffan Hansén, vd SPP, och Åsa Wallenberg, vd SPP Fonder.</p>
</div>
    </article>






</div><div data-post="190957" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/vattenkraftsbolag-satsar-10-miljarder-miljofond-2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180424axxlv.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/vattenkraftsbolag-satsar-10-miljarder-miljofond-2/">Vattenkraftsbolag satsar 10 miljarder i miljöfond</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Miljö</div>
</div>
<p>Åtta vattenkraftsföretag som tillsammans står för 95 procent av Sveriges vattenkraftsproduktion satsar nu 10 miljarder kronor under en 20- årsperiod för att förbättra vattenmiljön i de svenska vattenkraftverken. Vattenkraftens Miljöfond AB, som företagen nu gemensamt bildar, kommer att finansiera miljöåtgärder för att Sveriges vattenkraftverk ska leva upp till gällande miljökrav.</p>
</div>
    </article>






</div><div data-post="190954" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/dominikanska-republiken-gar-pa-led-lampor/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180424dominikanska.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/dominikanska-republiken-gar-pa-led-lampor/">Dominikanska Republiken går all in på LED-lampor</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Landet tar ett jättesprång mot energieffektivitet och föreslår totalförbud mot import av fluorescerande belysning.</p>
</div>
    </article>






</div><div data-post="190942" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-guide-sa-blir-du-en-hallbar-mobilist/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180424mobilist.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-guide-sa-blir-du-en-hallbar-mobilist/">Guide: Så blir du en hållbar mobilist</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbara transporter</div>
</div>
<p>Syftet är att inspirera människor att ta sig ur alternativt undvika ett bilberoende.</p>
</div>
    </article>






</div><div data-post="190881" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/klimatprojekt-skapar-hallbarhetsproblem-etiopien/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180423etiopien.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/klimatprojekt-skapar-hallbarhetsproblem-etiopien/">Klimatprojekt skapar hållbarhetsproblem i Etiopien</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Biologisk mångfald</div>
</div>
<p>FN-lett skogsprojekt i Etiopien hotar att slå ut biodiversiteten i lokala ekosystem.</p>
</div>
    </article>






</div><div data-post="190872" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ingen-tjanar-pa-radikalt-hogre-miljokrav/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/namnlost-1-4.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ingen-tjanar-pa-radikalt-hogre-miljokrav/">Ingen tjänar på radikalt högre miljökrav</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>MSC slår tillbaka mot den kritik som riktats mot certifieringen under våren. För att märkningen ska styra mot mer hållbart fiske måste kraven vara möjliga att uppnå för några av dem som fiskar, skriver Minna Epps, programdirektör för MSC i Skandinavien.</p>
</div>
    </article>






</div><div data-post="190811" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-spannande-hallbarhetsroll-pa-ox2/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180323franke.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-spannande-hallbarhetsroll-pa-ox2/">Ny annorlunda hållbarhetsroll på Ox2</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Karriär</div>
</div>
<p>Fredrik Franke har fått en ny roll som chief sustainability officer på energiföretaget Ox2. Den ny rollen är lite annorlunda då Ox2 valt att vända lite på den sedvanliga företagshierarkin och sortera både kommunikationsavdelningen och HR-avdelningen under hållbarhetsstaben. </p>
</div>
    </article>






</div><div data-post="190771" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ett-litet-steg-oss-men-manga-langa-steg-naringslivet/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/mikael-salo590.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ett-litet-steg-oss-men-manga-langa-steg-naringslivet/">Ett litet steg för oss, men många långa steg för näringslivet</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Fredagskommentar</div>
</div>
<p>I veckan lanserades samarbetet mellan Aktuell Hållbarhet och Dagens industri. Tärningen är kastad…</p>
</div>
    </article>






</div><div data-post="190750" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sa-skapar-du-en-hallbar-beteendeforandring/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/beteende.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sa-skapar-du-en-hallbar-beteendeforandring/">Så skapar du en hållbar beteendeförändring</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Psykologi</div>
</div>
<p>Det finns många faktorer som påverkar en beteendeförändring. Bäst resultat blir det om de får verka tillsammans.</p>
</div>
    </article>






</div><div data-post="190746" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/new-york-stammer-fem-foretag-klimatforandringen/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180420newyork.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/new-york-stammer-fem-foretag-klimatforandringen/">New York stämmer fem företag för klimatförändringen</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>Staden New York sällar sig till den växande skara städer som väljer att stämma olja- och gasbolag för deras inblandning i den globala uppvärmningen. </p>
</div>
    </article>






</div><div data-post="190699" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/ny-lista-varldens-mest-besprutade-grodor/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180419-torsdag.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/ny-lista-varldens-mest-besprutade-grodor/">Ny lista: Världens mest besprutade grödor</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kemikalier</div>
</div>
<p>Populär midsommargröda åter i topp. Avokado kommer ut som minst giftig.</p>
</div>
    </article>






</div><div data-post="190730" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/har-ar-pristagarna-till-arets-ovantade-klimathjalte/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180420film.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/har-ar-pristagarna-till-arets-ovantade-klimathjalte/">Här är pristagarna till Årets oväntade klimathjälte</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Ekotransport</div>
</div>
<p>Tolv skolbarn gör i sin gärning stor klimatnytta. Se filmen från prisutdelningen.</p>
</div>
    </article>






</div><div data-post="190702" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/behovet-av-kyla-utklassar-varmeanlaggningar/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180419hetta.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/behovet-av-kyla-utklassar-varmeanlaggningar/">Behovet av kyla utklassar behovet av värmeanläggningar</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Klimat</div>
</div>
<p>En växande medelklass och en varmare värld antas resultera i att efterfrågan på kylanläggningar blir större än efterfrågan på värmeanläggningar.</p>
</div>
    </article>






</div><div data-post="190637" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/experter-kritiska-till-bolagens-hallbarhetsmal/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180418experter.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/experter-kritiska-till-bolagens-hallbarhetsmal/">Experter kritiska till bolagens hållbarhetsmål</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Hållbarhetsredovisning</div>
</div>
<p>Trots ny lagstiftning och ett ökade krav från intressenterna fortsätter svenska företag att leverera mjuka och vaga löften i hållbarhetsredovisningen. Det konstaterar tre experter som vill se fler hårda åtaganden från företagen.</p>
</div>
    </article>






</div><div data-post="190684" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/sjofarten-ge-oss-besked-om-transportomstallning/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/namnlost-1-3.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/sjofarten-ge-oss-besked-om-transportomstallning/">Sjöfarten: Ge oss besked om transportomställning</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Debatt</div>
</div>
<p>Den kommande godsstrategin måste främja överflyttning av gods från väg till järnväg och sjöfart. Tiden börjar rinna ut för regeringen att göra vad de lovat, skriver Pia Berglund, vice vd för Svensk Sjöfart.</p>
</div>
    </article>






</div><div data-post="190632" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/mossa-kan-rena-vatten-fran-arsenik/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180418warnstorfia-fluitans.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/mossa-kan-rena-vatten-fran-arsenik/">Mossan som kan rena vatten från arsenik</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">Kemkalier</div>
</div>
<p>Vattenkrokmossa från norra Sverige har visat sig kunna rena vatten från arsenik på bara en timme.</p>
</div>
    </article>






</div><div data-post="190628" class="teaser has-streamer img-full tmpl-article">


    <article>

           



<a href="https://www.aktuellhallbarhet.se/undersokning-svenskar-satter-pris-fore-miljopaverkan-vid-biltvatt/"><div class="teaser-image large "><img src="https://www.aktuellhallbarhet.se/wp-content/uploads/2018/04/180418biltvaxxtt.jpg"></div></a>

<h2 class="fsize-24"><a href="https://www.aktuellhallbarhet.se/undersokning-svenskar-satter-pris-fore-miljopaverkan-vid-biltvatt/">Undersökning: Svenskar sätter pris före miljöpåverkan vid biltvätt</a></h2>

<div class="teaser-text">
<div class="teaser-intro">
<div class="streamer text">transport</div>
</div>
<p>En undersökning visar många svenskar sätter pris och renlighet före miljöpåverkan och således väljer att tvätta bilen hemma på gatan trots att det har en negativ miljöpåverkan.</p>
</div>
    </article>






</div></aside>			</div>

	<div id="sidebar_single_bottom_2" class="large-4 columns">
			</div>
</div>


</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">
            </div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='su-other-shortcodes-css'  href='https://www.aktuellhallbarhet.se/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=5.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aktuellhallbarhet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons_fonts.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/maxbuttons-pro/js/maxbuttons-pro-front.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/plugins/owc-fusion/assets/dist/js/main-84f00c6bc0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/skip-link-focus-fix.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/modernizr.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/placeholder.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/fastclick.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.sticky-kit.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/vendor/jquery.leanModal.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.tab.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.dropdown.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.topbar.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation.equalizer.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/foundation/foundation-init.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/post-slideshow.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/sticky-elements.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/speakers.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/whitepaper-form.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-content/themes/miljoaktuellt-base/js/dfp.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.aktuellhallbarhet.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-tabs {
	padding:0px;
}
.su-tabs-nav span {
	font-size:1em;
	margin-right:0px;
}

.su-slider-slide-title {
	left:0;
	bottom:0;
	border-radius:0px;
	font-weight:bold;
	padding:7px 13px;
}

.su-slider {
	background-color:black;
}

.su-slider-slide img {
	width: auto !important;
    max-height: 180px !important;
    margin: auto !important;
}

.large-6 .su-posts-list-loop li a {
	color:black;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7076/7639 objects using apc
Page Caching using apc
Database Caching 12/58 queries in 0.247 seconds using apc

 Served from: www.aktuellhallbarhet.se @ 2018-04-25 22:37:38 by W3 Total Cache -->